<!DOCTYPE html>
<html class="no-js" lang="hr">
<head>
	<meta charset="UTF-8">
	<title>  Mufov treći rođendan!</title>
	<link rel="icon" href="http://muf.com.hr/wp-content/uploads/2014/01/favicon1.png" type="image/x-icon" />
<!--iOS/android/handheld specific -->	
<link rel="apple-touch-icon" href="apple-touch-icon.png">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="stylesheet" type="text/css" media="all" href="http://muf.com.hr/wp-content/themes/vogue/style.css" />
	<link rel="pingback" href="http://muf.com.hr/xmlrpc.php" />
			<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<!--start fonts-->
<link href="http://fonts.googleapis.com/css?family=Roboto Condensed:400,600,700" rel="stylesheet" type="text/css">
<style type="text/css">
.front-view-title, .postauthor h5, .front-view-title-small, .secondary-navigation a, #tabber .inside li .meta, .related-posts .rtitle, .comment time, #commentform input#submit, .fn, .reply, .slides .flex-caption .slidertitle { font-family: 'Roboto Condensed', sans-serif;}
</style>
<link href="http://fonts.googleapis.com/css?family=Quando:400,400italic,700,700italic" rel="stylesheet" type="text/css">
<style type="text/css">
body, h4, h1,h2,h3,h4,h5,h6, .widget h3, .front-title, .front-title-featured, .single-title, #tabber ul.tabs li a, .footer-widgets h3 {font-family: 'Quando', sans-serif;}
</style>
<!--end fonts-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
<script src="http://muf.com.hr/wp-content/themes/vogue/js/modernizr.min.js"></script>
<script src="http://muf.com.hr/wp-content/themes/vogue/js/customscript.js" type="text/javascript"></script>
<!--start slider-->
<!--end slider-->
<style type="text/css">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</style>
	<style type="text/css">
::selection{
color:  !important;
background-color:  !important;
}
::-moz-selection{
color:  !important;
background-color:  !important;
}
</style><link rel="alternate" type="application/rss+xml" title="muf &raquo; Kanal" href="http://muf.com.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="muf &raquo; Kanal komentara" href="http://muf.com.hr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="muf &raquo; Mufov treći rođendan! Kanal komentara" href="http://muf.com.hr/2017/01/25/mufov-treci-rodendan/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/muf.com.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://muf.com.hr/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='juicerstyle-css'  href='//assets.juicer.io/embed.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-css'  href='http://muf.com.hr/wp-content/plugins/fully-background-manager/assets/css/fbm_front.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='edsanimate-animo-css-css'  href='http://muf.com.hr/wp-content/plugins/animate-it/assets/css/animate-animo.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='author_stylesheet-css'  href='http://muf.com.hr/wp-content/plugins/author-recent-posts/css/authorPostsStyle.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='ehb_stylesheet-css'  href='http://muf.com.hr/wp-content/plugins/easy-heads-up-bar/css/ehu.css?ver=2.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='iworks_position-css'  href='http://muf.com.hr/wp-content/plugins/reading-position-indicator/styles/iworks_position.css?ver=1.0.1' type='text/css' media='handheld, projection, screen' />
<link rel='stylesheet' id='prefix-font-awesome-css'  href='http://netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.min.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-author-box-css'  href='http://muf.com.hr/wp-content/plugins/social-author-box/css/social-authorbox.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='tmm-css'  href='http://muf.com.hr/wp-content/plugins/team-members-pro/css/tmm_custom_style.min.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='ris-slider-css-css'  href='http://muf.com.hr/wp-content/plugins/ultimate-responsive-image-slider/css/slider-pro.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='vsel_style-css'  href='http://muf.com.hr/wp-content/plugins/very-simple-event-list/css/vsel_style.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpcm_animate_css-css'  href='http://muf.com.hr/wp-content/plugins/wp-easy-bubble-menu/css/animate.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpcm_main_css-css'  href='http://muf.com.hr/wp-content/plugins/wp-easy-bubble-menu/css/main.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Quando:400|Roboto+Condensed:400&subset=latin-ext,latin' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://muf.com.hr/wp-content/plugins/wp-mega-menu/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmm-css'  href='http://muf.com.hr/wp-content/plugins/wp-mega-menu/css/wpmm.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='arpw-style-css'  href='http://muf.com.hr/wp-content/plugins/advanced-random-posts-widget/assets/css/arpw-frontend.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='http://muf.com.hr/wp-content/plugins/wp-shortcode/css/tipsy.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mts_wpshortcodes-css'  href='http://muf.com.hr/wp-content/plugins/wp-shortcode/css/wp-shortcode.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://muf.com.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avhec-widget-css'  href='http://muf.com.hr/wp-content/plugins/extended-categories-widget/4.2/css/avh-ec.widget.css?ver=3.10.0-dev.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://muf.com.hr/wp-content/plugins/lightbox-plus/css/lightweight/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='http://muf.com.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://muf.com.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//assets.juicer.io/embed-no-jquery.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/wp-easy-bubble-menu/js/circlemen.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/wp-easy-bubble-menu/js/wpcmProd.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/wp-shortcode/js/jquery.tipsy.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/wp-shortcode/js/wp-shortcode.js?ver=4.5.6'></script>
<link rel='https://api.w.org/' href='http://muf.com.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://muf.com.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://muf.com.hr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mahirova druga smrt' href='http://muf.com.hr/2017/01/20/mahirova-druga-smrt/' />
<link rel='next' title='Track my pussy' href='http://muf.com.hr/2017/01/27/track-my-pussy/' />
<!--Theme by MyThemeShop.com-->
<link rel="canonical" href="http://muf.com.hr/2017/01/25/mufov-treci-rodendan/" />
<link rel='shortlink' href='http://wp.me/p4jk30-3fL' />
<link rel="alternate" type="application/json+oembed" href="http://muf.com.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmuf.com.hr%2F2017%2F01%2F25%2Fmufov-treci-rodendan%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://muf.com.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmuf.com.hr%2F2017%2F01%2F25%2Fmufov-treci-rodendan%2F&#038;format=xml" />
<style type='text/css'>#widget-collapsarch-2-top span.collapsing.archives {
        border:0;
        padding:0; 
        margin:0; 
        cursor:pointer;
} 

#widget-collapsarch-2-top li.widget_collapspage h2 span.sym {float:right;padding:0 .5em}
#widget-collapsarch-2-top li.collapsing.archives a.self {font-weight:bold}
#widget-collapsarch-2-top:before {content:'';} 
#widget-collapsarch-2-top  li.collapsing.archives:before {content:'';} 
#widget-collapsarch-2-top  li.collapsing.archives {list-style-type:none}
#widget-collapsarch-2-top  li.collapsing.archives{
       padding:0 0 0 1em;
       text-indent:-1em;
}
#widget-collapsarch-2-top li.collapsing.archives.item:before {content: ' ' !important;} 
#widget-collapsarch-2-top li.collapsing.archives .sym {
   cursor:pointer;
   font-size:1.2em;
   font-family:Arial, Helvetica, sans-serif;
    padding-right:5px;}</style>
<script type='text/javascript'>
var e_mailit_config = {display_counter:true,TwitterID:'moj_muf',follow_services:{},thanks_message:'Thanks for sharing!',back_color:'#ff0066',mobile_bar:true,after_share_dialog:false,display_ads:false,hover_pinit:false,open_on:'onmouseover',emailit_branding:true};(function() {	var b=document.createElement('script');	
                        b.type='text/javascript';b.async=true;
	
                        b.src='//www.e-mailit.com/widget/menu3x/js/button.js';
	
                        var c=document.getElementsByTagName('head')[0];	c.appendChild(b) })()</script>
<style type="text/css" media="handheld, projection, screen">
#reading-position-indicator{height:2px}
#reading-position-indicator { color: #ff0066; }
#reading-position-indicator::-webkit-progress-value { background-color: #ff0066; }
#reading-position-indicator::-moz-progress-bar { background-color: #ff0066; }
.progress-bar { background-color: #ff0066; }
</style>
<script type="text/javascript">
	window._se_plugin_version = '8.1.6';
</script>
<style type="text/css">
			.wpsdc-drop-cap {
				float : left;				
				padding : 0.25em 0.05em 0.25em 0;				
				font-size : 5em;
				line-height : 0.4em;color : #0066ff;}
		</style><style type='text/css' media='screen'>
	body{ font-family:"Quando", arial, sans-serif;}
	h1{ font-family:"Roboto Condensed", arial, sans-serif;}
	h2{ font-family:"Roboto Condensed", arial, sans-serif;}
	h3{ font-family:"Roboto Condensed", arial, sans-serif;}
	h4{ font-family:"Roboto Condensed", arial, sans-serif;}
	h5{ font-family:"Roboto Condensed", arial, sans-serif;}
	h6{ font-family:"Roboto Condensed", arial, sans-serif;}
</style>
<!-- fonts delivered by Wordpress Google Fonts, a plugin by Adrian3.com -->
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Mufov treći rođendan!" />
<meta property="og:url" content="http://muf.com.hr/2017/01/25/mufov-treci-rodendan/" />
<meta property="og:description" content="Evo nas: Mufov treći rođendan! Preživjele smo užase 2016. pa vjerujemo da ćemo preživjeti i sve kataklizme koje nam donosi budućnost. Danas pišemo o izazovima, radostima i tekstovima iz naše treće …" />
<meta property="article:published_time" content="2017-01-25T12:15:56+00:00" />
<meta property="article:modified_time" content="2017-01-25T19:20:26+00:00" />
<meta property="og:site_name" content="muf" />
<meta property="og:image" content="https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/01/rockas3cover.png?fit=1134%2C524" />
<meta property="og:image:width" content="1134" />
<meta property="og:image:height" content="524" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:site" content="@moj_muf" />
<meta name="twitter:image" content="https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/01/rockas3cover.png?fit=1134%2C524&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<style id="custom-css-css">.calendar-archives .archives-years .year .month.empty{background:#fff}.calendar-archives .archives-years .year .month .month-name{font-size:12.5px;color:#fff}.calendar-archives .archives-years .year .month .month-name a:hover{color:#f06}.calendar-archives .cal-nav .year-nav{font-size:18px;font-family:"Roboto Condensed"}.calendar-archives .cal-nav{background:#fff}.calendar-archives .cal-nav .year-nav a:hover{background:#ffdeeb}.calendar-archives .cal-nav .year-nav a.year-title{color:#9999ac !important}</style>
</head>
<body id ="blog" class="single single-post postid-12509 single-format-standard main fully-background cat-11-id">
	<header class="main-header">
		<div class="container">
			<div id="header">
															  <h2 id="logo">
								<a href="http://muf.com.hr"><img src="http://muf.com.hr/wp-content/uploads/2015/09/mufvelikiheader.gif" alt="muf"></a>
							</h2><!-- END #logo -->
												</div><!--#header-->
			<div class="secondary-navigation">
				<nav id="navigation" >
											<ul id="menu-primarni-meni" class="menu"><li  id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84 wpmm-light-scheme menu-item-wpmm-megamenu menu-item-wpmm-taxonomy wpmm-category"><a title="" target="" rel="" href="http://muf.com.hr/category/feminizam/" style="" data-menu_item="84" data-object="category" data-object_id="10" data-show="posts" data-pagination="1" data-excerpts="0" data-subcategories="" data-authors="1" data-thumbnails="1" data-dates="1" data-colorscheme="wpmm-light-scheme">feminizam <i class="fa fa-caret-down wpmm-megamenu-indicator"></i> </a><style type="text/css">
#wpmm-megamenu.menu-item-84-megamenu {  } 
.menu-item-84-megamenu.wpmm-hidden { -webkit-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -moz-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -o-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; animation: 0.5s ease 0s normal none 1 wpmm_fadeOut;  } 
</style></li>
<li  id="menu-item-326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326 wpmm-light-scheme menu-item-wpmm-megamenu menu-item-wpmm-taxonomy wpmm-category"><a title="" target="" rel="" href="http://muf.com.hr/category/tv-film/" style="" data-menu_item="326" data-object="category" data-object_id="24" data-show="posts" data-pagination="1" data-excerpts="0" data-subcategories="" data-authors="1" data-thumbnails="1" data-dates="1" data-colorscheme="wpmm-light-scheme">tv / film <i class="fa fa-caret-down wpmm-megamenu-indicator"></i> </a><style type="text/css">
#wpmm-megamenu.menu-item-326-megamenu {  } 
.menu-item-326-megamenu.wpmm-hidden { -webkit-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -moz-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -o-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; animation: 0.5s ease 0s normal none 1 wpmm_fadeOut;  } 
</style></li>
<li  id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324 wpmm-light-scheme menu-item-wpmm-megamenu menu-item-wpmm-taxonomy wpmm-category"><a title="" target="" rel="" href="http://muf.com.hr/category/knjizevnost/" style="" data-menu_item="324" data-object="category" data-object_id="25" data-show="posts" data-pagination="1" data-excerpts="0" data-subcategories="502" data-authors="1" data-thumbnails="1" data-dates="1" data-colorscheme="wpmm-light-scheme">lit <i class="fa fa-caret-down wpmm-megamenu-indicator"></i> </a><style type="text/css">
#wpmm-megamenu.menu-item-324-megamenu {  } 
.menu-item-324-megamenu.wpmm-hidden { -webkit-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -moz-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -o-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; animation: 0.5s ease 0s normal none 1 wpmm_fadeOut;  } 
</style></li>
<li  id="menu-item-327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327 wpmm-light-scheme menu-item-wpmm-megamenu menu-item-wpmm-taxonomy wpmm-category"><a title="" target="" rel="" href="http://muf.com.hr/category/pop/" style="" data-menu_item="327" data-object="category" data-object_id="27" data-show="posts" data-pagination="1" data-excerpts="0" data-subcategories="" data-authors="1" data-thumbnails="1" data-dates="1" data-colorscheme="wpmm-light-scheme">pop! <i class="fa fa-caret-down wpmm-megamenu-indicator"></i> </a><style type="text/css">
#wpmm-megamenu.menu-item-327-megamenu {  } 
.menu-item-327-megamenu.wpmm-hidden { -webkit-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -moz-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -o-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; animation: 0.5s ease 0s normal none 1 wpmm_fadeOut;  } 
</style></li>
<li  id="menu-item-6764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6764 wpmm-light-scheme menu-item-wpmm-megamenu menu-item-wpmm-taxonomy wpmm-category"><a title="" target="" rel="" href="http://muf.com.hr/category/majcinstvo/" style="" data-menu_item="6764" data-object="category" data-object_id="780" data-show="posts" data-pagination="1" data-excerpts="0" data-subcategories="" data-authors="1" data-thumbnails="1" data-dates="1" data-colorscheme="wpmm-light-scheme">majčinstvo <i class="fa fa-caret-down wpmm-megamenu-indicator"></i> </a><style type="text/css">
#wpmm-megamenu.menu-item-6764-megamenu {  } 
.menu-item-6764-megamenu.wpmm-hidden { -webkit-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -moz-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -o-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; animation: 0.5s ease 0s normal none 1 wpmm_fadeOut;  } 
</style></li>
<li  id="menu-item-7281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7281 wpmm-light-scheme menu-item-wpmm-megamenu menu-item-wpmm-taxonomy wpmm-category"><a title="" target="" rel="" href="http://muf.com.hr/category/curke/" style="" data-menu_item="7281" data-object="category" data-object_id="256" data-show="posts" data-pagination="1" data-excerpts="0" data-subcategories="" data-authors="1" data-thumbnails="1" data-dates="1" data-colorscheme="wpmm-light-scheme">curke <i class="fa fa-caret-down wpmm-megamenu-indicator"></i> </a><style type="text/css">
#wpmm-megamenu.menu-item-7281-megamenu {  } 
.menu-item-7281-megamenu.wpmm-hidden { -webkit-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -moz-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -o-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; animation: 0.5s ease 0s normal none 1 wpmm_fadeOut;  } 
</style></li>
<li  id="menu-item-4318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4318 wpmm-light-scheme menu-item-wpmm-megamenu menu-item-wpmm-taxonomy wpmm-category"><a title="" target="" rel="" href="http://muf.com.hr/category/katran-i-perje/" style="" data-menu_item="4318" data-object="category" data-object_id="85" data-show="posts" data-pagination="1" data-excerpts="0" data-subcategories="" data-authors="1" data-thumbnails="1" data-dates="1" data-colorscheme="wpmm-light-scheme">katran+perje <i class="fa fa-caret-down wpmm-megamenu-indicator"></i> </a><style type="text/css">
#wpmm-megamenu.menu-item-4318-megamenu {  } 
.menu-item-4318-megamenu.wpmm-hidden { -webkit-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -moz-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -o-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; animation: 0.5s ease 0s normal none 1 wpmm_fadeOut;  } 
</style></li>
<li  id="menu-item-7282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7282 wpmm-light-scheme menu-item-wpmm-megamenu menu-item-wpmm-taxonomy wpmm-category"><a title="" target="" rel="" href="http://muf.com.hr/category/glazba/" style="" data-menu_item="7282" data-object="category" data-object_id="45" data-show="posts" data-pagination="1" data-excerpts="0" data-subcategories="" data-authors="1" data-thumbnails="1" data-dates="1" data-colorscheme="wpmm-light-scheme">glazba <i class="fa fa-caret-down wpmm-megamenu-indicator"></i> </a><style type="text/css">
#wpmm-megamenu.menu-item-7282-megamenu {  } 
.menu-item-7282-megamenu.wpmm-hidden { -webkit-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -moz-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -o-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; animation: 0.5s ease 0s normal none 1 wpmm_fadeOut;  } 
</style></li>
<li  id="menu-item-372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372 wpmm-light-scheme menu-item-wpmm-megamenu menu-item-wpmm-taxonomy wpmm-category"><a title="" target="" rel="" href="http://muf.com.hr/category/porno/" style="" data-menu_item="372" data-object="category" data-object_id="26" data-show="posts" data-pagination="1" data-excerpts="0" data-subcategories="" data-authors="1" data-thumbnails="1" data-dates="1" data-colorscheme="wpmm-light-scheme">porno <i class="fa fa-caret-down wpmm-megamenu-indicator"></i> </a><style type="text/css">
#wpmm-megamenu.menu-item-372-megamenu {  } 
.menu-item-372-megamenu.wpmm-hidden { -webkit-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -moz-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -o-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; animation: 0.5s ease 0s normal none 1 wpmm_fadeOut;  } 
</style></li>
<li  id="menu-item-2725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2725 wpmm-custom-colors menu-item-wpmm-megamenu menu-item-wpmm-taxonomy wpmm-category"><a title="" target="" rel="" href="http://muf.com.hr/category/best-of/" style="" data-menu_item="2725" data-object="category" data-object_id="403" data-show="posts" data-pagination="1" data-excerpts="0" data-subcategories="" data-authors="1" data-thumbnails="1" data-dates="1" data-colorscheme="wpmm-custom-colors">best of <i class="fa fa-caret-down wpmm-megamenu-indicator"></i> </a><style type="text/css">
#wpmm-megamenu.menu-item-2725-megamenu p, #wpmm-megamenu.menu-item-2725-megamenu span, .menu-item-2725.wpmm-megamenu-showing a, #wpmm-megamenu.menu-item-2725-megamenu .wpmm-entry-author a, #wpmm-megamenu.menu-item-2725-megamenu .wpmm-post i, #wpmm-megamenu.menu-item-2725-megamenu .wpmm-subcategories a, #wpmm-megamenu div a:hover { color: #ffffff!important;  } 
#wpmm-megamenu.menu-item-2725-megamenu a { color: #000000;  } 
#wpmm-megamenu.menu-item-2725-megamenu, .menu-item-2725.wpmm-megamenu-showing { background-color: #ff0066!important;  } 
.menu-item-2725-megamenu.wpmm-hidden { -webkit-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -moz-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -o-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; animation: 0.5s ease 0s normal none 1 wpmm_fadeOut;  } 
</style></li>
</ul>											<form method="get" id="searchform" class="search-form" action="http://muf.com.hr" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value=" " onfocus="if(this.value=='Search this Site...')this.value='';" x-webkit-speech onwebkitspeechchange="transcribe(this.value)"> 
		<input id="search-image" type="submit" style="vertical-align: top;" value="Search">
	</fieldset>
</form>				</nav>
			</div>
															<div class="breadcrumb"><a href="http://muf.com.hr" rel="nofollow">Home</a>&nbsp;&nbsp;&#187;&nbsp;&nbsp;<a href="http://muf.com.hr/category/muf/" rel="nofollow">muf</a> &nbsp;&nbsp;&#187;&nbsp;&nbsp; Mufov treći rođendan!</div>
							 
		</div><!--.container-->        
	</header>
<div class="main-container"><div id="page" class="single">
	<div class="content">
		<article class="article">
			<div id="content_box" >
									<div id="post-12509" class="g post post-12509 type-post status-publish format-standard has-post-thumbnail hentry category-muf tag-rockas tag-treca-sreca cat-11-id has_thumb">
						<div class="single_post">
							<header>
								<h1 class="title single-title">Mufov treći rođendan!</h1>
																	<div class="post-meta single-postmeta"><span class="post-author"> <a rel="nofollow" href="http://muf.com.hr/author/muf/" title="Objave od: muf" rel="author">muf</a></span> | <time> 25/01/2017 13:15</time> | <span class="post-cat"><a href="http://muf.com.hr/category/muf/" rel="nofollow">muf</a></span></div>
															</header><!--.headline_area-->
							<div class="post-single-content box mark-links">
																	<p><span class="wpsdc-drop-cap">E</span>vo nas: Mufov treći rođendan! Preživjele smo užase 2016. pa vjerujemo da ćemo preživjeti i sve kataklizme koje nam donosi budućnost.</p>
<p>Danas pišemo o izazovima, radostima i tekstovima iz naše treće godine, i pune smo ljubavi!</p>
<p><span id="more-12509"></span></p>
<p><a href="https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/01/ROCKAS3.png" rel="lightbox[12509]" title="ROCKAS3"><img class="aligncenter size-full wp-image-12516" src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/01/ROCKAS3.png?resize=900%2C624" alt="ROCKAS3" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/01/ROCKAS3.png?w=900 900w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/01/ROCKAS3.png?resize=500%2C347 500w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/01/ROCKAS3.png?resize=600%2C416 600w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/01/ROCKAS3.png?resize=65%2C45 65w" sizes="(max-width: 900px) 100vw, 900px" data-recalc-dims="1" /></a></p>
<p><a href="https://i2.wp.com/muf.com.hr/wp-content/uploads/2014/06/pticekojedijeletekst.png" rel="lightbox[12509]" title="pticekojedijeletekst"><img class="aligncenter size-full wp-image-2407" src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2014/06/pticekojedijeletekst.png?resize=62%2C20" alt="pticekojedijeletekst" data-recalc-dims="1" /></a></p>
<p><a href="https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/01/asja.png" rel="lightbox[12509]" title="asja"><img class="aligncenter size-full wp-image-12522" src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/01/asja.png?resize=800%2C160" alt="asja" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/01/asja.png?w=800 800w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/01/asja.png?resize=500%2C100 500w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/01/asja.png?resize=600%2C120 600w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a></p>
<p>Muf je važan, Muf je snažan: pitajte bivšeg ministra kulture, pitajte Slobodnu Dalmaciju, pitajte one koji bi da ga nema. Objektivno, Muf je puno više od onoga što smo originalno mislile da će biti jer su hrvatski mediji i kultura puno lošiji nego što bi trebali biti. Tekstovi poput Mašinih <a href="http://muf.com.hr/2016/06/03/betonski/" target="_blank"><em>Betonskih spavača</em></a>, Lanine satire <a href="http://muf.com.hr/2016/03/22/jos-102-stvari-koje-treba-sto-prije-ukinuti/" target="_blank"><em>Još 102 stvari koje treba što prije ukinuti ili ukloniti iz javnog prostora</em></a> ili Barbarinog komentara <a href="http://muf.com.hr/2016/11/12/sto-ljubav-ima-s-tim/" target="_blank"><em>Što ljubav ima s tim?</em></a> savršeno sažimaju i medijski mapiraju prošlu godinu i ono što ona simbolizira, ne samo za naš portal već za Hrvatsku i svijet općenito. Od svih tekstova koje sam za Muf napisala u ove tri godine oni koje sam objavila u 2016. definitivno su najmračniji. Pisala sam o stvarima o kojima radije nikad ne bih: <a href="http://muf.com.hr/2017/01/20/mahirova-druga-smrt/" target="_blank">o smrti dragih osoba</a>, o glupostima i problematičnim ličnostima koje te gluposti <a href="http://muf.com.hr/2016/10/18/gnjev-a-ne-lijepe-rijeci/" target="_blank">pišu</a> i <a href="http://muf.com.hr/2016/02/09/antigona-na-bleiburgu/" target="_blank">izjavljuju</a>.</p>
<p>Kontekst u kojem su Mufovi prošlogodišnji tekstovi nastali kontekst je koji nas tjera da budemo uporne i pišemo i dalje, unatoč političkoj situaciji koja direktno ugrožava naše živote, ne samo u financijskom smislu. Tisuću je razloga zašto je za Hrvatsku (ali ne samo za nju!) bitno <a href="http://muf.com.hr/2016/11/04/cosmo-i-cetvrti-val-feminizma/" target="_blank">Mašino pisanje o hrvatskom izdanju <em>Cosma</em></a>, zašto su joj neophodne Lanine reakcije na <a href="http://muf.com.hr/2016/05/22/abortus-hrvatska-vrijednost/" target="_blank">pro-life demagogiju</a> i <a href="http://muf.com.hr/2016/11/02/teror-klaunova-mamic-bandic-pernar-i-hegemonijski-maskulinitet/" target="_blank">teror hrvatskih klaunova</a> Pernara, Mamića, Bujanca i drugih, zašto joj je važno Barbarino <a href="http://muf.com.hr/2016/09/22/savrsena-zrtva/" target="_blank">pisanje o slučaju Tiziane Cantone</a>. Najvažniji je, međutim, razlog taj što bi bez tih tekstova hrvatska kultura bila skučenija i siromašnija, više nalik onoj kulturi kakvu zamišljaju i planiraju oni koji se kulture zapravo groze. Uostalom, o tim budalama koje bi kulturne sadržaje najradije zamijenili novim ratom sa Srbijom Muf neprestano piše. Uz popularnu kulturu, te su budale zapravo pogonsko gorivo našeg portala u puno većoj mjeri nego je to financijska podrška Ministarstva kulture ikad bila.</p>
<p>Svijetla je točka sranja koje nas je u 2016. zadesilo ta što je to sranje učvrstilo Mufovu uredničku politiku i potvrdilo viziju koju smo o njemu uvijek imale, i to što prošlogodišnje neprilike nisu umanjile entuzijazam koji iza portala stoji još od njegovog pokretanja. Našem su se uredničkom timu u međuvremenu pridružile dvije sjajne suradnice, Lea Horvat i Maša Huzjak. Obje pišu izvrsno i to o temama koje obogaćuju Muf i istovremeno reflektiraju njegovu bit. Lea je pisala o <a href="http://muf.com.hr/2016/03/10/chefs-table/" target="_blank">nevidljivim ženama u gastrosvijetu</a> i <a href="http://muf.com.hr/2016/06/28/arhitektura/" target="_blank">arhitekturi</a>, a Maša Huzjak o glazbi sestara <a href="http://muf.com.hr/2016/05/24/lemonade-i-afektivna-kritika/" target="_blank">Beyoncé</a> i <a href="http://muf.com.hr/2016/11/16/suti-i-slusaj-nesavrsena-tisina-saveznistva/" target="_blank">Solange Knowles</a>. Horvat i Huzjak nisu, međutim, samo budućnost Mufa već i budućnost hrvatske kulture, podržavale naš portal i ostale neprofitne medije hrvatske institucije i vlade ili ne. Stoga, bez obzira na to koliko će 2017. godina biti loša, mi ćemo je provesti u dobrom društvu. Zapravo, ne u dobrom – u izvrsnom! #MICDROP</p>
<p><img class="aligncenter size-full wp-image-12518" src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/01/1.gif?resize=350%2C263" alt="" data-recalc-dims="1" /></p>
<p><a href="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/01/barb.png" rel="lightbox[12509]" title="barb"><img class="aligncenter size-full wp-image-12523" src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/01/barb.png?resize=800%2C160" alt="barb" srcset="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/01/barb.png?w=800 800w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/01/barb.png?resize=500%2C100 500w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/01/barb.png?resize=600%2C120 600w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a></p>
<p>Čini mi se pomalo nestvarnim da su prošle već tri godine otkako smo pokrenule Muf – još uvijek se jasno sjećam zametka ideje o Mufu uz kolače, ali ono što smo na kraju uspjele stvoriti nadmašilo je sva moja očekivanja. Presretna sam što mi pisanje za Muf i nakon tri godine pruža jednako zadovoljstvo kao i prvoga dana, što zbog njega redovito imam prilike uživati u čitanju izvrsnih tekstova, kao i to što zahvaljujući njemu imam prilike družiti se sa svojim pametnim, dragim, fantastičnim prijateljicama. A evo i mojih najdražih tekstova iz Mufove treće godine:</p>
<p><strong>Lana</strong> – <em><a href="http://muf.com.hr/2016/11/02/teror-klaunova-mamic-bandic-pernar-i-hegemonijski-maskulinitet/" target="_blank">Teror klaunova: Mamić, Bandić, Pernar i hegemonijski maskulinitet</a></em> jer je precizno i oštroumno raščlanio nimalo bezazlenu pojavu, kako na lokalnoj, tako i globalnoj političkoj sceni, te društvene mehanizme iza njezina nastanka i uspješnog plasiranja u javnost; <em><a href="http://muf.com.hr/2016/07/13/sada-i-nekada-i-ljeto/" target="_blank">Sada i nekada i zauvijek ljeto</a></em> jer je savršeno uspio uhvatiti ono slatko-gorko, razorno i utješno <em>nešto</em> što sa sobom donosi odrastanje i starenje, ujedno me podsjetivši na melankolična, naoko beskrajna ljeta djetinjstva i djevojaštva; kao bonus tu su <em><a href="http://muf.com.hr/2016/09/12/makeup-savjeti-za-naredno-politicko-razdoblje/" target="_blank">Makeup savjeti za nadolazeće političko razdoblje</a></em> koji, kao i puno drugih Laninih uradaka, posjeduju sposobnost da me istovremeno nasmiju i užasnu.</p>
<p><strong>Asja</strong> – Dva teksta koje bih izdvojila ove godine: prekrasno nježan i dirljiv <em><a href="http://muf.com.hr/2016/12/09/arrival-sadasnjost-buduce-proslosti/" target="_blank">Arrival: sadašnjost buduće prošlosti</a></em> te duboko potresni <em><a href="http://muf.com.hr/2017/01/20/mahirova-druga-smrt/" target="_blank">Mahirova druga smrt</a> </em>nekako doživljavam kao komplementarne jedan drugome; i jedan i drugi funkcioniraju kao podsjetnik na to koliko je ono što doživljavamo kao osobno i privatno neodvojivo isprepleteno s javnim, kao upozorenje na to koliko je pogibeljno pred time zatvarati oči te, naposljetku, kao poziv na otpor praksama zaborava i relativizacije laži.</p>
<p><strong>Maša</strong> – <em><a href="http://muf.com.hr/2016/07/04/o-sreci/" target="_blank">Tensilen ili o sreći</a></em> jedan je od onih tekstova za kojega bih voljela da sam ga ja napisala, a istovremeno znam da nikada to ne bih mogla izvesti tako elegantno i pronicljivo kao Maša, tekst čiji su uvidi nevjerojatno široki, a opet je toliko intiman da mi se činilo da je napisan baš (o) meni; <em><a href="http://muf.com.hr/2016/09/28/zene-gradovi-sloboda/" target="_blank">Žene, gradovi, sloboda</a></em> jer me podsjetio na to toliko su (bile) radikalne čak i svakodnevne ženske prakse te kako naša prava nikada ne smijemo uzimati zdravo za gotovo – ne samo zato što smo ih mukotrpno stekle nego i zato jer nikada ne možemo biti sigurne da nam ona neće biti osporavana ili oduzeta.</p>
<p><strong>Maša H.</strong> – <em><a href="http://muf.com.hr/2016/10/14/neka-pocne-zlatno-doba/" target="_blank">Neka počne zlatno doba</a></em> jer me (po ne znam koji put) podsjetio na svu kompleksnost djevojačkih prijateljstava, na to kako su mi pomogla da preživim zbrkane, neuredne godine puberteta i adolescencije, na to koliko su mi bila i jesu važna; <em><a href="http://muf.com.hr/2016/11/16/suti-i-slusaj-nesavrsena-tisina-saveznistva/" target="_blank">Šuti i slušaj: nesavršena tišina savezništva</a></em> jer me gotovo opipljiva ljubav s kojom je Maša pisala ovaj tekst natjerala da se i sama zaljubim u <em>A Seat at the Table</em> i prije nego što sam ga uopće poslušala.</p>
<p><strong>Lea</strong> – Nakon što pročitam neki Lein tekst, uvijek želim još jer mi se čini kako sam samo zagrebala površinu svog ogromnog neznanja. U <em><a href="http://muf.com.hr/2016/10/20/ljeto-u-cernobilu/" target="_blank">Ljetu u Černobilu</a></em> uživala sam zbog savršenog spoja manje ili više poznatih općih mjesta i mitologije černobilske katastrofe i osobne priče; tekst <em><a href="http://muf.com.hr/2016/06/28/arhitektura/" target="_blank">Feminizam i arhitektura</a></em> otvorio mi je vrata u jedan sasvim novi djelić svijeta o kojemu do tada nisam imala pojma, a napisan je toliko pametno i zanimljivo da bih voljela da Lea napiše čitavu seriju tekstova koji bi se bavili samo navedenom tematikom.</p>
<p>Što se mojih vlastitih tekstova tiče, dobar dio prošle godine provela sam u eskapističkom zagrljaju ljubića, pa se <em><a href="http://muf.com.hr/2016/05/13/ljubici/" target="_blank">Čitati ljubiće</a></em> nameće kao logičan izbor – radi se o jednom od onih tekstova koje sam imala sreće pisati neopterećena i s potpunim zadovoljstvom.</p>
<p><a href="https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/01/lea.png" rel="lightbox[12509]" title="lea"><img class="aligncenter size-full wp-image-12524" src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/01/lea.png?resize=800%2C160" alt="lea" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/01/lea.png?w=800 800w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/01/lea.png?resize=500%2C100 500w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/01/lea.png?resize=600%2C120 600w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a></p>
<p>Neopisivo mi je drago što smo, unatoč konstanti prekarnosti, u prilici slaviti treći rođendan bez upadanja u ubitačnu kolotečinu. Pridruživanje uredništvu nije me riješilo idealističkog pogleda na Muf — na Slacku je jednako zabavno, uzbudljivo i inspirativno kao i na sajtu. Tekstovi koje objavljujemo, kako naši tako i brojni suradnički, redovito šire moje intelektualne i emocionalne kapacitete te se i dalje pretežno pronalazim u ulozi entuzijastične čitateljice.</p>
<p>Najdraži tekstovi:</p>
<p><strong>Asja</strong> &#8211; <em><a href="http://muf.com.hr/2017/01/20/mahirova-druga-smrt/" target="_blank">Mahirova druga smrt</a></em> tekst je koji svi moraju pročitati, intelektualni i emocionalni uragan koji nepogrešivo secira odnos političke odgovornosti i svakodnevice ne dopuštajući nam da se uljuljkamo u iluziju o njihovoj razdvojenosti, u „laž o tome da nas se tuđi životi ne tiču“. Taman kad sam pomislila da je medijsko problematiziranje neprofitne kulture iscrpljeno, javi se <em><a href="http://muf.com.hr/2017/01/10/laz-apoliticne-kulture/" target="_blank">Laž apolitične kulture</a></em>, najbolji tekst na tu temu koji sve objašnjava i zavidnom lakoćom, a bez trunke trivijalnosti povezuje pregršt faktora u toj debati.</p>
<p><strong>Barbara</strong> &#8211; <em><a href="http://muf.com.hr/2016/06/18/neugledne-junakinje/" target="_blank">Neugledne junakinje teen romansi</a></em> iz zaborava izvlači svima dobro poznat motiv preobrazbe pritom ga zaogrćući impresivnim analitičkim aparatom. Uživala sam u produbljivanju perspektive na brojne takve sadržaje koje sam kao tinejdžerka obilno konzumirala. <em><a href="http://muf.com.hr/2016/09/22/savrsena-zrtva/" target="_blank">Savršena žrtva</a></em> osvojila me iznimno nijansiranim i brižljivim pisanjem o nasilju nad ženama, pristupom koji jasno detektira strukturalne uzroke nasilja, upućuje na problematične elemente u medijskom izvještavanju i daje dužno poštovanje žrtvi. Tekst od kojeg bi svi mediji trebali učiti kako pisati o toj temi.</p>
<p><strong>Lana </strong>&#8211; U tekstu <em><a href="http://muf.com.hr/2016/11/02/teror-klaunova-mamic-bandic-pernar-i-hegemonijski-maskulinitet/" target="_blank">Teror klaunova: Mamić, Bandić, Pernar i hegemonijski maskulinitet</a></em> Lana je intelektualno ubojito povezala fenomene koji su mi se na prvu činili disparatnima te još jednom pokazala svu raskoš svojeg izražaja. <em><a href="http://muf.com.hr/2016/07/13/sada-i-nekada-i-ljeto/" target="_blank">Sada i nekada i zauvijek ljeto</a></em> čarobno u riječi prenosi sve ono što (ne) volimo na ljetu, s nezamjenjivom osobnom notom i neočekivano maestralnim referencama. Lanina lucidnost, nepogrešiv osjećaj za estetiku i virtuoznost zrače iz svakog teksta.</p>
<p><strong>Maša H.</strong> &#8211; <em><a href="http://muf.com.hr/2016/10/14/neka-pocne-zlatno-doba/" target="_blank">Neka počne zlatno doba</a></em> blistava je posveta ženskom prijateljstvu koja je snažno djelovala na moju svakodnevicu nagnavši me na obnavljanje nekih usnulih prijateljstava, ali i da žarko poželim biti Mašinom prijateljicom. <em><a href="http://muf.com.hr/2016/05/24/lemonade-i-afektivna-kritika/" target="_blank">Zastrašujuća, začudna, prekrasna: “Lemonade” i afektivna kritika</a></em> toliko je sjajna da sam u njoj beskrajno uživala, iako sam indiferentna prema Beyoncé. Mašino oduševljenje je zarazno, a pismo (zastrašujuće) sjajno, začudno i prekrasno.</p>
<p><strong>Maša</strong> &#8211; Kao obožavateljica Mašine knjige <em>Cosmopolitika</em>, obradovala sam se njezinu neočekivanom nastavku u tekstu <em><a href="http://muf.com.hr/2016/11/04/cosmo-i-cetvrti-val-feminizma/" target="_blank">“Cosmo” i četvrti val feminizma</a></em> koji vidim kao savršeno utjelovljenje mufovskog etosa. Misao da danas više ne trebamo <em>Cosmo</em> na mene je djelovala iznimno oslobađajuće, a Mašina vizija četvrtog vala ispunila me poletom i novim žarom. <em><a href="http://muf.com.hr/2016/09/28/zene-gradovi-sloboda/" target="_blank">Žene, gradovi, sloboda</a></em> inspirativno kombiniraju osobnu notu s analitičkom perspektivom podsjećajući nas na to koliko je bitno (i ponekad teško) da su žene ne samo simbolički, već i fizički prisutne u javnom prostoru.</p>
<p>Od svojih tekstova izdvojila bih esej <em><a href="http://muf.com.hr/2016/06/28/arhitektura/" target="_blank">Arhitektura i feminizam</a> </em>kao sumu svojih ovogodišnjih preokupacija feminističkim čitanjem arhitekture i prostora. Posebno sam uživala u nastanku teksta <em><a href="http://muf.com.hr/2017/01/19/visinske-tegobe-dvije-perspektive/" target="_blank">Visinske tegobe: dvije perspektive</a></em> koji sam pisala s Ivanom Mihaelom. Pitanje zajedništva – u rasponu od intelektualnog savezništva preko kolektivnog rada do emocionalne podrške – čini mi se bitnijim nego ikad, a za njegovo klijanje, bujanje i eksploziju nema boljeg mjesta od Mufa.</p>
<p><a href="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/01/lana.png" rel="lightbox[12509]" title="lana"><img class="aligncenter size-full wp-image-12525" src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/01/lana.png?resize=800%2C160" alt="lana" srcset="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/01/lana.png?w=800 800w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/01/lana.png?resize=500%2C100 500w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/01/lana.png?resize=600%2C120 600w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a></p>
<p>Iako mi treća godina Mufa, poznatija kao 2016., uopće nije bila loša, ja sam se u njoj osjećala prilično loše oko vlastitog pisanja. Politička svakodnevica koja je svakim mjesecom stupala bliže bezumlju definitivno je ostavila traga na mojoj inspiraciji &#8211; kako i o čemu pisati kad svijet ima sve manje i manje smisla? Kad se ugasio i The Toast?! Moje prijateljice su, srećom, i dalje pisale jednako smisleno, pa se nadam i svom oporavku u 2017.</p>
<p>Tekstovi kojima sam bila najzadovoljnija: <a href="http://muf.com.hr/2016/04/27/najbolja-sakralna-glazba-za-vase-menstruacije/" target="_blank"><em>Najbolja sakralna glazba za sve stadije vaše menstruacije!</em></a>, <a href="http://muf.com.hr/2016/07/13/sada-i-nekada-i-ljeto/" target="_blank"><em>Sada i nekada i zauvijek ljeto</em></a>, <em><a href="http://muf.com.hr/2016/11/02/teror-klaunova-mamic-bandic-pernar-i-hegemonijski-maskulinitet/" target="_blank">Teror klaunova: Mamić, Bandić, Pernar i hegemonijski maskulinitet</a></em></p>
<p>No krenimo na važnije stvari!</p>
<p><em><a href="http://muf.com.hr/2017/01/20/mahirova-druga-smrt/" target="_blank">Mahirova druga smr</a></em><em><a href="http://muf.com.hr/2017/01/20/mahirova-druga-smrt/" target="_blank">t</a></em><strong><em> </em>Asjin</strong> mi je najbolji tekst na Mufu. Napisan je u nekoliko registara i svi zajedno funkcioniraju savršeno &#8211; duboke tamne note, nezaustavljivi srednji tonovi i oni visoki koji dodiruju oblake. Ali Asja mi je uvijek najbolja kad piše kao da je pritišće veliki kamen. Moj je drugi izbor njen tekst o događaju od kojeg se tkanje svijeta počelo još brže parati &#8211; <em><a href="http://muf.com.hr/2016/06/25/brexit/" target="_blank">Brexit: nacija i njezini živi mrtvaci</a></em> bio je prvi u nizu tekstova prošle godine koji mi je pokazao da će Asja, u ovim danima kad je jasno da smo upravo usred Povijesti, ostati na nogama, koliko joj god teško bilo. I zato je volim.</p>
<p><strong>Barbaru</strong> sad već poznajem više od 10 godina, iz dana kad je bila samo moja najtalentiranija kolegica na faksu, i zbog toga uvijek osjećam malu nelagodu kad ističem koliko je dobra u pisanju o majčinstvu &#8211; jer znam da je i toliko više od &#8220;samo majke&#8221;. Ali kad je stvarno jako dobra u tome! <a href="http://muf.com.hr/2016/01/27/klaustrofobija-roditeljske/" target="_blank"><em>Klaustrofobija roditeljske ljubavi</em></a> još je jedan od tekstova u kojima, uz analizu filma i knjige <em>Soba</em> koju obavlja suverenom lakoćom, Barbara otvara malo okno u zebnje vlastitog majčinstva, i radi to tako da se naježim. Drugi je njen tekst o Tiziani Cantone, <em><a href="http://muf.com.hr/2016/09/22/savrsena-zrtva/" target="_blank">Savršena žrtva</a></em>, važan tekst napisan strpljivo i empatično, jer je feminizam maraton, a ne sprint.</p>
<p><strong>Leu</strong> doživljavam kao tvornicu ideja koja neprekidno čita, misli i radi, i uvijek je sjajna. Bila bi mi zastrašujuća da u toj blistavoj efikasnosti ne vidim i njeno dosta <em>goofy</em> srce (kako u tekstovima, tako i u Lei). Leino je znanje impresivno, ali još je impresivnija strpljivost s kojom ga dijeli. Sve ćemo to napisati, ali: jako sam puno naučila od Lee. Njeni su mi favoriti iz protekle godine <a href="http://muf.com.hr/2016/06/28/arhitektura/" target="_blank"><em>Arhitektura i feminizam</em></a>, zabavna arhitektonsko-feministička početnica, i <em><a href="http://muf.com.hr/2016/10/20/ljeto-u-cernobilu/" target="_blank">Ljeto u Černobilu</a></em>, zbog autoironije i liričnosti koje plivaju između redova Leine erudicije.</p>
<p><strong>Maša H.</strong> je ostvarenje mojih najluđih snova o Mufu: snova o tome da možemo sagraditi nešto što drugima znači isto što i nama koje smo ga pokrenule. Odnosno, nešto što i drugi osjećaju na isti način, jer osjećaji su osnova Mašinog pisanja i politike. Ti su tekstovi raskošni a bistri, u jednakoj mjeri ranjivi i zavodljivi. Mašu vidim kao čarobnjakinju, kao da je puna svjetlosti koju je tek počela slati u svijet, rečenicu po rečenicu, i jedva čekam vidjeti što slijedi. Od tekstova ću izdvojiti ljubavno pismo/analizu <em>Lemonade</em>, <em><a href="http://muf.com.hr/2016/11/16/suti-i-slusaj-nesavrsena-tisina-saveznistva/" target="_blank">Zastrašujuća, začudna, prekrasna: &#8220;Lemonade&#8221; i afektivna kritika</a></em>, i <em><a href="http://muf.com.hr/2016/10/14/neka-pocne-zlatno-doba/" target="_blank">Neka počne zlatno doba</a></em>, krasan tekst o prijateljstvu, za početak našeg prijateljstva.</p>
<p>Do <strong>Maše</strong> dolazim posljednje na ovom popisu, i bojim se da ću joj zato dati premalo, nedovoljno, što je jedan od mojih uobičajenih strahova. Iako Maša uvijek odmahne rukom na naše najiskrenije komplimente, kao da pričamo <em>totalne gluposti</em>, i želi što prije vratiti reflektore na nas, mislim da ipak zna, vjerujem da nije toliko šašavo samozatajna, da je ona naš pogon i srce bez kojeg Muf ne bi ni postojao ni funkcionirao. Sve što Maša napiše besprijekorno je (žao mi je, ali je), ali najviše su me pogodili <a href="http://muf.com.hr/2016/07/04/o-sreci/" target="_blank"><em>Tensilen ili o sreći</em></a>, maestralan esej o sreći i tuzi u patrijarhatu i kapitalizmu, i <a href="http://muf.com.hr/2016/11/04/cosmo-i-cetvrti-val-feminizma/" target="_blank"><em>“Cosmo” i četvrti val feminizma</em></a>, koji me ohrabrio, raznježio i rasplakao.</p>
<p>Hvala vam! &lt;3</p>
<p><a href="https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/01/masa.png" rel="lightbox[12509]" title="masa"><img class="aligncenter size-full wp-image-12526" src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/01/masa.png?resize=800%2C160" alt="masa" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/01/masa.png?w=800 800w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/01/masa.png?resize=500%2C100 500w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/01/masa.png?resize=600%2C120 600w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a></p>
<p>Već sam mjesecima fiksirana na Mufov 3. rođendan jer sam ga zamislila kao neko posebno dostignuće u simboličkom smislu, a možda i kao prekretnicu. Mislila sam, ako se najbolji feministički sajt svih vremena, The Toast, uspio održati (samo) tri godine, onda je to što smo dogurale do 3. rođendana velika stvar. Prva polovica 2016. teško mi je pala, radila sam puno, no čitavo se vrijeme nisam uspijevala riješiti osjećaja tjeskobe. Jedino što mi je pomoglo zaustaviti frenetičan tijek misli bilo je vježbanje s <a href="https://www.youtube.com/watch?v=1Pc-NizMgg8" target="_blank">Jillian Michaels</a> i gledanje Instagrama mopsice <a href="https://www.instagram.com/violet_pug/?hl=hr" target="_blank">Violet</a> čija je mudra njuškica, puna razumijevanja, na mene djelovala blagotvorno. Zato sam ove godine još zadivljenija predanim radom i nesalomivom borbenošću svojih suurednica i naših suradnica i suradnika te još zahvalnija na postojanoj i prijateljskoj podršci naših čitateljica i čitatelja. Ovo su samo neki od tekstova koji su me uvjerili da Muf mora nastaviti postojati jer je najbolji:</p>
<p><strong>Asjini</strong> politički tekstovi više su mi puta ove godine vraćali nadu. Izdvojila bih njezin tekst <em><a href="http://muf.com.hr/2016/09/02/hidzab-nikab-burka-duznost-a-ne-izbor/" target="_blank">Hidžab, nikab, burka: dužnost a ne izbor</a></em> jer je njime ponekad apstraktnu raspravu čvrsto smjestila u regionalni kontekst i uvjerljivo opisala njezinu ekonomsku pozadinu, kao i fantastičan članak <em><a href="http://muf.com.hr/2017/01/20/mahirova-druga-smrt/" target="_blank">Mahirova druga smrt</a></em>, koji bi trebao ući u anale domaćeg političkog novinarstva, u kojem je kirurški precizno detektirala ključan problem domaće politike – svođenje političkog na osobno. Imati u uredništvu nekoga tko je u stanju iz sebe izvući zadnje atome snage da odgovori na još jedan politički ili kulturni <em>greatest shit</em> stvarno je neprocjenjivo.</p>
<p><strong>Barbarin</strong> najbolji tekst prošle godine bio je <em><a href="http://muf.com.hr/2016/09/22/savrsena-zrtva/" target="_blank">Savršena žrtva</a></em>, rijetko osjetljiv i pametan prikaz slučaja Tiziane Cantone, žrtve internetskog <em>revenge porna</em>. Barbara ima zavidan talent izvlačenja novog i zanimljivog iz nečeg navodno dobro poznatog, običnog i svakodnevnog, možda već odbačenog, a to se odlično vidi i u mom drugom favoritu, njezinu tekstu o ljubićima koji su mi i samoj omiljena tema. <em><a href="http://muf.com.hr/2016/09/22/savrsena-zrtva/" target="_blank">Čitati ljubiće</a></em> tako se odmiče od klasičnih predrasuda o tom žanru i njegovim čitateljicama i prigrljuje ideju da ženska popularna kultura može funkcionirati kao radikalna fantazija o ženskoj moći.</p>
<p>Dva <strong>Lanina</strong> teksta koja sam prošle godine najviše voljela čitati jesu <em><a href="http://muf.com.hr/2016/05/05/studirati-djevojke-djevojacki/" target="_blank">Studirati djevojke</a></em> i <em><a href="http://muf.com.hr/2016/07/13/sada-i-nekada-i-ljeto/" target="_blank">Sada i nekada i zauvijek ljeto</a></em> zato što su sjajni, ali i zato što i za mene imaju značajnu simboličku vrijednost. Prvi predstavlja uvod u Lanino primarno područje interesa, djevojačke studije, za koje je ona ujedno glavni autoritet u Hrvatskoj. Zato sam sretna što se barem mali komadić njezina znanja o tom teorijskom području konačno pojavio na Mufu, kao i zato što je nastao povodom našeg zajedničkog prisustvovanja inauguralnoj konferenciji International Girls&#8217; Studies Association (svakako jedan od vrhunaca moje 2016!). A drugi, o pesimizmu, neuspjehu i porazu koje neizbježno donosi ljeto, još jednom pokazuje svu dubinu Lanina talenta za pisanje. Kad vas počne obasipati porukama da joj ne ide, da je zapela i da je tekst loš, možete biti sigurni da će rezultat biti razbijanje postojećeg čekićem i zatim preobrazba komadića u nešto novo, začudno i prelijepo.</p>
<p>Taj je tekst ujedno označio početak naše ljetne pauze koju sam također zamislila kao neki oblik prekretnice. I čini se da nisam bila u krivu jer su mi u drugoj polovici godine stvari odjednom počele izgledati bolje: Muf se proširio te su u njega ušle nove urednice, Lea i moja imenjakinja Maša, koje su svojom energijom i entuzijazmom već počele pokretati stvari.</p>
<p>Volim <strong>Leine</strong> tekstove jer su redovito posvećeni novim i zanimljivim područjima, dubinski istraženi i pedantno napisani, a uvijek osobno proživljeni i uzbudljivi za čitati. Premda dijelimo interes za hranu i domaćinstvo, ovog bih puta ipak izdvojila dva njezina teksta koji su mi dragi upravo zato jer su mi otvorili nove perspektive te obogatili Muf svježim i neočekivanim temama, <em><a href="http://muf.com.hr/2016/10/20/ljeto-u-cernobilu/" target="_blank">Ljeto u Černobilu</a></em> i <em><a href="http://muf.com.hr/2017/01/19/visinske-tegobe-dvije-perspektive/" target="_blank">Visinske tegobe: dvije perspektive</a></em>, napisan u koautorstvu s Ivanom Mihaelom.</p>
<p><strong>Mašini</strong> tekstovi na mene uvijek djeluju kao val vrelog zraka. Napisani su s toliko opipljive žarke ljubavi prema stvarima o kojima piše da ona postaje zarazna. Posebno se to vidi u tekstovima o glazbi, <em><a href="http://muf.com.hr/2016/11/16/suti-i-slusaj-nesavrsena-tisina-saveznistva/" target="_blank">Šuti i slušaj: nesavršena tišina savezništva</a></em> o Solange i <em><a href="http://muf.com.hr/2016/11/16/suti-i-slusaj-nesavrsena-tisina-saveznistva/" target="_blank">Zastrašujuća, začudna, prekrasna: &#8220;Lemonade&#8221; i afektivna kritika</a></em> o Beyoncé, pred kojima ne možete ostati ravnodušni čak i ako vas same glazbenice ne zanimaju. Drugi tekst posebno volim jer je napisan iz perspektive afektivne kritike koja poziva na priznavanje važnosti emocija u pristupu svoj kulturi, stav u koji duboko vjerujem.</p>
<p>Od vlastitih tekstova izdvajam <em><a href="http://muf.com.hr/2016/03/14/svi-smo-mi-radnici/" target="_blank">Svi smo mi radnici</a></em> i <em><a href="http://muf.com.hr/2016/07/04/o-sreci/" target="_blank">Tensilen ili o sreći</a></em> jer sam istražujući za njih najviše naučila i modificirala stavove o brojnim stvarima. Također predstavljaju rezultat mog ovogodišnjeg &#8220;političkog odgoja&#8221;. Muf me svakodnevno tjera da radim, da mislim, da se mijenjam na bolje u profesionalnom i u osobnom smislu. Treći je rođendan došao i prošao, sada jedva čekam da vidim kako će izgledati naša četvrta godina!</p>
<p><a href="https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/01/masah.png" rel="lightbox[12509]" title="masah"><img class="aligncenter size-full wp-image-12527" src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/01/masah.png?resize=800%2C160" alt="masah" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/01/masah.png?w=800 800w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/01/masah.png?resize=500%2C100 500w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/01/masah.png?resize=600%2C120 600w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a></p>
<p>U mufovskom kontekstu ova mi je godina bila posebno uzbudljiva. Nakon dvije godine zaljubljenog praćenja empatičnih, inovativnih, nadahnutih i nadahnjujućih tekstova priključila sam se prvo suradničkom, a onda i uredničkom feminističkom zakulisju koje je, pogađate, inkluzivno, toplo i borbeno. Takav pomak nije uništio moj <em>fangirl</em> odnos prema sadržaju koji objavljujemo pa za kraj ovog kratkog uvoda samo još želim reći: Divno je čitati Muf. Divno je biti Muf.</p>
<p>NAJDRAŽI TEKSTOVI:</p>
<p><strong>Asjini</strong> – <a href="http://muf.com.hr/2017/01/20/mahirova-druga-smrt/" target="_blank"><em>Mahirova druga smrt</em></a> tekst je koji ćemo, zasigurno, sve spomenuti zato što je tako očito savršen i bolan pa ću samo virtualno vrisnuti: ČITAJTE GA! Uz njega izdvajam i <a href="http://muf.com.hr/2017/01/10/laz-apoliticne-kulture/" target="_blank"><em>Laž apolitične kulture</em></a>, tekst u kojem nije samo jasno formulirana partikularna stvarnost hrvatskoga kulturno-političkog podneblja, već je i ona umarajuća, ofucana debata o generalnoj (a)političnosti kulture koju svakodnevno konzumiramo privedena kraju. Snažan je, kao i sve što Asja napiše. Volim Asjine tekstove jer u njima nema mjesta strahu i jer, kada se najmanje nadam, kada očekujem (opravdani) gnjev, naiđem na onu jednu meku, lirsku rečenicu koja mi umiri srce.</p>
<p><strong>Barbarini</strong> – Obožavam kada Barbara piše o sadržajima koje (nepravedno!) percipiramo kao „grešne užitke“ pa je zato moj prvi izbor tekst <a href="http://muf.com.hr/2016/06/18/neugledne-junakinje/" target="_blank"><em>Neugledne junakinje teen romansi</em></a> koji se bavi problematikom nedostatka/unutarnje ljepote glavnih likova tinejdžerskih filmova. Osim što ukazuje na važnost proučavanja i pisanja o <em>svoj</em> kulturi, taj je tekst nužan dodatak malenom hrvatskom repozitoriju tekstova o tinejdžeri(ca)ma i za tinejdžer(ic)e. Drugi je tekst važan na puno mračniji način. Radi se o <a href="http://muf.com.hr/2016/09/22/savrsena-zrtva/" target="_blank"><em>Savršenoj žrtvi</em></a> i, možda više od svega, ocrtava dug, mučan put koji je još pred nama u borbi protiv seksizma i mizoginije koji doslovce uništavaju ženske živote. Volim Barbarine tekstove jer obiluju dubokim, utješnim suosjećanjem.</p>
<p><strong>Lanini</strong> – Budući da mi Lana uvijek otkrije nešto neočekivano, uopće neću trošiti vrijeme na bjelodane favorite i odat ću počast svojim <em>quirky faves</em>. Iako se zapravo radi više o kratkom predstavljanju negoli o klasičnom tekstu, <a href="http://muf.com.hr/2016/02/20/zivot-lavender-brown/" target="_blank"><em>Drugi život Lavender Brown</em></a> drag mi je zato što sam uz njega (ponovo) otkrila Jessie Cave, ali i zato što stoji svim srcem uz („intenzivne“) djevojke, bez isprika, bez „ali ipak malo smanji doživljaj“, bez „previše“. <a href="http://muf.com.hr/2016/07/13/sada-i-nekada-i-ljeto/" target="_blank"><em>Sada i nekada i zauvijek ljeto</em></a> nadovezuje se na intenzitet osjećaja/djetinjstva/pesimizma, radi se o predivnoj posveti djevojačkom ljetu s jednim od najljepših ulomaka o slušanju glazbe koje sam ikada pročitala. Volim Lanine tekstove jer su mi neobični, <em>lijepi</em> i začudno bliski.</p>
<p><strong>Leini</strong> – Iz Leinih sam tekstova htjela učiti za ispite! Ove je godine (na mom imaginarnom sveučilištu) naglasak bio na povijesti umjetnosti pa je evidentno da su <a href="http://muf.com.hr/2016/06/28/arhitektura/" target="_blank"><em>Arhitektura i feminizam</em></a> te <a href="http://muf.com.hr/2016/12/14/arhitektura-i-feminizmi-mali-pojmovnik/" target="_blank"><em>Arhitektura i feminizmi: mali pojmovnik</em></a> bili od velike koristi za vađenje bilježaka. Oba su teksta formalno razigrani izvještaji s konferencija i nikada ne umaraju svojim informativnim karakterom. Čitajte ih ako napokon želite osvijestiti koliko je prostor rodno obilježen, ako vas zanima kako je to kućna idila korištena u normalizaciji nacizma ili ako želite znati tko je Eileen Gray. Volim Leine tekstove jer nisu zamorni u svojoj beskrajnoj darežljivosti.</p>
<p><strong>Mašini</strong> – Kad god Maša napiše tekst o Leni Dunham, <em>Girls</em> i/ili ženskom autorstvu, to bude moj novi omiljeni tekst. <a href="http://muf.com.hr/2016/06/09/autoportret-umjetnice-kao-mlade-zene/" target="_blank"><em>Autoportret umjetnice kao mlade žene</em></a> nije iznimka zato što postavlja pitanje legitimnosti umjetnica, njihovih osjećaja i pisanja o sebi. Zahtijeva afirmaciju svih, a pogotovo ženskih glasova u kulturi koja je još uvijek naviknuta na „ozbiljnu autorefleksiju“ samo kada su u pitanju autori. Drugi tekst, <a href="http://muf.com.hr/2016/03/14/svi-smo-mi-radnici/" target="_blank"><em>Svi smo mi radnici</em></a>, potresan je i prekrasan. Od nekoliko problema koji se isprepliću možda je najvažniji onaj djevojačkog obrazovanja jer označava trenutak ili niz trenutaka koji su ključni za sudbine žena, a da one same često nemaju udjela u procesu odlučivanja. Volim Mašine tekstove jer su promišljeni i široki, jer se uz njih i sama širim.</p>
<p><a href="http://muf.com.hr/2016/05/24/lemonade-i-afektivna-kritika/" target="_blank"><em>Zastrašujuća, začudna, prekrasna: „Lemonade“ i afektivna kritika</em></a> tekst je koji se najviše približava onome čime bih se zauvijek voljela baviti – emocijama, feminizmom, ushićenom kritikom i glazbom. Netom nakon što sam ga napisala, pročitala sam <em>Heroines</em> i naišla na gotovo identičan ulomak o subjektivnosti i novokritičarima. Pomislila sam: „Jej, razmišljam kao Kate Zambreno!“</p>
<p><a href="https://i2.wp.com/muf.com.hr/wp-content/uploads/2014/06/pticekojedijeletekst.png" rel="lightbox[12509]" title="pticekojedijeletekst"><img class="aligncenter size-full wp-image-2407" src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2014/06/pticekojedijeletekst.png?resize=62%2C20" alt="pticekojedijeletekst" data-recalc-dims="1" /></a></p>
<p>No ništa od ovoga ne bi previše značilo da nas ne čitate. Hvala vam (puno, puno, PUNO) i budite s nama i u našoj četvrtoj godini!</p>
<p>Vole vas Asja, Barbara, Lana, Lea, Maša i Maša H. &lt;3</p>

						<script type="text/javascript">
						jQuery(document).ready(function($) {
							$.post('http://muf.com.hr/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '12509'});
						});
						</script>																	 
										<div class="tags"><a href="http://muf.com.hr/tag/rockas/" rel="tag">roćkas</a> <a href="http://muf.com.hr/tag/treca-sreca/" rel="tag">treća sreća</a></div>
								<!-- E-MAILiT Sharing Button BEGIN -->
<div class="e-mailit_toolbox native  no_bgr circular">
  <div class="e-mailit_btn_Facebook_Like"></div>
  <div class="e-mailit_btn_Facebook"></div>
  <div class="e-mailit_btn_Twitter"></div>
  <div class="e-mailit_btn_Google_Plus"></div>
  <div class="e-mailit_btn_EMAILiT"></div>
</div>
<!-- E-MAILiT Sharing Button END -->
								<!--Shareit-->
							
							</div>
						</div><!--.post-content box mark-links-->
													<div class="postauthor">
							<h4>Autor⁞ica</h4>
								<img src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/12/muf2naokupukrug.png?fit=130%2C130" width="130" height="130" alt="muf" class="avatar avatar-130 wp-user-avatar wp-user-avatar-130 alignnone photo" />								<h5><a rel="nofollow" href="http://muf.com.hr/author/muf/" title="Objave od: muf" rel="author">muf</a></h5>
								<p>Asja, Barbara, Lana, Lea, Maša i Maša</p>
							</div>
						  
							
							<div class="related-posts"><div class="postauthor-top"><h3>Vidi i</h3></div><ul>							<li class="">
								<a rel="nofollow" class="relatedthumb" href="http://muf.com.hr/2015/07/17/godisnji-odmor/" rel="bookmark" title="Godišnji odmor!">
									<span class="rthumb">
																					<img width="217" height="155" src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2015/09/mufljeto.png?resize=217%2C155" class="attachment-related size-related wp-post-image" alt="mufljeto" title="" srcset="https://i2.wp.com/muf.com.hr/wp-content/uploads/2015/09/mufljeto.png?resize=217%2C155 217w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2015/09/mufljeto.png?resize=65%2C45 65w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2015/09/mufljeto.png?zoom=2&amp;resize=217%2C155 434w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2015/09/mufljeto.png?zoom=3&amp;resize=217%2C155 651w" sizes="(max-width: 217px) 100vw, 217px" />																			</span>
									<span class="rtitle">
										Godišnji odmor!									</span>
									<span class="rtext">
										Drage čitateljice i čitatelji, Ljeto je pobijedilo pa od									</span>
								</a>
							</li>
														<li class="">
								<a rel="nofollow" class="relatedthumb" href="http://muf.com.hr/2015/12/24/zimski-odmor/" rel="bookmark" title="Zimski odmor!">
									<span class="rthumb">
																					<img width="217" height="155" src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/12/bozic-e1450974330998.png?resize=217%2C155" class="attachment-related size-related wp-post-image" alt="bozic" title="" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/12/bozic-e1450974330998.png?resize=217%2C155 217w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/12/bozic-e1450974330998.png?resize=65%2C45 65w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/12/bozic-e1450974330998.png?zoom=2&amp;resize=217%2C155 434w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/12/bozic-e1450974330998.png?zoom=3&amp;resize=217%2C155 651w" sizes="(max-width: 217px) 100vw, 217px" />																			</span>
									<span class="rtitle">
										Zimski odmor!									</span>
									<span class="rtext">
										Drage čitateljice i čitatelji, od danas pa do početka									</span>
								</a>
							</li>
														<li class="last">
								<a rel="nofollow" class="relatedthumb" href="http://muf.com.hr/2015/01/22/mufov-prvi-rodendan/" rel="bookmark" title="Mufov prvi rođendan!">
									<span class="rthumb">
																					<img width="217" height="155" src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/01/ROCKAS1.png?resize=217%2C155" class="attachment-related size-related wp-post-image" alt="ROCKAS1" title="" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/01/ROCKAS1.png?resize=217%2C155 217w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/01/ROCKAS1.png?resize=65%2C45 65w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/01/ROCKAS1.png?zoom=2&amp;resize=217%2C155 434w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/01/ROCKAS1.png?zoom=3&amp;resize=217%2C155 651w" sizes="(max-width: 217px) 100vw, 217px" />																			</span>
									<span class="rtitle">
										Mufov prvi rođendan!									</span>
									<span class="rtext">
										Drage i dragi, prije točno godinu dana Muf se									</span>
								</a>
							</li>
							</ul></div>							<!-- .related-posts -->
                        					</div><!--.g post-->
					<!-- You can start editing here. -->
<div id="comments">
<div class="total-comments">Komentari</div>

<ol class="commentlist">
<div class="navigation">
<div class="alignleft"></div>
<div class="alignright"></div>
</div>

	<li class="comment even thread-even depth-1" id="li-comment-2302">
		<div id="comment-2302" style="position:relative;">
			<div class="comment-author vcard">
				<img src="http://2.gravatar.com/avatar/b7cdf4df153c3bb67f8b093953b7f716?s=75&#038;d=retro&#038;r=g" width="75" height="75" alt="" class="avatar avatar-75 wp-user-avatar wp-user-avatar-75 photo avatar-default" />				<span class="fn"><a href='http://nienna0804.tumblr.com' rel='external nofollow' class='url'>renata</a></span>			</div>
						<div class="comment-meta">
							</div>
			<div class="commentmetadata">
				<p>sretan sretan i volim(o) i ja/mi vas!!</p>
				<div class="reply">
					<a rel='nofollow' class='comment-reply-link' href='http://muf.com.hr/2017/01/25/mufov-treci-rodendan/?replytocom=2302#respond' onclick='return addComment.moveForm( "comment-2302", "2302", "respond", "12509" )' aria-label='Odgovori na renata'>Odgovori</a>				</div>
								&#8226;	<time>26/01/2017 11:35</time>
							</div>
		</div>
	</li>
<ul class="children">
	<li class="comment byuser comment-author-mgrdesicyahoo-com odd alt depth-2" id="li-comment-2303">
		<div id="comment-2303" style="position:relative;">
			<div class="comment-author vcard">
				<img src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2014/01/P7151533-e1443805380468.jpg?fit=75%2C75" width="75" height="75" alt="maša grdešić" class="avatar avatar-75 wp-user-avatar wp-user-avatar-75 alignnone photo" />				<span class="fn"><a href='http://muf.com.hr' rel='external nofollow' class='url'>maša grdešić</a></span>			</div>
						<div class="comment-meta">
							</div>
			<div class="commentmetadata">
				<p>&lt;3</p>
				<div class="reply">
					<a rel='nofollow' class='comment-reply-link' href='http://muf.com.hr/2017/01/25/mufov-treci-rodendan/?replytocom=2303#respond' onclick='return addComment.moveForm( "comment-2303", "2303", "respond", "12509" )' aria-label='Odgovori na maša grdešić'>Odgovori</a>				</div>
								&#8226;	<time>26/01/2017 18:42</time>
							</div>
		</div>
	</li>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
 
<div class="navigation">
<div class="alignleft"></div>
<div class="alignright"></div>
</div>
</ol>
</div>
	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
					
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Odgovori <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/25/mufov-treci-rodendan/#respond" style="display:none;">Otkaži odgovor</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=63710642&#038;postid=12509&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=retro&#038;greeting=Odgovori&#038;greeting_reply=Odgovori+na+%25s&#038;color_scheme=light&#038;lang=hr&#038;jetpack_version=4.4.2&#038;sig=75fed32c57ba32743d4594eebec47f5bf6fb44fc#parent=http%3A%2F%2Fmuf.com.hr%2F2017%2F01%2F25%2Fmufov-treci-rodendan%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

				</div>
	</div>
							</div>
		</article>
		<aside class="sidebar c-4-12">
	<div id="sidebars" class="g">
		<div class="sidebar">
			<ul class="sidebar_list">
				<li class="  widget widget-sidebar">			<div class="textwidget"></div>
		</li><li class="widget widget-sidebar">			<div class="textwidget"><br></div>
		</li><li class="  widget widget-sidebar"><div class="author-box"><div class="author-photo-wrapper"><span class="author-photo"><img src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/12/muf2naokupukrug.png?fit=96%2C96" width="96" height="96" alt="muf" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></span></div><div class="author-description">Asja, Barbara, Lana, Lea, Maša i Maša</div><div class="author-social-links"><ul></ul></div></div></li>		<li class="  widget widget-sidebar">				<ul class="author_post">
					<li>
                        <div class="author_right">
            <a href="http://muf.com.hr/2016/12/29/stvari-koje-smo-voljele-u-2016/">
            Stvari koje smo voljele u 2016.            </a>
							<br /><span class="post-date"><small>29/12/2016</small></span>
			            </div>
			</li>
					<li>
                        <div class="author_right">
            <a href="http://muf.com.hr/2016/12/06/upoznajte-nove-urednice-mufa/">
            Upoznajte nove urednice Mufa &#8211; Leu i Mašu H.!            </a>
							<br /><span class="post-date"><small>06/12/2016</small></span>
			            </div>
			</li>
					<li>
                        <div class="author_right">
            <a href="http://muf.com.hr/2016/11/28/muf-chata-o-gilmore-girls-a-year-in-the-life/">
            Muf chata o Gilmoreicama: &#8220;A Year In The Life&#8221;!            </a>
							<br /><span class="post-date"><small>28/11/2016</small></span>
			            </div>
			</li>
				</ul>
		</li>			<li class="  widget widget-sidebar">						
			
			<div id="wpt_widget-4_content" data-widget-number="4" class="wptp_widget_content wpt-load7 wptp-style-15 wptp-pagination-style-29" data-style="15" data-pagination-style="29">
				<div class="wpt-loader"></div>
				
<ul class="wptp-tabs has-3-tabs">
						<li class="tab_title">
				<a href="#" id="popular-tab">
					HITOVI				</a>
			</li>
								<li class="tab_title">
				<a href="#" id="popular-2-tab">
					ČITA SE				</a>
			</li>
								<li class="tab_title">
				<a href="#" id="comments-7-tab">
					KOMENTARI				</a>
			</li>
			</ul> <!--end .tabs-->
<div class="clear"></div>
<div class="inside">
						<div class="wpt_acc_title">
				<a href="#" id="popular-tab">
					HITOVI				</a>
			</div>
			<div id="popular-tab-content" class="tab-content">
						</div><!--end .tab-content-->
								<div class="wpt_acc_title">
				<a href="#" id="popular-2-tab">
					ČITA SE				</a>
			</div>
			<div id="popular-2-tab-content" class="tab-content">
						</div><!--end .tab-content-->
								<div class="wpt_acc_title">
				<a href="#" id="comments-7-tab">
					KOMENTARI				</a>
			</div>
			<div id="comments-7-tab-content" class="tab-content">
						</div><!--end .tab-content-->
				<div class="clear"></div>
</div> <!--end .inside -->
<div class="clear"></div><style type="text/css">
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .tab_title { margin-bottom: 10px }
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .tab_title a,
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .wpt_acc_title a {
    color: #595959;
    border-radius: 50%;
    font-size: 14px;
    font-weight: 600;
    width: 80px;
    height: 80px;
    line-height: 60px;
    box-sizing: border-box;
    padding: 0;
    margin: 0 auto;
    white-space: nowrap;
    text-overflow: ellipsis;
    overflow: hidden;
    background: transparent;
    border: 1px solid transparent;
}
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .wpt_acc_title a {
    border-radius: 0;
    line-height: 3em;
}
#wpt_widget-4_content.wptp-style-15.wptp_widget_content a img { border-radius: 50%; }
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .tab_title a .fa {
    display: block;
    transform: translateY(17px);
}
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .tab_title a:hover,
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .wpt_acc_title a:hover  {
    color: #3e4654;
}
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .tab_title.selected a,
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .wpt_acc_title.selected a  {
    color: #e73b5f;
    background: transparent;
    border: 1px solid #e73b5f;
}
#wpt_widget-4_content.wptp-style-15.wptp_widget_content,
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .inside {
    background: transparent;
    border: 0;
}
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .tab-content li.wptp-list-item {
    border: 0;
    background: transparent;
    padding-left: 10px;
    padding-right: 10px;
}
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .entry-title,
#wpt_widget-4_content.wptp-style-15 .wptp_comment_meta {
    font-size: 15px;
    line-height: 24px;
    margin-bottom: 5px;
}
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .entry-title a,
#wpt_widget-4_content.wptp-style-15 .wptp_comment_meta a,
#wpt_widget-4_content.wptp-style-15.wptp_widget_content a {
    color: #3f3f3f;
    font-weight: normal;
}
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .entry-title a:hover,
#wpt_widget-4_content.wptp-style-15 .wptp_comment_meta a:hover,
#wpt_widget-4_content.wptp-style-15.wptp_widget_content a:hover {
    color: #293241;
}
#wpt_widget-4_content.wptp-style-15.wptp_widget_content,
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .wptp-postmeta,
#wpt_widget-4_content.wptp-style-15 .wptp_comment_content,
#wpt_widget-4_content.wptp-style-15 .wptp_excerpt {
    color: #9499a0;
}
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .wptp-postmeta,
#wpt_widget-4_content.wptp-style-15 .wptp_comment_content,
#wpt_widget-4_content.wptp-style-15 .wptp_excerpt {
    font-size: 11px;
}
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .wptp-pagination,
#wpt_widget-4_content.wptp-style-15 .wptp-custom-content {
    padding-left: 10px;
    padding-right: 10px;
}
</style><style type="text/css">
#wpt_widget-4_content.wptp-pagination-style-29.wptp_widget_content .wptp-pagination li .page-numbers {
    padding: 9px;
    min-width: 36px;
    min-height: 36px;
	color: #293241;
	border-radius: 18px;
}
#wpt_widget-4_content.wptp-pagination-style-29.wptp_widget_content .wptp-pagination li .page-numbers.prev,
#wpt_widget-4_content.wptp-pagination-style-29.wptp_widget_content .wptp-pagination li .page-numbers.next {
	color: #293241;
}
#wpt_widget-4_content.wptp-pagination-style-29.wptp_widget_content .wptp-pagination li a.page-numbers:hover {
	background: #00ff99;
	color: #ffffff;
}
#wpt_widget-4_content.wptp-pagination-style-29.wptp_widget_content .wptp-pagination li .page-numbers.current {
	background: #00ff99;
	color: #ffffff;
}
#wpt_widget-4_content.wptp-pagination-style-29.wptp_widget_content .wptp-pagination li { margin-right: 3px }
#wpt_widget-4_content.wptp-pagination-style-29.wptp_widget_content .wptp-pagination li .fa { margin: 0; }
#wpt_widget-4_content.wptp-pagination-style-29.wptp_widget_content .wptp-pagination li .wptp-button-text { display: none; }
</style>			</div><!--end .wpt_widget_content -->
			
			</li>			<li class="  widget widget-sidebar">			<div class="textwidget"><br></div>
		</li><li class="  widget widget-sidebar"><h3>PRATITE NAS</h3><div class="social-profile-icons"><ul class=""><li class="social-email"><a title="Email" href="mailto:muf@muf.com.hr" target="_blank">Email</a></li><li class="social-facebook"><a title="Facebook" href="http://www.facebook.com/pages/Muf/533764276718776" target="_blank">Facebook</a></li><li class="social-rss"><a title="RSS feed" href="http://muf.com.hr/feed" target="_blank">RSS</a></li><li class="social-twitter"><a title="Twitter" href="http://twitter.com/moj_muf" target="_blank">Twitter</a></li><li class="social-tumblr"><a title="Tumblr" href="http://mufcomhr.tumblr.com/" target="_blank">Tumblr</a></li><li class="social-vimeo"><a title="Vimeo" href="https://vimeo.com/mufcomhr" target="_blank">Vimeo</a></li></ul></div></li><li class="  widget widget-sidebar">			<div class="textwidget"><br>
<img src="http://muf.com.hr/wp-content/uploads/2016/06/sidebarjos.png" /></div>
		</li><li class="  widget widget-sidebar"><!-- AVH Extended Categories version 3.10.0-dev.1 | http://blog.avirtualhome.com/wordpress-plugins/ --><h3>KATEGORIJE</h3><select name='extended-categories-select-4' id='extended-categories-select-4' class='postform' >
	<option value="-1">Odaberi kategoriju</option>
	<option class="level-0" value="1252">kviz</option>
	<option class="level-0" value="1255">politika</option>
	<option class="level-0" value="1271">maskulinitet</option>
	<option class="level-0" value="1372">kultura</option>
	<option class="level-0" value="1456">malleus mamuficarum</option>
	<option class="level-0" value="1504">virtualni book club</option>
	<option class="level-0" value="1667">emocije</option>
	<option class="level-0" value="1674">arhitektura</option>
	<option class="level-0" value="1818">identitet</option>
	<option class="level-0" value="1839">pravo</option>
	<option class="level-0" value="1863">kazalište</option>
	<option class="level-0" value="1140">90s</option>
	<option class="level-0" value="11">muf</option>
	<option class="level-0" value="10">feminizam</option>
	<option class="level-0" value="13">vivisekcija</option>
	<option class="level-0" value="24">tv / film</option>
	<option class="level-0" value="25">književnost</option>
	<option class="level-1" value="502">&nbsp;&nbsp;&nbsp;krimić</option>
	<option class="level-0" value="550">LGBTIQ</option>
	<option class="level-0" value="780">majčinstvo</option>
	<option class="level-0" value="27">pop!</option>
	<option class="level-0" value="28">eyesore</option>
	<option class="level-0" value="913">mediji</option>
	<option class="level-0" value="109">umjetnost</option>
	<option class="level-0" value="26">porno</option>
	<option class="level-0" value="476">tijelo</option>
	<option class="level-0" value="45">glazba</option>
	<option class="level-0" value="639">ljubav</option>
	<option class="level-0" value="1137">suradnja</option>
	<option class="level-0" value="494">rad</option>
	<option class="level-0" value="543">svakodnevica</option>
	<option class="level-0" value="852">seksualni rad</option>
	<option class="level-0" value="1138">izvještaj</option>
	<option class="level-0" value="215">domaćinstvo</option>
	<option class="level-0" value="246">sport</option>
	<option class="level-0" value="54">razgovor</option>
	<option class="level-0" value="55">girls</option>
	<option class="level-0" value="59">poezija</option>
	<option class="level-0" value="85">katran i perje</option>
	<option class="level-0" value="105">prijedlog za prijevod</option>
	<option class="level-0" value="136">moda</option>
	<option class="level-1" value="468">&nbsp;&nbsp;&nbsp;obuci asju</option>
	<option class="level-0" value="50">igre</option>
	<option class="level-0" value="256">curke</option>
	<option class="level-0" value="258">najava</option>
	<option class="level-0" value="276">strip</option>
	<option class="level-0" value="403">best of</option>
	<option class="level-0" value="431">americana</option>
	<option class="level-0" value="213">potrošnja</option>
	<option class="level-0" value="607">horoskop</option>
	<option class="level-0" value="633">ples</option>
	<option class="level-0" value="822">jezik</option>
	<option class="level-0" value="871">jane anger</option>
	<option class="level-0" value="912">socijalne mreže</option>
</select>
<script type='text/javascript'>
/* <![CDATA[ */
            var ec_dropdown_4 = document.getElementById("extended-categories-select-4");
            function ec_onCatChange_4() {
                if (ec_dropdown_4.options[ec_dropdown_4.selectedIndex].value > 0) {
                    location.href = "http://muf.com.hr/?cat="+ec_dropdown_4.options[ec_dropdown_4.selectedIndex].value;
                }
            }
            ec_dropdown_4.onchange = ec_onCatChange_4;
/* ]]> */
</script>
</li><li class="  widget widget-sidebar"><h3>ARHIVA</h3><ul id='widget-collapsarch-2-top' class='collapsing archives list'>
  <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2017/'>2017 </a>
    <div style='display:none' id='collapsArch-2017:2'>
    <ul>
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2017/01/' title='siječanj'>siječanj </a>
        <div style='display:none' id='collapsArch-2017-1:2'>
        </div>
      </li> <!-- close expanded month --> 
  </ul>
     </div>
  </li> <!-- end year -->
  <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2016/'>2016 </a>
    <div style='display:none' id='collapsArch-2016:2'>
    <ul>
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2016/12/' title='prosinac'>prosinac </a>
        <div style='display:none' id='collapsArch-2016-12:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2016/11/' title='studeni'>studeni </a>
        <div style='display:none' id='collapsArch-2016-11:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2016/10/' title='listopad'>listopad </a>
        <div style='display:none' id='collapsArch-2016-10:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2016/09/' title='rujan'>rujan </a>
        <div style='display:none' id='collapsArch-2016-9:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2016/08/' title='kolovoz'>kolovoz </a>
        <div style='display:none' id='collapsArch-2016-8:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2016/07/' title='srpanj'>srpanj </a>
        <div style='display:none' id='collapsArch-2016-7:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2016/06/' title='lipanj'>lipanj </a>
        <div style='display:none' id='collapsArch-2016-6:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2016/05/' title='svibanj'>svibanj </a>
        <div style='display:none' id='collapsArch-2016-5:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2016/04/' title='travanj'>travanj </a>
        <div style='display:none' id='collapsArch-2016-4:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2016/03/' title='ožujak'>ožujak </a>
        <div style='display:none' id='collapsArch-2016-3:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2016/02/' title='veljača'>veljača </a>
        <div style='display:none' id='collapsArch-2016-2:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2016/01/' title='siječanj'>siječanj </a>
        <div style='display:none' id='collapsArch-2016-1:2'>
        </div>
      </li> <!-- close expanded month --> 
  </ul>
     </div>
  </li> <!-- end year -->
  <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2015/'>2015 </a>
    <div style='display:none' id='collapsArch-2015:2'>
    <ul>
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2015/12/' title='prosinac'>prosinac </a>
        <div style='display:none' id='collapsArch-2015-12:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2015/11/' title='studeni'>studeni </a>
        <div style='display:none' id='collapsArch-2015-11:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2015/10/' title='listopad'>listopad </a>
        <div style='display:none' id='collapsArch-2015-10:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2015/09/' title='rujan'>rujan </a>
        <div style='display:none' id='collapsArch-2015-9:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2015/08/' title='kolovoz'>kolovoz </a>
        <div style='display:none' id='collapsArch-2015-8:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2015/07/' title='srpanj'>srpanj </a>
        <div style='display:none' id='collapsArch-2015-7:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2015/06/' title='lipanj'>lipanj </a>
        <div style='display:none' id='collapsArch-2015-6:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2015/05/' title='svibanj'>svibanj </a>
        <div style='display:none' id='collapsArch-2015-5:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2015/04/' title='travanj'>travanj </a>
        <div style='display:none' id='collapsArch-2015-4:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2015/03/' title='ožujak'>ožujak </a>
        <div style='display:none' id='collapsArch-2015-3:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2015/02/' title='veljača'>veljača </a>
        <div style='display:none' id='collapsArch-2015-2:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2015/01/' title='siječanj'>siječanj </a>
        <div style='display:none' id='collapsArch-2015-1:2'>
        </div>
      </li> <!-- close expanded month --> 
  </ul>
     </div>
  </li> <!-- end year -->
  <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2014/'>2014 </a>
    <div style='display:none' id='collapsArch-2014:2'>
    <ul>
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2014/12/' title='prosinac'>prosinac </a>
        <div style='display:none' id='collapsArch-2014-12:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2014/11/' title='studeni'>studeni </a>
        <div style='display:none' id='collapsArch-2014-11:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2014/10/' title='listopad'>listopad </a>
        <div style='display:none' id='collapsArch-2014-10:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2014/09/' title='rujan'>rujan </a>
        <div style='display:none' id='collapsArch-2014-9:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2014/08/' title='kolovoz'>kolovoz </a>
        <div style='display:none' id='collapsArch-2014-8:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2014/07/' title='srpanj'>srpanj </a>
        <div style='display:none' id='collapsArch-2014-7:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2014/06/' title='lipanj'>lipanj </a>
        <div style='display:none' id='collapsArch-2014-6:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2014/05/' title='svibanj'>svibanj </a>
        <div style='display:none' id='collapsArch-2014-5:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2014/04/' title='travanj'>travanj </a>
        <div style='display:none' id='collapsArch-2014-4:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2014/03/' title='ožujak'>ožujak </a>
        <div style='display:none' id='collapsArch-2014-3:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2014/02/' title='veljača'>veljača </a>
        <div style='display:none' id='collapsArch-2014-2:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2014/01/' title='siječanj'>siječanj </a>
        <div style='display:none' id='collapsArch-2014-1:2'>
        </div>
    </li> <!-- close month -->
  </ul></div></li> <!-- end of collapsing archives --><li style='display:none'><script type="text/javascript">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</script></li>
</ul>
</li><li class="  widget widget-sidebar">		<ul>
			<li class="page_item page-item-2"><a href="http://muf.com.hr/o-mufu/">o nama / impressum</a></li>
<li class="page_item page-item-252"><a href="http://muf.com.hr/pdfovi/">izabrani pdfovi</a></li>
<li class="page_item page-item-3245"><a href="http://muf.com.hr/pretplati-se/">primajte mufletter</a></li>
<li class="page_item page-item-4834"><a href="http://muf.com.hr/pisi-za-muf/">pišite za Muf!</a></li>
<li class="page_item page-item-6498"><a href="http://muf.com.hr/muf-preporucuje/">Muf preporučuje!</a></li>
<li class="page_item page-item-6786"><a href="http://muf.com.hr/autorice/">autori⁞ce</a></li>
<li class="page_item page-item-7919"><a href="http://muf.com.hr/zbivanja/">zbivanja</a></li>
		</ul>
		</li><li class="  widget widget-sidebar">			<div class="textwidget"><br><br>
<br><br></div>
		</li><li class="  widget widget-sidebar">			<div class="textwidget"><br><br>
<br><br>
<br><br>
</div>
		</li><li class="  animated bounce eds-on-hover  widget widget-sidebar"><h3>PODSJETITE SE</h3><div class="arpw-random-post "><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a href="http://muf.com.hr/2015/07/04/napisem-zena-i-bude-zena/"  rel="bookmark"><img width="65" height="45" src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/07/Stevens-Cove-Block-Island-Sunset-741pm_905-1.jpg?resize=65%2C45" class="arpw-thumbnail alignleft wp-post-image" alt="Napišem &#8220;žena&#8221; i bude žena" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/07/Stevens-Cove-Block-Island-Sunset-741pm_905-1.jpg?resize=217%2C155 217w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/07/Stevens-Cove-Block-Island-Sunset-741pm_905-1.jpg?resize=65%2C45 65w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/07/Stevens-Cove-Block-Island-Sunset-741pm_905-1.jpg?zoom=2&amp;resize=65%2C45 130w" sizes="(max-width: 65px) 100vw, 65px" /></a><a class="arpw-title" href="http://muf.com.hr/2015/07/04/napisem-zena-i-bude-zena/" rel="bookmark">Napišem &#8220;žena&#8221; i bude žena</a></li><li class="arpw-li arpw-clearfix"><a href="http://muf.com.hr/2014/04/01/fantazmagorije-glasa-na-albumu-julije-holter-loud-city-song/"  rel="bookmark"><img width="65" height="45" src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2014/03/Julia-Holter-Loud-City-Song.jpg?resize=65%2C45" class="arpw-thumbnail alignleft wp-post-image" alt="Fantazmagorije glasa na albumu Julije Holter &#8220;Loud City Song&#8221;" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2014/03/Julia-Holter-Loud-City-Song.jpg?resize=217%2C155 217w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2014/03/Julia-Holter-Loud-City-Song.jpg?resize=65%2C45 65w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2014/03/Julia-Holter-Loud-City-Song.jpg?zoom=2&amp;resize=65%2C45 130w" sizes="(max-width: 65px) 100vw, 65px" /></a><a class="arpw-title" href="http://muf.com.hr/2014/04/01/fantazmagorije-glasa-na-albumu-julije-holter-loud-city-song/" rel="bookmark">Fantazmagorije glasa na albumu Julije Holter &#8220;Loud City Song&#8221;</a></li><li class="arpw-li arpw-clearfix"><a href="http://muf.com.hr/2015/12/18/junakinje-krese-golika/"  rel="bookmark"><img width="65" height="45" src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2015/12/Mia-Oremović.jpg?resize=65%2C45" class="arpw-thumbnail alignleft wp-post-image" alt="Junakinje Kreše Golika" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2015/12/Mia-Oremović.jpg?resize=217%2C155 217w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2015/12/Mia-Oremović.jpg?resize=65%2C45 65w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2015/12/Mia-Oremović.jpg?zoom=2&amp;resize=65%2C45 130w" sizes="(max-width: 65px) 100vw, 65px" /></a><a class="arpw-title" href="http://muf.com.hr/2015/12/18/junakinje-krese-golika/" rel="bookmark">Junakinje Kreše Golika</a></li><li class="arpw-li arpw-clearfix"><a href="http://muf.com.hr/2016/04/15/girls-s05-e07-e08/"  rel="bookmark"><img width="65" height="45" src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/04/hannahcover.png?resize=65%2C45" class="arpw-thumbnail alignleft wp-post-image" alt="Muf chata o Girls (S05 E07-E08)!" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/04/hannahcover.png?resize=217%2C155 217w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/04/hannahcover.png?resize=65%2C45 65w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/04/hannahcover.png?zoom=2&amp;resize=65%2C45 130w" sizes="(max-width: 65px) 100vw, 65px" /></a><a class="arpw-title" href="http://muf.com.hr/2016/04/15/girls-s05-e07-e08/" rel="bookmark">Muf chata o Girls (S05 E07-E08)!</a></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></li><li class="widget widget-sidebar">			<div class="textwidget"><br><br>
<br><br>
<br><br>
<br><br>
<br><br>
<br><br></div>
		</li><li class="  widget widget-sidebar">			<div class="textwidget"><img src="http://muf.com.hr/wp-content/uploads/2015/09/pticice-304.gif" /></div>
		</li>			</ul>
		</div>
	</div><!--sidebars-->
</aside>	</div><!--#page-->
</div><!--.container-->
</div>
	<footer>
		<div class="container">
			<div class="footer-widgets">
					<div class="f-widget f-widget-1">
		<div class="  widget">			<div class="textwidget">MEDIJI, UMJETNOST, FEMINIZAM</div>
		</div>	</div>
	<div class="f-widget f-widget-2">
					</div>
	<div class="f-widget last">
		<div class="  animated fadeIn eds-on-hover  widget">			<div class="textwidget"><a href="http://en.wikipedia.org/wiki/Louise_Henriette_de_Bourbon" target="_blank">
<img src="http://muf.com.hr/wp-content/uploads/2015/09/henriettepticasira.gif" />
</a></div>
		</div>	</div>
			</div><!--.footer-widgets-->
			<div class="copyrights">
				<!--start copyrights-->
<div class="row" id="copyright-note">
<span><a href="http://muf.com.hr/" title="">muf</a> Ustupljeno pod Creative Commons licencom <a href="http://creativecommons.org/licenses/by-sa/3.0/hr/" target="_blank">Imenovanje - Dijeli pod istim uvjetima 3.0 Hrvatska</a>. Tekstove objavljene na Mufu možete slobodno kopirati, prenositi i uređivati uz obavezno jasno istaknuto ime autora/ice i izvor članka te uz uvjet da ga potom sami ne zaštićujete autorskim pravom.</span>
<div class="top"> <a href="#top" class="toplink">Natrag na vrh &uarr;</a></div>
</div>
<!--end copyrights-->
			</div> 
		</div><!--.container-->
	</footer><!--footer-->
<!--Twitter Button Script------>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!--Facebook Like Button Script------>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=136911316406581";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--start lightbox-->
<!--end lightbox-->
<!--start footer code-->
<!--end footer code-->
<div class="wpmm-preload wpmm-preload-megamenu-84"><div class="wpmm-posts wpmm-4-posts "><div class="loaderblock"><div class="loader"><div class="dot1"></div><div class="dot2"></div></div></div><div class="wpmm-post post-12385"><div class="wpmm-thumbnail"><a title="Srce nije kamen: pokušaj obračuna sa &#8220;Zabranjenom ljubavi&#8221;" href="http://muf.com.hr/2017/01/13/srce-nije-kamen-pokusaj-obracuna-sa-zabranjenom-ljubavi/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/01/zlj2.png?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="zlj2" title="" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/01/zlj2.png?resize=345%2C250 345w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/01/zlj2.png?zoom=2&amp;resize=345%2C250 690w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/01/zlj2.png?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Srce nije kamen: pokušaj obračuna sa &#8220;Zabranjenom ljubavi&#8221;" href="http://muf.com.hr/2017/01/13/srce-nije-kamen-pokusaj-obracuna-sa-zabranjenom-ljubavi/">Srce nije kamen: pokušaj obračuna sa &#8220;Zabranjenom ljubavi&#8221;</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>13/01/2017</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/natalijaiva/">natalija iva stepanović</a></div></div><div class="wpmm-post post-12344"><div class="wpmm-thumbnail"><a title="Laž apolitične kulture" href="http://muf.com.hr/2017/01/10/laz-apoliticne-kulture/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/01/ByWjPAWIgAEy1cB.jpg-large.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/01/ByWjPAWIgAEy1cB.jpg-large.jpg?resize=345%2C250 345w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/01/ByWjPAWIgAEy1cB.jpg-large.jpg?zoom=2&amp;resize=345%2C250 690w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Laž apolitične kulture" href="http://muf.com.hr/2017/01/10/laz-apoliticne-kulture/">Laž apolitične kulture</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>10/01/2017</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/asjaba/">asja bakić</a></div></div><div class="wpmm-post post-12201"><div class="wpmm-thumbnail"><a title="Arhitektura i feminizmi: mali pojmovnik" href="http://muf.com.hr/2016/12/14/arhitektura-i-feminizmi-mali-pojmovnik/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/12/DSC_0054.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="Konferencijska večera-kabare" title="" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/12/DSC_0054.jpg?resize=345%2C250 345w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/12/DSC_0054.jpg?zoom=2&amp;resize=345%2C250 690w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/12/DSC_0054.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Arhitektura i feminizmi: mali pojmovnik" href="http://muf.com.hr/2016/12/14/arhitektura-i-feminizmi-mali-pojmovnik/">Arhitektura i feminizmi: mali pojmovnik</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>14/12/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/lea-horvat/">lea horvat</a></div></div><div class="wpmm-post post-11072"><div class="wpmm-thumbnail"><a title="&#8220;Cosmo&#8221; i četvrti val feminizma" href="http://muf.com.hr/2016/11/04/cosmo-i-cetvrti-val-feminizma/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/11/toni3.png?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="toni3" title="" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/11/toni3.png?resize=345%2C250 345w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/11/toni3.png?zoom=2&amp;resize=345%2C250 690w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="&#8220;Cosmo&#8221; i četvrti val feminizma" href="http://muf.com.hr/2016/11/04/cosmo-i-cetvrti-val-feminizma/">&#8220;Cosmo&#8221; i četvrti val feminizma</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>04/11/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/mgrdesicyahoo-com/">maša grdešić</a></div></div><div class="wpmm-pagination"><a href="#" class="wpmm-pagination-previous inactive" data-page="0"><i class="fa fa-angle-left"></i></a><a href="#" class="wpmm-pagination-next" data-page="2"><i class="fa fa-angle-right"></i></a></div></div></div><div class="wpmm-preload wpmm-preload-megamenu-326"><div class="wpmm-posts wpmm-4-posts "><div class="loaderblock"><div class="loader"><div class="dot1"></div><div class="dot2"></div></div></div><div class="wpmm-post post-12385"><div class="wpmm-thumbnail"><a title="Srce nije kamen: pokušaj obračuna sa &#8220;Zabranjenom ljubavi&#8221;" href="http://muf.com.hr/2017/01/13/srce-nije-kamen-pokusaj-obracuna-sa-zabranjenom-ljubavi/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/01/zlj2.png?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="zlj2" title="" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/01/zlj2.png?resize=345%2C250 345w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/01/zlj2.png?zoom=2&amp;resize=345%2C250 690w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/01/zlj2.png?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Srce nije kamen: pokušaj obračuna sa &#8220;Zabranjenom ljubavi&#8221;" href="http://muf.com.hr/2017/01/13/srce-nije-kamen-pokusaj-obracuna-sa-zabranjenom-ljubavi/">Srce nije kamen: pokušaj obračuna sa &#8220;Zabranjenom ljubavi&#8221;</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>13/01/2017</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/natalijaiva/">natalija iva stepanović</a></div></div><div class="wpmm-post post-12344"><div class="wpmm-thumbnail"><a title="Laž apolitične kulture" href="http://muf.com.hr/2017/01/10/laz-apoliticne-kulture/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/01/ByWjPAWIgAEy1cB.jpg-large.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/01/ByWjPAWIgAEy1cB.jpg-large.jpg?resize=345%2C250 345w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/01/ByWjPAWIgAEy1cB.jpg-large.jpg?zoom=2&amp;resize=345%2C250 690w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Laž apolitične kulture" href="http://muf.com.hr/2017/01/10/laz-apoliticne-kulture/">Laž apolitične kulture</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>10/01/2017</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/asjaba/">asja bakić</a></div></div><div class="wpmm-post post-12252"><div class="wpmm-thumbnail"><a title="&#8220;Ne gledaj mi u pijat&#8221; – ima li života unutar obitelji?" href="http://muf.com.hr/2016/12/21/ne-gledaj-mi-u-pijat-ima-li-zivota-unutar-obitelji/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/12/pijat-naslovna.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="pijat-naslovna" title="" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/12/pijat-naslovna.jpg?resize=345%2C250 345w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/12/pijat-naslovna.jpg?zoom=2&amp;resize=345%2C250 690w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/12/pijat-naslovna.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="&#8220;Ne gledaj mi u pijat&#8221; – ima li života unutar obitelji?" href="http://muf.com.hr/2016/12/21/ne-gledaj-mi-u-pijat-ima-li-zivota-unutar-obitelji/">&#8220;Ne gledaj mi u pijat&#8221; – ima li života unutar obitelji?</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>21/12/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/izabelalaura/">izabela laura</a></div></div><div class="wpmm-post post-11458"><div class="wpmm-thumbnail"><a title="Arrival: sadašnjost buduće prošlosti" href="http://muf.com.hr/2016/12/09/arrival-sadasnjost-buduce-proslosti/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/12/arrival-movie-4-e1471529984165-1.png?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/12/arrival-movie-4-e1471529984165-1.png?resize=345%2C250 345w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/12/arrival-movie-4-e1471529984165-1.png?zoom=2&amp;resize=345%2C250 690w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/12/arrival-movie-4-e1471529984165-1.png?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Arrival: sadašnjost buduće prošlosti" href="http://muf.com.hr/2016/12/09/arrival-sadasnjost-buduce-proslosti/">Arrival: sadašnjost buduće prošlosti</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>09/12/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/asjaba/">asja bakić</a></div></div><div class="wpmm-pagination"><a href="#" class="wpmm-pagination-previous inactive" data-page="0"><i class="fa fa-angle-left"></i></a><a href="#" class="wpmm-pagination-next" data-page="2"><i class="fa fa-angle-right"></i></a></div></div></div><div class="wpmm-preload wpmm-preload-megamenu-324"><div class="wpmm-posts wpmm-4-posts "><div class="loaderblock"><div class="loader"><div class="dot1"></div><div class="dot2"></div></div></div><div class="wpmm-post post-12258"><div class="wpmm-thumbnail"><a title="Blagdanski šoping vodič kroz svijet subverzivnih slikovnica" href="http://muf.com.hr/2016/12/22/blagdanski-soping-vodic-kroz-svijet-subverzivnih-slikovnica/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/12/slikovnice-cover.png?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="slikovnice-cover" title="" srcset="https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/12/slikovnice-cover.png?resize=345%2C250 345w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/12/slikovnice-cover.png?zoom=2&amp;resize=345%2C250 690w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/12/slikovnice-cover.png?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Blagdanski šoping vodič kroz svijet subverzivnih slikovnica" href="http://muf.com.hr/2016/12/22/blagdanski-soping-vodic-kroz-svijet-subverzivnih-slikovnica/">Blagdanski šoping vodič kroz svijet subverzivnih slikovnica</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>22/12/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/petarodak/">petar odak</a></div></div><div class="wpmm-post post-11458"><div class="wpmm-thumbnail"><a title="Arrival: sadašnjost buduće prošlosti" href="http://muf.com.hr/2016/12/09/arrival-sadasnjost-buduce-proslosti/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/12/arrival-movie-4-e1471529984165-1.png?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/12/arrival-movie-4-e1471529984165-1.png?resize=345%2C250 345w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/12/arrival-movie-4-e1471529984165-1.png?zoom=2&amp;resize=345%2C250 690w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/12/arrival-movie-4-e1471529984165-1.png?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Arrival: sadašnjost buduće prošlosti" href="http://muf.com.hr/2016/12/09/arrival-sadasnjost-buduce-proslosti/">Arrival: sadašnjost buduće prošlosti</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>09/12/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/asjaba/">asja bakić</a></div></div><div class="wpmm-post post-11138"><div class="wpmm-thumbnail"><a title="Cijena moći u &#8220;How to Get Away with Murder&#8221;" href="http://muf.com.hr/2016/11/11/cijena-moci-u-how-to-get-away-with-murder/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/11/how-to-get-away.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="how-to-get-away" title="" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/11/how-to-get-away.jpg?resize=345%2C250 345w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/11/how-to-get-away.jpg?zoom=2&amp;resize=345%2C250 690w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/11/how-to-get-away.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Cijena moći u &#8220;How to Get Away with Murder&#8221;" href="http://muf.com.hr/2016/11/11/cijena-moci-u-how-to-get-away-with-murder/">Cijena moći u &#8220;How to Get Away with Murder&#8221;</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>11/11/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/izabelalaura/">izabela laura</a></div></div><div class="wpmm-post post-11009"><div class="wpmm-thumbnail"><a title="Crvenkapica u raljama feminizma" href="http://muf.com.hr/2016/10/26/crvenkapica-u-raljama-feminizma/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/10/crven.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="&quot;Crvenkapica&quot;, ilustrirao Edward Gorey" title="" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/10/crven.jpg?resize=345%2C250 345w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/10/crven.jpg?zoom=2&amp;resize=345%2C250 690w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/10/crven.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Crvenkapica u raljama feminizma" href="http://muf.com.hr/2016/10/26/crvenkapica-u-raljama-feminizma/">Crvenkapica u raljama feminizma</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>26/10/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/lana-perisic/">lana perišić</a></div></div><div class="wpmm-pagination"><a href="#" class="wpmm-pagination-previous inactive" data-page="0"><i class="fa fa-angle-left"></i></a><a href="#" class="wpmm-pagination-next" data-page="2"><i class="fa fa-angle-right"></i></a></div></div></div><div class="wpmm-preload wpmm-preload-megamenu-327"><div class="wpmm-posts wpmm-4-posts "><div class="loaderblock"><div class="loader"><div class="dot1"></div><div class="dot2"></div></div></div><div class="wpmm-post post-10989"><div class="wpmm-thumbnail"><a title="GLAZBENI LEKSIKON: I Bet On Losing Dogs" href="http://muf.com.hr/2016/10/23/glazbeni-leksikon-i-bet-on-losing-dogs/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/10/18fe67e42d78b70c17b2636073a40f7b.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="Greyhound Racing in Macau at the Macau (Yat Yuen) Canidrome Co. Ltd. 28MAY11 (For Post Magazine 05/06/2011)" title="" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/10/18fe67e42d78b70c17b2636073a40f7b.jpg?resize=345%2C250 345w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/10/18fe67e42d78b70c17b2636073a40f7b.jpg?zoom=2&amp;resize=345%2C250 690w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/10/18fe67e42d78b70c17b2636073a40f7b.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="GLAZBENI LEKSIKON: I Bet On Losing Dogs" href="http://muf.com.hr/2016/10/23/glazbeni-leksikon-i-bet-on-losing-dogs/">GLAZBENI LEKSIKON: I Bet On Losing Dogs</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>23/10/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/muflona/">lana pukanić</a></div></div><div class="wpmm-post post-10696"><div class="wpmm-thumbnail"><a title="Makeup savjeti za naredno političko razdoblje" href="http://muf.com.hr/2016/09/12/makeup-savjeti-za-naredno-politicko-razdoblje/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/09/makeup-cover.png?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="makeup-cover" title="" srcset="https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/09/makeup-cover.png?resize=345%2C250 345w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/09/makeup-cover.png?zoom=2&amp;resize=345%2C250 690w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/09/makeup-cover.png?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Makeup savjeti za naredno političko razdoblje" href="http://muf.com.hr/2016/09/12/makeup-savjeti-za-naredno-politicko-razdoblje/">Makeup savjeti za naredno političko razdoblje</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>12/09/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/muflona/">lana pukanić</a></div></div><div class="wpmm-post post-10456"><div class="wpmm-thumbnail"><a title="Lana piše mejl igračicama prijestolja (S6 E4-10)" href="http://muf.com.hr/2016/06/29/lana-pise-mejl-igracicama-prijestolja-s6e4-10/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/06/deny.png?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="deny" title="" srcset="https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/06/deny.png?resize=345%2C250 345w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/06/deny.png?zoom=2&amp;resize=345%2C250 690w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/06/deny.png?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Lana piše mejl igračicama prijestolja (S6 E4-10)" href="http://muf.com.hr/2016/06/29/lana-pise-mejl-igracicama-prijestolja-s6e4-10/">Lana piše mejl igračicama prijestolja (S6 E4-10)</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>29/06/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/muflona/">lana pukanić</a></div></div><div class="wpmm-post post-10358"><div class="wpmm-thumbnail"><a title="Iza svakog hrvatskog navijača stoji jedna žena" href="http://muf.com.hr/2016/06/13/iza-svakog-hrvatskog-navijaca-stoji/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/06/saponia.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="saponia" title="" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/06/saponia.jpg?resize=345%2C250 345w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/06/saponia.jpg?zoom=2&amp;resize=345%2C250 690w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/06/saponia.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Iza svakog hrvatskog navijača stoji jedna žena" href="http://muf.com.hr/2016/06/13/iza-svakog-hrvatskog-navijaca-stoji/">Iza svakog hrvatskog navijača stoji jedna žena</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>13/06/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/muflona/">lana pukanić</a></div></div><div class="wpmm-pagination"><a href="#" class="wpmm-pagination-previous inactive" data-page="0"><i class="fa fa-angle-left"></i></a><a href="#" class="wpmm-pagination-next" data-page="2"><i class="fa fa-angle-right"></i></a></div></div></div><div class="wpmm-preload wpmm-preload-megamenu-6764"><div class="wpmm-posts wpmm-4-posts "><div class="loaderblock"><div class="loader"><div class="dot1"></div><div class="dot2"></div></div></div><div class="wpmm-post post-10598"><div class="wpmm-thumbnail"><a title="Između očaja i privilegija" href="http://muf.com.hr/2016/09/03/izmedu-ocaja-i-privilegija/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/09/DF-26679R.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="BAD MOMS" title="" srcset="https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/09/DF-26679R.jpg?resize=345%2C250 345w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/09/DF-26679R.jpg?zoom=2&amp;resize=345%2C250 690w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/09/DF-26679R.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Između očaja i privilegija" href="http://muf.com.hr/2016/09/03/izmedu-ocaja-i-privilegija/">Između očaja i privilegija</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>03/09/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/barbara/">barbara pleić tomić</a></div></div><div class="wpmm-post post-10370"><div class="wpmm-thumbnail"><a title="The VVitch i The Conjuring 2: horor obiteljskog života" href="http://muf.com.hr/2016/06/16/horor-obiteljskog-zivota/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/06/tumblr_o8u19gFoMI1r51r3ro1_1280.png?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/06/tumblr_o8u19gFoMI1r51r3ro1_1280.png?resize=345%2C250 345w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/06/tumblr_o8u19gFoMI1r51r3ro1_1280.png?zoom=2&amp;resize=345%2C250 690w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/06/tumblr_o8u19gFoMI1r51r3ro1_1280.png?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="The VVitch i The Conjuring 2: horor obiteljskog života" href="http://muf.com.hr/2016/06/16/horor-obiteljskog-zivota/">The VVitch i The Conjuring 2: horor obiteljskog života</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>16/06/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/asjaba/">asja bakić</a></div></div><div class="wpmm-post post-9927"><div class="wpmm-thumbnail"><a title="Drugi pogled na Jelenu Veljaču" href="http://muf.com.hr/2016/04/23/drugi-pogled-na-jelenu-veljacu/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/04/hm.png?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="hm" title="" srcset="https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/04/hm.png?resize=345%2C250 345w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/04/hm.png?zoom=2&amp;resize=345%2C250 690w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/04/hm.png?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Drugi pogled na Jelenu Veljaču" href="http://muf.com.hr/2016/04/23/drugi-pogled-na-jelenu-veljacu/">Drugi pogled na Jelenu Veljaču</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>23/04/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/barbara/">barbara pleić tomić</a></div></div><div class="wpmm-post post-8971"><div class="wpmm-thumbnail"><a title="Klaustrofobija roditeljske ljubavi" href="http://muf.com.hr/2016/01/27/klaustrofobija-roditeljske/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/01/ROOM_01082609-e1453889100632.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="ROOM_01082609-e1452462797956" title="" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/01/ROOM_01082609-e1453889100632.jpg?resize=345%2C250 345w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/01/ROOM_01082609-e1453889100632.jpg?zoom=2&amp;resize=345%2C250 690w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/01/ROOM_01082609-e1453889100632.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Klaustrofobija roditeljske ljubavi" href="http://muf.com.hr/2016/01/27/klaustrofobija-roditeljske/">Klaustrofobija roditeljske ljubavi</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>27/01/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/barbara/">barbara pleić tomić</a></div></div><div class="wpmm-pagination"><a href="#" class="wpmm-pagination-previous inactive" data-page="0"><i class="fa fa-angle-left"></i></a><a href="#" class="wpmm-pagination-next" data-page="2"><i class="fa fa-angle-right"></i></a></div></div></div><div class="wpmm-preload wpmm-preload-megamenu-7281"><div class="wpmm-posts wpmm-4-posts "><div class="loaderblock"><div class="loader"><div class="dot1"></div><div class="dot2"></div></div></div><div class="wpmm-post post-10949"><div class="wpmm-thumbnail"><a title="Neka počne zlatno doba" href="http://muf.com.hr/2016/10/14/neka-pocne-zlatno-doba/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/10/friendship-cover2.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="friendship-cover2" title="" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/10/friendship-cover2.jpg?resize=345%2C250 345w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/10/friendship-cover2.jpg?zoom=2&amp;resize=345%2C250 690w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Neka počne zlatno doba" href="http://muf.com.hr/2016/10/14/neka-pocne-zlatno-doba/">Neka počne zlatno doba</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>14/10/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/masahuz/">maša huzjak</a></div></div><div class="wpmm-post post-10906"><div class="wpmm-thumbnail"><a title="Fatalna Amanda Knox" href="http://muf.com.hr/2016/10/11/fatalna-amanda-knox/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/10/amandaknox_01.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="amandaknox_01" title="" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/10/amandaknox_01.jpg?resize=345%2C250 345w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/10/amandaknox_01.jpg?zoom=2&amp;resize=345%2C250 690w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/10/amandaknox_01.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Fatalna Amanda Knox" href="http://muf.com.hr/2016/10/11/fatalna-amanda-knox/">Fatalna Amanda Knox</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>11/10/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/muflona/">lana pukanić</a></div></div><div class="wpmm-post post-10817"><div class="wpmm-thumbnail"><a title="Proizvodnja Lolite" href="http://muf.com.hr/2016/09/29/proizvodnja-lolite/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/09/d03cae5441d542a88a34eb0ebf225905.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="d03cae5441d542a88a34eb0ebf225905" title="" srcset="https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/09/d03cae5441d542a88a34eb0ebf225905.jpg?resize=345%2C250 345w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/09/d03cae5441d542a88a34eb0ebf225905.jpg?zoom=2&amp;resize=345%2C250 690w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/09/d03cae5441d542a88a34eb0ebf225905.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Proizvodnja Lolite" href="http://muf.com.hr/2016/09/29/proizvodnja-lolite/">Proizvodnja Lolite</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>29/09/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/klarapet/">klara petrović</a></div></div><div class="wpmm-post post-10534"><div class="wpmm-thumbnail"><a title="Sada i nekada i zauvijek ljeto" href="http://muf.com.hr/2016/07/13/sada-i-nekada-i-ljeto/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/07/desert-cactus.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="desert-cactus" title="" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/07/desert-cactus.jpg?resize=345%2C250 345w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/07/desert-cactus.jpg?zoom=2&amp;resize=345%2C250 690w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/07/desert-cactus.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Sada i nekada i zauvijek ljeto" href="http://muf.com.hr/2016/07/13/sada-i-nekada-i-ljeto/">Sada i nekada i zauvijek ljeto</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>13/07/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/muflona/">lana pukanić</a></div></div><div class="wpmm-pagination"><a href="#" class="wpmm-pagination-previous inactive" data-page="0"><i class="fa fa-angle-left"></i></a><a href="#" class="wpmm-pagination-next" data-page="2"><i class="fa fa-angle-right"></i></a></div></div></div><div class="wpmm-preload wpmm-preload-megamenu-4318"><div class="wpmm-posts wpmm-4-posts "><div class="loaderblock"><div class="loader"><div class="dot1"></div><div class="dot2"></div></div></div><div class="wpmm-post post-11474"><div class="wpmm-thumbnail"><a title="Vrlo kratka analiza spota &#8220;Želim živjeti!&#8221; pomoću dijagrama" href="http://muf.com.hr/2016/12/11/kratka-analiza-spota-zelim-zivjeti-pomocu-dijagrama/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/12/ja-sam-mia.png?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="ja-sam-mia" title="" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/12/ja-sam-mia.png?resize=345%2C250 345w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/12/ja-sam-mia.png?zoom=2&amp;resize=345%2C250 690w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/12/ja-sam-mia.png?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Vrlo kratka analiza spota &#8220;Želim živjeti!&#8221; pomoću dijagrama" href="http://muf.com.hr/2016/12/11/kratka-analiza-spota-zelim-zivjeti-pomocu-dijagrama/">Vrlo kratka analiza spota &#8220;Želim živjeti!&#8221; pomoću dijagrama</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>11/12/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/muflona/">lana pukanić</a></div></div><div class="wpmm-post post-10358"><div class="wpmm-thumbnail"><a title="Iza svakog hrvatskog navijača stoji jedna žena" href="http://muf.com.hr/2016/06/13/iza-svakog-hrvatskog-navijaca-stoji/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/06/saponia.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="saponia" title="" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/06/saponia.jpg?resize=345%2C250 345w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/06/saponia.jpg?zoom=2&amp;resize=345%2C250 690w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/06/saponia.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Iza svakog hrvatskog navijača stoji jedna žena" href="http://muf.com.hr/2016/06/13/iza-svakog-hrvatskog-navijaca-stoji/">Iza svakog hrvatskog navijača stoji jedna žena</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>13/06/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/muflona/">lana pukanić</a></div></div><div class="wpmm-post post-9095"><div class="wpmm-thumbnail"><a title="Antigona na Bleiburgu" href="http://muf.com.hr/2016/02/09/antigona-na-bleiburgu/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/02/neil-wax-blame-550x550.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="Neil Wax, Blame" title="" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/02/neil-wax-blame-550x550.jpg?resize=345%2C250 345w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/02/neil-wax-blame-550x550.jpg?zoom=2&amp;resize=345%2C250 690w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/02/neil-wax-blame-550x550.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Antigona na Bleiburgu" href="http://muf.com.hr/2016/02/09/antigona-na-bleiburgu/">Antigona na Bleiburgu</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>09/02/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/asjaba/">asja bakić</a></div></div><div class="wpmm-post post-8161"><div class="wpmm-thumbnail"><a title="S LEGOm gradite rodne podjele!" href="http://muf.com.hr/2015/10/27/s-legom-gradite-rodne-podjele/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2015/10/lego-e1445943000548.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="lego" title="" srcset="https://i2.wp.com/muf.com.hr/wp-content/uploads/2015/10/lego-e1445943000548.jpg?resize=345%2C250 345w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2015/10/lego-e1445943000548.jpg?zoom=2&amp;resize=345%2C250 690w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2015/10/lego-e1445943000548.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="S LEGOm gradite rodne podjele!" href="http://muf.com.hr/2015/10/27/s-legom-gradite-rodne-podjele/">S LEGOm gradite rodne podjele!</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>27/10/2015</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/barbara/">barbara pleić tomić</a></div></div><div class="wpmm-pagination"><a href="#" class="wpmm-pagination-previous inactive" data-page="0"><i class="fa fa-angle-left"></i></a><a href="#" class="wpmm-pagination-next" data-page="2"><i class="fa fa-angle-right"></i></a></div></div></div><div class="wpmm-preload wpmm-preload-megamenu-7282"><div class="wpmm-posts wpmm-4-posts "><div class="loaderblock"><div class="loader"><div class="dot1"></div><div class="dot2"></div></div></div><div class="wpmm-post post-11202"><div class="wpmm-thumbnail"><a title="Šuti i slušaj: nesavršena tišina savezništva" href="http://muf.com.hr/2016/11/16/suti-i-slusaj-nesavrsena-tisina-saveznistva/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/11/solange-cover1.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="solange-cover1" title="" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/11/solange-cover1.jpg?resize=345%2C250 345w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/11/solange-cover1.jpg?zoom=2&amp;resize=345%2C250 690w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/11/solange-cover1.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Šuti i slušaj: nesavršena tišina savezništva" href="http://muf.com.hr/2016/11/16/suti-i-slusaj-nesavrsena-tisina-saveznistva/">Šuti i slušaj: nesavršena tišina savezništva</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>16/11/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/masahuz/">maša huzjak</a></div></div><div class="wpmm-post post-10989"><div class="wpmm-thumbnail"><a title="GLAZBENI LEKSIKON: I Bet On Losing Dogs" href="http://muf.com.hr/2016/10/23/glazbeni-leksikon-i-bet-on-losing-dogs/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/10/18fe67e42d78b70c17b2636073a40f7b.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="Greyhound Racing in Macau at the Macau (Yat Yuen) Canidrome Co. Ltd. 28MAY11 (For Post Magazine 05/06/2011)" title="" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/10/18fe67e42d78b70c17b2636073a40f7b.jpg?resize=345%2C250 345w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/10/18fe67e42d78b70c17b2636073a40f7b.jpg?zoom=2&amp;resize=345%2C250 690w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/10/18fe67e42d78b70c17b2636073a40f7b.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="GLAZBENI LEKSIKON: I Bet On Losing Dogs" href="http://muf.com.hr/2016/10/23/glazbeni-leksikon-i-bet-on-losing-dogs/">GLAZBENI LEKSIKON: I Bet On Losing Dogs</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>23/10/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/muflona/">lana pukanić</a></div></div><div class="wpmm-post post-10887"><div class="wpmm-thumbnail"><a title="Amanda Palmer, između bunta i privilegija" href="http://muf.com.hr/2016/10/10/amanda-palmer/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/10/amanda-cover.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="amanda-cover" title="" srcset="https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/10/amanda-cover.jpg?resize=345%2C250 345w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/10/amanda-cover.jpg?zoom=2&amp;resize=345%2C250 690w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/10/amanda-cover.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Amanda Palmer, između bunta i privilegija" href="http://muf.com.hr/2016/10/10/amanda-palmer/">Amanda Palmer, između bunta i privilegija</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>10/10/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/natalijaiva/">natalija iva stepanović</a></div></div><div class="wpmm-post post-10217"><div class="wpmm-thumbnail"><a title="Koordinacija (političkog) pokreta: Beyoncéin &#8220;Formation&#8221; kao naputak za revoluciju" href="http://muf.com.hr/2016/05/27/beyoncein-formation-kao-naputak-za-revoluciju/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/05/Beyonce-Formation-compressed.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="Beyonce-Formation-compressed" title="" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/05/Beyonce-Formation-compressed.jpg?resize=345%2C250 345w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/05/Beyonce-Formation-compressed.jpg?zoom=2&amp;resize=345%2C250 690w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/05/Beyonce-Formation-compressed.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Koordinacija (političkog) pokreta: Beyoncéin &#8220;Formation&#8221; kao naputak za revoluciju" href="http://muf.com.hr/2016/05/27/beyoncein-formation-kao-naputak-za-revoluciju/">Koordinacija (političkog) pokreta: Beyoncéin &#8220;Formation&#8221; kao naputak za revoluciju</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>27/05/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/ivaradat/">iva radat</a></div></div><div class="wpmm-pagination"><a href="#" class="wpmm-pagination-previous inactive" data-page="0"><i class="fa fa-angle-left"></i></a><a href="#" class="wpmm-pagination-next" data-page="2"><i class="fa fa-angle-right"></i></a></div></div></div><div class="wpmm-preload wpmm-preload-megamenu-372"><div class="wpmm-posts wpmm-4-posts "><div class="loaderblock"><div class="loader"><div class="dot1"></div><div class="dot2"></div></div></div><div class="wpmm-post post-10338"><div class="wpmm-thumbnail"><a title="Transrodne žene su žene" href="http://muf.com.hr/2016/06/10/transrodne-zene/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/06/tumblr_ncc8fx9uOj1rhpvaco1_1280.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/06/tumblr_ncc8fx9uOj1rhpvaco1_1280.jpg?resize=345%2C250 345w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/06/tumblr_ncc8fx9uOj1rhpvaco1_1280.jpg?zoom=2&amp;resize=345%2C250 690w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/06/tumblr_ncc8fx9uOj1rhpvaco1_1280.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Transrodne žene su žene" href="http://muf.com.hr/2016/06/10/transrodne-zene/">Transrodne žene su žene</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>10/06/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/asjaba/">asja bakić</a></div></div><div class="wpmm-post post-8545"><div class="wpmm-thumbnail"><a title="O ženskoj šutnji i prešućivanju" href="http://muf.com.hr/2015/12/03/o-presucivanju/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/12/feelreal.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="feelreal" title="" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/12/feelreal.jpg?resize=345%2C250 345w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/12/feelreal.jpg?zoom=2&amp;resize=345%2C250 690w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/12/feelreal.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="O ženskoj šutnji i prešućivanju" href="http://muf.com.hr/2015/12/03/o-presucivanju/">O ženskoj šutnji i prešućivanju</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>03/12/2015</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/asjaba/">asja bakić</a></div></div><div class="wpmm-post post-7001"><div class="wpmm-thumbnail"><a title="Tamni poljubac paranormalnih ljubića" href="http://muf.com.hr/2015/08/27/tamni-poljubac-paranormalnih-ljubica/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/08/congressus_by_entrepreneurial-d76abnf.png.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/08/congressus_by_entrepreneurial-d76abnf.png.jpg?resize=345%2C250 345w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/08/congressus_by_entrepreneurial-d76abnf.png.jpg?zoom=2&amp;resize=345%2C250 690w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/08/congressus_by_entrepreneurial-d76abnf.png.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Tamni poljubac paranormalnih ljubića" href="http://muf.com.hr/2015/08/27/tamni-poljubac-paranormalnih-ljubica/">Tamni poljubac paranormalnih ljubića</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>27/08/2015</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/asjaba/">asja bakić</a></div></div><div class="wpmm-post post-5590"><div class="wpmm-thumbnail"><a title="Monster girl" href="http://muf.com.hr/2015/04/02/monster-girl/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/04/003.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/04/003.jpg?resize=345%2C250 345w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/04/003.jpg?zoom=2&amp;resize=345%2C250 690w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Monster girl" href="http://muf.com.hr/2015/04/02/monster-girl/">Monster girl</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>02/04/2015</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/asjaba/">asja bakić</a></div></div><div class="wpmm-pagination"><a href="#" class="wpmm-pagination-previous inactive" data-page="0"><i class="fa fa-angle-left"></i></a><a href="#" class="wpmm-pagination-next" data-page="2"><i class="fa fa-angle-right"></i></a></div></div></div><div class="wpmm-preload wpmm-preload-megamenu-2725"><div class="wpmm-posts wpmm-4-posts "><div class="loaderblock"><div class="loader"><div class="dot1"></div><div class="dot2"></div></div></div><div class="wpmm-post post-11072"><div class="wpmm-thumbnail"><a title="&#8220;Cosmo&#8221; i četvrti val feminizma" href="http://muf.com.hr/2016/11/04/cosmo-i-cetvrti-val-feminizma/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/11/toni3.png?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="toni3" title="" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/11/toni3.png?resize=345%2C250 345w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/11/toni3.png?zoom=2&amp;resize=345%2C250 690w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="&#8220;Cosmo&#8221; i četvrti val feminizma" href="http://muf.com.hr/2016/11/04/cosmo-i-cetvrti-val-feminizma/">&#8220;Cosmo&#8221; i četvrti val feminizma</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>04/11/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/mgrdesicyahoo-com/">maša grdešić</a></div></div><div class="wpmm-post post-10976"><div class="wpmm-thumbnail"><a title="Ljeto u Černobilu" href="http://muf.com.hr/2016/10/20/ljeto-u-cernobilu/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/10/cern1.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="Černobil. Fotografije: Lea Horvat" title="" srcset="https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/10/cern1.jpg?resize=345%2C250 345w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/10/cern1.jpg?zoom=2&amp;resize=345%2C250 690w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Ljeto u Černobilu" href="http://muf.com.hr/2016/10/20/ljeto-u-cernobilu/">Ljeto u Černobilu</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>20/10/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/lea-horvat/">lea horvat</a></div></div><div class="wpmm-post post-10949"><div class="wpmm-thumbnail"><a title="Neka počne zlatno doba" href="http://muf.com.hr/2016/10/14/neka-pocne-zlatno-doba/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/10/friendship-cover2.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="friendship-cover2" title="" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/10/friendship-cover2.jpg?resize=345%2C250 345w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/10/friendship-cover2.jpg?zoom=2&amp;resize=345%2C250 690w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Neka počne zlatno doba" href="http://muf.com.hr/2016/10/14/neka-pocne-zlatno-doba/">Neka počne zlatno doba</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>14/10/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/masahuz/">maša huzjak</a></div></div><div class="wpmm-post post-10754"><div class="wpmm-thumbnail"><a title="Savršena žrtva" href="http://muf.com.hr/2016/09/22/savrsena-zrtva/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/09/tumblr_mg6lkmN0Iz1r7qnjjo1_1280.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="tumblr_mg6lkmn0iz1r7qnjjo1_1280" title="" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/09/tumblr_mg6lkmN0Iz1r7qnjjo1_1280.jpg?resize=345%2C250 345w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/09/tumblr_mg6lkmN0Iz1r7qnjjo1_1280.jpg?zoom=2&amp;resize=345%2C250 690w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/09/tumblr_mg6lkmN0Iz1r7qnjjo1_1280.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Savršena žrtva" href="http://muf.com.hr/2016/09/22/savrsena-zrtva/">Savršena žrtva</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>22/09/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/barbara/">barbara pleić tomić</a></div></div><div class="wpmm-pagination"><a href="#" class="wpmm-pagination-previous inactive" data-page="0"><i class="fa fa-angle-left"></i></a><a href="#" class="wpmm-pagination-next" data-page="2"><i class="fa fa-angle-right"></i></a></div></div></div>	<div style="display:none">
	<div class="grofile-hash-map-e29381aaaadf20dd97c3aa11c14e07ef">
	</div>
	<div class="grofile-hash-map-b7cdf4df153c3bb67f8b093953b7f716">
	</div>
	<div class="grofile-hash-map-f50c72a3588526c69c674dac6def6f12">
	</div>
	<div class="grofile-hash-map-e29381aaaadf20dd97c3aa11c14e07ef">
	</div>
	</div>
<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:false,initialHeight:false,opacity:0.8});
});
</script>
<link rel='stylesheet' id='wpt_font_awesome-css'  href='http://muf.com.hr/wp-content/plugins/wp-tab-widget-pro/css/font-awesome.min.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpt_widget_pro-css'  href='http://muf.com.hr/wp-content/plugins/wp-tab-widget-pro/css/wp-tab-widget-pro.css?ver=4.5.6' type='text/css' media='all' />
<script type='text/javascript' src='http://muf.com.hr/wp-includes/js/comment-reply.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/animate-it/assets/js/animo.min.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/animate-it/assets/js/jquery.ba-throttle-debounce.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/animate-it/assets/js/viewportchecker.js?ver=1.4.4'></script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/animate-it/assets/js/edsanimate.js?ver=1.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edsanimate_options = {"offset":"75","hide_hz_scrollbar":"1","hide_vl_scrollbar":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/animate-it/assets/js/edsanimate.site.js?ver=1.4.5'></script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/easy-heads-up-bar/js/ehu.js?ver=2.1.7'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iworks_position = {"style":"solid","height":"2","color1":"#ff0066","color2":"#d93"};
/* ]]> */
</script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/reading-position-indicator/scripts/iworks_position.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/ultimate-responsive-image-slider/js/jquery.sliderPro.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpmm = {"ajaxurl":"http:\/\/muf.com.hr\/wp-admin\/admin-ajax.php","container_selector":"","css_class":"wpmm"};
/* ]]> */
</script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/wp-mega-menu/js/wpmm.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='http://muf.com.hr/wp-includes/js/wp-embed.min.js?ver=4.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpt = {"ajax_url":"http:\/\/muf.com.hr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/wp-tab-widget-pro/js/wp-tab-widget.js?ver=4.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"http:\/\/muf.com.hr\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":12509,"action":"display_messages","shortcodes":[],"cache_compatibility":"yes","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=63710642&postid=12509&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=retro&greeting=Odgovori&greeting_reply=Odgovori+na+%25s&color_scheme=light&lang=hr&jetpack_version=4.4.2&sig=75fed32c57ba32743d4594eebec47f5bf6fb44fc#parent=http%3A%2F%2Fmuf.com.hr%2F2017%2F01%2F25%2Fmufov-treci-rodendan%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=63710642&postid=12509&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=retro&greeting=Odgovori&greeting_reply=Odgovori+na+%25s&color_scheme=light&lang=hr&jetpack_version=4.4.2&sig=75fed32c57ba32743d4594eebec47f5bf6fb44fc#parent=http%3A%2F%2Fmuf.com.hr%2F2017%2F01%2F25%2Fmufov-treci-rodendan%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'63710642',post:'12509',tz:'1',srv:'muf.com.hr'} ]);
	_stq.push([ 'clickTrackerInit', '63710642', '12509' ]);
</script>
</body>
</html>