<!DOCTYPE html>
<html class="no-js" lang="hr">
<head>
	<meta charset="UTF-8">
	<title>  Muf chata o Girls (S06 E07)!</title>
	<link rel="icon" href="http://muf.com.hr/wp-content/uploads/2014/01/favicon1.png" type="image/x-icon" />
<!--iOS/android/handheld specific -->	
<link rel="apple-touch-icon" href="apple-touch-icon.png">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="stylesheet" type="text/css" media="all" href="http://muf.com.hr/wp-content/themes/vogue/style.css" />
	<link rel="pingback" href="http://muf.com.hr/xmlrpc.php" />
			<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<!--start fonts-->
<link href="http://fonts.googleapis.com/css?family=Roboto Condensed:400,600,700" rel="stylesheet" type="text/css">
<style type="text/css">
.front-view-title, .postauthor h5, .front-view-title-small, .secondary-navigation a, #tabber .inside li .meta, .related-posts .rtitle, .comment time, #commentform input#submit, .fn, .reply, .slides .flex-caption .slidertitle { font-family: 'Roboto Condensed', sans-serif;}
</style>
<link href="http://fonts.googleapis.com/css?family=Quando:400,400italic,700,700italic" rel="stylesheet" type="text/css">
<style type="text/css">
body, h4, h1,h2,h3,h4,h5,h6, .widget h3, .front-title, .front-title-featured, .single-title, #tabber ul.tabs li a, .footer-widgets h3 {font-family: 'Quando', sans-serif;}
</style>
<!--end fonts-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
<script src="http://muf.com.hr/wp-content/themes/vogue/js/modernizr.min.js"></script>
<script src="http://muf.com.hr/wp-content/themes/vogue/js/customscript.js" type="text/javascript"></script>
<!--start slider-->
<!--end slider-->
<style type="text/css">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</style>
	<style type="text/css">
::selection{
color:  !important;
background-color:  !important;
}
::-moz-selection{
color:  !important;
background-color:  !important;
}
</style><link rel="alternate" type="application/rss+xml" title="muf &raquo; Kanal" href="http://muf.com.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="muf &raquo; Kanal komentara" href="http://muf.com.hr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="muf &raquo; Muf chata o Girls (S06 E07)! Kanal komentara" href="http://muf.com.hr/2017/04/01/muf-chata-o-girls-s06-e07/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/muf.com.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.7"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://muf.com.hr/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='juicerstyle-css'  href='//assets.juicer.io/embed.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-css'  href='http://muf.com.hr/wp-content/plugins/fully-background-manager/assets/css/fbm_front.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='edsanimate-animo-css-css'  href='http://muf.com.hr/wp-content/plugins/animate-it/assets/css/animate-animo.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='author_stylesheet-css'  href='http://muf.com.hr/wp-content/plugins/author-recent-posts/css/authorPostsStyle.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='ehb_stylesheet-css'  href='http://muf.com.hr/wp-content/plugins/easy-heads-up-bar/css/ehu.css?ver=2.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='iworks_position-css'  href='http://muf.com.hr/wp-content/plugins/reading-position-indicator/styles/iworks_position.css?ver=1.0.1' type='text/css' media='handheld, projection, screen' />
<link rel='stylesheet' id='prefix-font-awesome-css'  href='http://netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.min.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-author-box-css'  href='http://muf.com.hr/wp-content/plugins/social-author-box/css/social-authorbox.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='tmm-css'  href='http://muf.com.hr/wp-content/plugins/team-members-pro/css/tmm_custom_style.min.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='ris-slider-css-css'  href='http://muf.com.hr/wp-content/plugins/ultimate-responsive-image-slider/css/slider-pro.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='vsel_style-css'  href='http://muf.com.hr/wp-content/plugins/very-simple-event-list/css/vsel_style.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpcm_animate_css-css'  href='http://muf.com.hr/wp-content/plugins/wp-easy-bubble-menu/css/animate.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpcm_main_css-css'  href='http://muf.com.hr/wp-content/plugins/wp-easy-bubble-menu/css/main.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://muf.com.hr/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Quando:400|Roboto+Condensed:400&subset=latin-ext,latin' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://muf.com.hr/wp-content/plugins/wp-mega-menu/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmm-css'  href='http://muf.com.hr/wp-content/plugins/wp-mega-menu/css/wpmm.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='arpw-style-css'  href='http://muf.com.hr/wp-content/plugins/advanced-random-posts-widget/assets/css/arpw-frontend.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='http://muf.com.hr/wp-content/plugins/wp-shortcode/css/tipsy.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='mts_wpshortcodes-css'  href='http://muf.com.hr/wp-content/plugins/wp-shortcode/css/wp-shortcode.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://muf.com.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avhec-widget-css'  href='http://muf.com.hr/wp-content/plugins/extended-categories-widget/4.2/css/avh-ec.widget.css?ver=3.10.0-dev.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://muf.com.hr/wp-content/plugins/lightbox-plus/css/lightweight/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='http://muf.com.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://muf.com.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//assets.juicer.io/embed-no-jquery.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/wp-easy-bubble-menu/js/circlemen.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/wp-easy-bubble-menu/js/wpcmProd.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=4.5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"en_US","version":"v2.7","fb_id":"1637254736553988"};
/* ]]> */
</script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/wp-shortcode/js/jquery.tipsy.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/wp-shortcode/js/wp-shortcode.js?ver=4.5.7'></script>
<link rel='https://api.w.org/' href='http://muf.com.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://muf.com.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://muf.com.hr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='“Vodi ih žena. Što žena zna?”' href='http://muf.com.hr/2017/03/29/vodi-ih-zena-sto-zena-zna/' />
<!--Theme by MyThemeShop.com-->
<link rel="canonical" href="http://muf.com.hr/2017/04/01/muf-chata-o-girls-s06-e07/" />
<link rel='shortlink' href='http://wp.me/p4jk30-3nP' />
<link rel="alternate" type="application/json+oembed" href="http://muf.com.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmuf.com.hr%2F2017%2F04%2F01%2Fmuf-chata-o-girls-s06-e07%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://muf.com.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmuf.com.hr%2F2017%2F04%2F01%2Fmuf-chata-o-girls-s06-e07%2F&#038;format=xml" />
<style type='text/css'>#widget-collapsarch-2-top span.collapsing.archives {
        border:0;
        padding:0; 
        margin:0; 
        cursor:pointer;
} 

#widget-collapsarch-2-top li.widget_collapspage h2 span.sym {float:right;padding:0 .5em}
#widget-collapsarch-2-top li.collapsing.archives a.self {font-weight:bold}
#widget-collapsarch-2-top:before {content:'';} 
#widget-collapsarch-2-top  li.collapsing.archives:before {content:'';} 
#widget-collapsarch-2-top  li.collapsing.archives {list-style-type:none}
#widget-collapsarch-2-top  li.collapsing.archives{
       padding:0 0 0 1em;
       text-indent:-1em;
}
#widget-collapsarch-2-top li.collapsing.archives.item:before {content: ' ' !important;} 
#widget-collapsarch-2-top li.collapsing.archives .sym {
   cursor:pointer;
   font-size:1.2em;
   font-family:Arial, Helvetica, sans-serif;
    padding-right:5px;}</style>
<script type='text/javascript'>
var e_mailit_config = {display_counter:true,TwitterID:'moj_muf',follow_services:{},thanks_message:'Thanks for sharing!',back_color:'#ff0066',mobile_bar:true,after_share_dialog:false,display_ads:false,hover_pinit:false,open_on:'onmouseover',emailit_branding:true};(function() {	var b=document.createElement('script');	
                        b.type='text/javascript';b.async=true;
	
                        b.src='//www.e-mailit.com/widget/menu3x/js/button.js';
	
                        var c=document.getElementsByTagName('head')[0];	c.appendChild(b) })()</script>
<style type="text/css" media="handheld, projection, screen">
#reading-position-indicator{height:2px}
#reading-position-indicator { color: #ff0066; }
#reading-position-indicator::-webkit-progress-value { background-color: #ff0066; }
#reading-position-indicator::-moz-progress-bar { background-color: #ff0066; }
.progress-bar { background-color: #ff0066; }
</style>
<script type="text/javascript">
	window._se_plugin_version = '8.1.6';
</script>
<style type="text/css">
			.wpsdc-drop-cap {
				float : left;				
				padding : 0.25em 0.05em 0.25em 0;				
				font-size : 5em;
				line-height : 0.4em;color : #0066ff;}
		</style><style type='text/css' media='screen'>
	body{ font-family:"Quando", arial, sans-serif;}
	h1{ font-family:"Roboto Condensed", arial, sans-serif;}
	h2{ font-family:"Roboto Condensed", arial, sans-serif;}
	h3{ font-family:"Roboto Condensed", arial, sans-serif;}
	h4{ font-family:"Roboto Condensed", arial, sans-serif;}
	h5{ font-family:"Roboto Condensed", arial, sans-serif;}
	h6{ font-family:"Roboto Condensed", arial, sans-serif;}
</style>
<!-- fonts delivered by Wordpress Google Fonts, a plugin by Adrian3.com -->
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Muf chata o Girls (S06 E07)!" />
<meta property="og:url" content="http://muf.com.hr/2017/04/01/muf-chata-o-girls-s06-e07/" />
<meta property="og:description" content="THE BOUNCE Lana: Jedna feelgood epizoda Asja: Ah, Dill. Tko zna, možda on bude odgajao Hannino dijete Lana: Totalno se nadam da ne Asja: Kad pojedeš pizzu ili njih osam i isplačeš se s Hannom, goto…" />
<meta property="article:published_time" content="2017-04-01T09:25:31+00:00" />
<meta property="article:modified_time" content="2017-04-01T09:39:26+00:00" />
<meta property="og:site_name" content="muf" />
<meta property="og:image" content="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/04/bounce.jpg?fit=1200%2C800" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:site" content="@moj_muf" />
<meta name="twitter:image" content="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/04/bounce.jpg?fit=1200%2C800&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<style id="custom-css-css">.calendar-archives .archives-years .year .month.empty{background:#fff}.calendar-archives .archives-years .year .month .month-name{font-size:12.5px;color:#fff}.calendar-archives .archives-years .year .month .month-name a:hover{color:#f06}.calendar-archives .cal-nav .year-nav{font-size:18px;font-family:"Roboto Condensed"}.calendar-archives .cal-nav{background:#fff}.calendar-archives .cal-nav .year-nav a:hover{background:#ffdeeb}.calendar-archives .cal-nav .year-nav a.year-title{color:#9999ac !important}</style>
</head>
<body id ="blog" class="single single-post postid-13009 single-format-standard main fully-background cat-55-id cat-54-id">
	<header class="main-header">
		<div class="container">
			<div id="header">
															  <h2 id="logo">
								<a href="http://muf.com.hr"><img src="http://muf.com.hr/wp-content/uploads/2015/09/mufvelikiheader.gif" alt="muf"></a>
							</h2><!-- END #logo -->
												</div><!--#header-->
			<div class="secondary-navigation">
				<nav id="navigation" >
											<ul id="menu-primarni-meni" class="menu"><li  id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84 wpmm-light-scheme menu-item-wpmm-megamenu menu-item-wpmm-taxonomy wpmm-category"><a title="" target="" rel="" href="http://muf.com.hr/category/feminizam/" style="" data-menu_item="84" data-object="category" data-object_id="10" data-show="posts" data-pagination="1" data-excerpts="0" data-subcategories="" data-authors="1" data-thumbnails="1" data-dates="1" data-colorscheme="wpmm-light-scheme">feminizam <i class="fa fa-caret-down wpmm-megamenu-indicator"></i> </a><style type="text/css">
#wpmm-megamenu.menu-item-84-megamenu {  } 
.menu-item-84-megamenu.wpmm-hidden { -webkit-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -moz-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -o-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; animation: 0.5s ease 0s normal none 1 wpmm_fadeOut;  } 
</style></li>
<li  id="menu-item-326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326 wpmm-light-scheme menu-item-wpmm-megamenu menu-item-wpmm-taxonomy wpmm-category"><a title="" target="" rel="" href="http://muf.com.hr/category/tv-film/" style="" data-menu_item="326" data-object="category" data-object_id="24" data-show="posts" data-pagination="1" data-excerpts="0" data-subcategories="" data-authors="1" data-thumbnails="1" data-dates="1" data-colorscheme="wpmm-light-scheme">tv / film <i class="fa fa-caret-down wpmm-megamenu-indicator"></i> </a><style type="text/css">
#wpmm-megamenu.menu-item-326-megamenu {  } 
.menu-item-326-megamenu.wpmm-hidden { -webkit-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -moz-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -o-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; animation: 0.5s ease 0s normal none 1 wpmm_fadeOut;  } 
</style></li>
<li  id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324 wpmm-light-scheme menu-item-wpmm-megamenu menu-item-wpmm-taxonomy wpmm-category"><a title="" target="" rel="" href="http://muf.com.hr/category/knjizevnost/" style="" data-menu_item="324" data-object="category" data-object_id="25" data-show="posts" data-pagination="1" data-excerpts="0" data-subcategories="502" data-authors="1" data-thumbnails="1" data-dates="1" data-colorscheme="wpmm-light-scheme">lit <i class="fa fa-caret-down wpmm-megamenu-indicator"></i> </a><style type="text/css">
#wpmm-megamenu.menu-item-324-megamenu {  } 
.menu-item-324-megamenu.wpmm-hidden { -webkit-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -moz-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -o-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; animation: 0.5s ease 0s normal none 1 wpmm_fadeOut;  } 
</style></li>
<li  id="menu-item-6764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6764 wpmm-light-scheme menu-item-wpmm-megamenu menu-item-wpmm-taxonomy wpmm-category"><a title="" target="" rel="" href="http://muf.com.hr/category/majcinstvo/" style="" data-menu_item="6764" data-object="category" data-object_id="780" data-show="posts" data-pagination="1" data-excerpts="0" data-subcategories="" data-authors="1" data-thumbnails="1" data-dates="1" data-colorscheme="wpmm-light-scheme">majčinstvo <i class="fa fa-caret-down wpmm-megamenu-indicator"></i> </a><style type="text/css">
#wpmm-megamenu.menu-item-6764-megamenu {  } 
.menu-item-6764-megamenu.wpmm-hidden { -webkit-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -moz-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -o-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; animation: 0.5s ease 0s normal none 1 wpmm_fadeOut;  } 
</style></li>
<li  id="menu-item-327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327 wpmm-light-scheme menu-item-wpmm-megamenu menu-item-wpmm-taxonomy wpmm-category"><a title="" target="" rel="" href="http://muf.com.hr/category/pop/" style="" data-menu_item="327" data-object="category" data-object_id="27" data-show="posts" data-pagination="1" data-excerpts="0" data-subcategories="" data-authors="1" data-thumbnails="1" data-dates="1" data-colorscheme="wpmm-light-scheme">pop! <i class="fa fa-caret-down wpmm-megamenu-indicator"></i> </a><style type="text/css">
#wpmm-megamenu.menu-item-327-megamenu {  } 
.menu-item-327-megamenu.wpmm-hidden { -webkit-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -moz-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -o-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; animation: 0.5s ease 0s normal none 1 wpmm_fadeOut;  } 
</style></li>
<li  id="menu-item-7281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7281 wpmm-light-scheme menu-item-wpmm-megamenu menu-item-wpmm-taxonomy wpmm-category"><a title="" target="" rel="" href="http://muf.com.hr/category/curke/" style="" data-menu_item="7281" data-object="category" data-object_id="256" data-show="posts" data-pagination="1" data-excerpts="0" data-subcategories="" data-authors="1" data-thumbnails="1" data-dates="1" data-colorscheme="wpmm-light-scheme">curke <i class="fa fa-caret-down wpmm-megamenu-indicator"></i> </a><style type="text/css">
#wpmm-megamenu.menu-item-7281-megamenu {  } 
.menu-item-7281-megamenu.wpmm-hidden { -webkit-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -moz-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -o-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; animation: 0.5s ease 0s normal none 1 wpmm_fadeOut;  } 
</style></li>
<li  id="menu-item-4318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4318 wpmm-light-scheme menu-item-wpmm-megamenu menu-item-wpmm-taxonomy wpmm-category"><a title="" target="" rel="" href="http://muf.com.hr/category/katran-i-perje/" style="" data-menu_item="4318" data-object="category" data-object_id="85" data-show="posts" data-pagination="1" data-excerpts="0" data-subcategories="" data-authors="1" data-thumbnails="1" data-dates="1" data-colorscheme="wpmm-light-scheme">katran+perje <i class="fa fa-caret-down wpmm-megamenu-indicator"></i> </a><style type="text/css">
#wpmm-megamenu.menu-item-4318-megamenu {  } 
.menu-item-4318-megamenu.wpmm-hidden { -webkit-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -moz-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -o-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; animation: 0.5s ease 0s normal none 1 wpmm_fadeOut;  } 
</style></li>
<li  id="menu-item-7282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7282 wpmm-light-scheme menu-item-wpmm-megamenu menu-item-wpmm-taxonomy wpmm-category"><a title="" target="" rel="" href="http://muf.com.hr/category/glazba/" style="" data-menu_item="7282" data-object="category" data-object_id="45" data-show="posts" data-pagination="1" data-excerpts="0" data-subcategories="" data-authors="1" data-thumbnails="1" data-dates="1" data-colorscheme="wpmm-light-scheme">glazba <i class="fa fa-caret-down wpmm-megamenu-indicator"></i> </a><style type="text/css">
#wpmm-megamenu.menu-item-7282-megamenu {  } 
.menu-item-7282-megamenu.wpmm-hidden { -webkit-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -moz-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -o-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; animation: 0.5s ease 0s normal none 1 wpmm_fadeOut;  } 
</style></li>
<li  id="menu-item-372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372 wpmm-light-scheme menu-item-wpmm-megamenu menu-item-wpmm-taxonomy wpmm-category"><a title="" target="" rel="" href="http://muf.com.hr/category/porno/" style="" data-menu_item="372" data-object="category" data-object_id="26" data-show="posts" data-pagination="1" data-excerpts="0" data-subcategories="" data-authors="1" data-thumbnails="1" data-dates="1" data-colorscheme="wpmm-light-scheme">porno <i class="fa fa-caret-down wpmm-megamenu-indicator"></i> </a><style type="text/css">
#wpmm-megamenu.menu-item-372-megamenu {  } 
.menu-item-372-megamenu.wpmm-hidden { -webkit-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -moz-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -o-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; animation: 0.5s ease 0s normal none 1 wpmm_fadeOut;  } 
</style></li>
<li  id="menu-item-2725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2725 wpmm-custom-colors menu-item-wpmm-megamenu menu-item-wpmm-taxonomy wpmm-category"><a title="" target="" rel="" href="http://muf.com.hr/category/best-of/" style="" data-menu_item="2725" data-object="category" data-object_id="403" data-show="posts" data-pagination="1" data-excerpts="0" data-subcategories="" data-authors="1" data-thumbnails="1" data-dates="1" data-colorscheme="wpmm-custom-colors">best of <i class="fa fa-caret-down wpmm-megamenu-indicator"></i> </a><style type="text/css">
#wpmm-megamenu.menu-item-2725-megamenu p, #wpmm-megamenu.menu-item-2725-megamenu span, .menu-item-2725.wpmm-megamenu-showing a, #wpmm-megamenu.menu-item-2725-megamenu .wpmm-entry-author a, #wpmm-megamenu.menu-item-2725-megamenu .wpmm-post i, #wpmm-megamenu.menu-item-2725-megamenu .wpmm-subcategories a, #wpmm-megamenu div a:hover { color: #ffffff!important;  } 
#wpmm-megamenu.menu-item-2725-megamenu a { color: #000000;  } 
#wpmm-megamenu.menu-item-2725-megamenu, .menu-item-2725.wpmm-megamenu-showing { background-color: #ff0066!important;  } 
.menu-item-2725-megamenu.wpmm-hidden { -webkit-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -moz-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -o-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; animation: 0.5s ease 0s normal none 1 wpmm_fadeOut;  } 
</style></li>
</ul>											<form method="get" id="searchform" class="search-form" action="http://muf.com.hr" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value=" " onfocus="if(this.value=='Search this Site...')this.value='';" x-webkit-speech onwebkitspeechchange="transcribe(this.value)"> 
		<input id="search-image" type="submit" style="vertical-align: top;" value="Search">
	</fieldset>
</form>				</nav>
			</div>
															<div class="breadcrumb"><a href="http://muf.com.hr" rel="nofollow">Home</a>&nbsp;&nbsp;&#187;&nbsp;&nbsp;<a href="http://muf.com.hr/category/girls/" rel="nofollow">girls</a> &bull; <a href="http://muf.com.hr/category/razgovor/" rel="nofollow">razgovor</a> &nbsp;&nbsp;&#187;&nbsp;&nbsp; Muf chata o Girls (S06 E07)!</div>
							 
		</div><!--.container-->        
	</header>
<div class="main-container"><div id="page" class="single">
	<div class="content">
		<article class="article">
			<div id="content_box" >
									<div id="post-13009" class="g post post-13009 type-post status-publish format-standard has-post-thumbnail hentry category-girls category-razgovor tag-athena-dante tag-audicija tag-dill tag-look-whos-talking tag-paul-louis tag-wild-west cat-55-id cat-54-id has_thumb">
						<div class="single_post">
							<header>
								<h1 class="title single-title">Muf chata o Girls (S06 E07)!</h1>
																	<div class="post-meta single-postmeta"><span class="post-author"> <a rel="nofollow" href="http://muf.com.hr/author/muf/" title="Objave od: muf" rel="author">muf</a></span> | <time> 01/04/2017 11:25</time> | <span class="post-cat"><a href="http://muf.com.hr/category/girls/" rel="nofollow">girls</a>, <a href="http://muf.com.hr/category/razgovor/" rel="nofollow">razgovor</a></span></div>
															</header><!--.headline_area-->
							<div class="post-single-content box mark-links">
																	<div id="fb-root"></div>
<p><span style="font-weight: 400;">THE BOUNCE</span></p>
<p><b>Lana:</b><span style="font-weight: 400;"> Jedna feelgood epizoda</span></p>
<p><b>Asja:</b><span style="font-weight: 400;"> Ah, Dill. Tko zna, možda on bude odgajao Hannino dijete</span></p>
<p><b>Lana:</b><span style="font-weight: 400;"> Totalno se nadam da ne</span></p>
<p><b>Asja:</b><span style="font-weight: 400;"> Kad pojedeš pizzu ili njih osam i isplačeš se s Hannom, gotovo je: dijete je tvoje</span></p>
<p><b>Maša:</b><span style="font-weight: 400;"> Odlična je kompozicija epizode. Tri susreta s tri stranca koji na malo pomaknute načine pozitivno utječu na naše likove</span></p>
<p><b>Lana:</b><span style="font-weight: 400;"> Da!! Super je. I meni je super što imamo napokon te pozitivne uzlete naših junaka</span></p>
<p><b>Maša:</b><span style="font-weight: 400;"> Elijah je imao najpozitivniji uzlet</span></p>
<p><b>Asja:</b><span style="font-weight: 400;"> ZASLUŽIO GA JE</span></p>
<p><b>Lana:</b><span style="font-weight: 400;"> Scena njegovog pjevanja jedan je od vrhunaca sezone. Bila sam tako sretna!</span></p>
<p><b>Maša:</b><span style="font-weight: 400;"> Bilo je jako zabavno</span><span id="more-13009"></span></p>
<p><a href="https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/04/7star.gif" rel="lightbox[13009]" title="7star"><img class="aligncenter size-full wp-image-13004" src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/04/7star.gif?resize=900%2C506" alt="7star" data-recalc-dims="1" /></a><a href="https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/04/7athena.gif" rel="lightbox[13009]" title="7athena"><img class="aligncenter size-full wp-image-13010" src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/04/7athena.gif?resize=900%2C506" alt="7athena" data-recalc-dims="1" /></a></p>
<p><b>Asja:</b><span style="font-weight: 400;"> Kako se zove ona njegova dobra vila?</span></p>
<p><b>Maša:</b><span style="font-weight: 400;"> Athena Dante &lt;3</span></p>
<p><b>Lana:</b><span style="font-weight: 400;"> Uvijek volim kad na televiziji/filmu gledamo procese poput audicije </span></p>
<p><b>Maša:</b><span style="font-weight: 400;"> Super mi je dvojac koji vodi audiciju, Patty i Tony</span></p>
<p><b>Lana:</b><span style="font-weight: 400;"> Kako ležerno otvore čips nakon njegove izvedbe</span></p>
<p><b>Asja:</b><span style="font-weight: 400;"> Najbjelji bijelac ikad, je li to izrečeno ili sam si umislila?</span></p>
<p><b>Lana:</b><span style="font-weight: 400;"> Kolegica mu kaže da je whitest guy she knows</span></p>
<p><b>Asja:</b><span style="font-weight: 400;"> Patty i Tony samo jedu i djeluje kao da ne obraćaju pažnju ni na što, kad ono&#8230;</span></p>
<p><b>Maša:</b><span style="font-weight: 400;"> Da, izgledaju neimpresionirano, ali ipak su prepoznali njegovu esenciju, odnosno njegov element!</span></p>
<p><b>Lana:</b><span style="font-weight: 400;"> Profesionalci! They fucking flipped it je još jedan odličan trenutak 🙂 </span></p>
<p><b>Maša:</b><span style="font-weight: 400;"> Sve je flipped na toj audiciji. Prvo njega zovu iako je zadnji došao, prvo mora pjevati iako je trebao biti monolog&#8230;</span></p>
<p><b>Lana:</b><span style="font-weight: 400;"> Drago mi je da je njegov uspjeh koji smo zazivale u zadnjim chatovima stigao! Yay!</span></p>
<p><b>Maša:</b><span style="font-weight: 400;"> Ali ideja da “White Man Can&#8217;t Jump” (ili “Veliki hakleri” lol) bude mjuzikl sama je po sebi genijalna</span></p>
<p><b>Lana:</b><span style="font-weight: 400;"> Užasno smiješno</span></p>
<p><b>Asja:</b><span style="font-weight: 400;"> Smiješno je, zato se on savršeno uklapa</span></p>
<p><b>Lana:</b><span style="font-weight: 400;"> Nije baš Woody Harrelson</span></p>
<p><b>Maša:</b><span style="font-weight: 400;"> Ali zna govoriti kao pravi bro!</span></p>
<p><a href="https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/04/7audicija.gif" rel="lightbox[13009]" title="7audicija"><img class="aligncenter size-full wp-image-13005" src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/04/7audicija.gif?resize=900%2C506" alt="7audicija" data-recalc-dims="1" /></a> <a href="https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/04/7spaga.gif" rel="lightbox[13009]" title="7spaga"><img class="aligncenter size-full wp-image-13003" src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/04/7spaga.gif?resize=900%2C506" alt="7spaga" data-recalc-dims="1" /></a></p>
<p><b>Lana:</b><span style="font-weight: 400;"> Svi su se rugali njegovom malom outfitu, ali mislim da je baš bio sladak</span></p>
<p><b>Asja:</b><span style="font-weight: 400;"> Elijah je obučen kao 90% tipova s kojima sam išla u gimnaziju</span></p>
<p><b>Maša:</b><span style="font-weight: 400;"> Hahaha</span></p>
<p><b>Asja:</b><span style="font-weight: 400;"> Nema Adama, nema Jesse, to je bio predah, ali nema ni Raya ni Shosh, samo sjebana Marnie</span></p>
<p><b>Lana:</b><span style="font-weight: 400;"> Da, nije bilo drame i bila je jako humoristična epizoda. Puno smiješnih replika</span></p>
<p><b>Maša:</b><span style="font-weight: 400;"> Zato se vratio Dill, što nisam očekivala</span></p>
<p><b>Asja:</b><span style="font-weight: 400;"> Nisam ni ja! Lena je flipnula radnju kao Tony audiciju</span></p>
<p><b>Lana:</b><span style="font-weight: 400;"> I njega smo prizvale. Ali da, nisam ni ja, slažem se s Athenom Dante da Dill ne bi došao Elijahi da nije baš to htio</span></p>
<p><b>Maša:</b><span style="font-weight: 400;"> I super je da je on upleten u vlastiti baby plot</span></p>
<p><b>Asja:</b><span style="font-weight: 400;"> Želi s Elijahom odgajati djecu</span></p>
<p><b>Maša:</b><span style="font-weight: 400;"> Sjajno je kad Athena kaže da se muškarci u New Yorku mogu sakriti na bezbroj mjesta</span></p>
<p><b>Asja:</b><span style="font-weight: 400;"> Elijahove gaće su očito jedno od tih mjesta</span></p>
<p><b>Maša:</b><span style="font-weight: 400;"> Lol</span></p>
<p><b>Lana:</b><span style="font-weight: 400;"> Najbolji (?) trenutak je kad mu Elijah kaže da pričeka while I speak to HANA alone in the hall. Mislim na to kako izgovori Hannah 😀</span></p>
<p><b>Asja:</b><span style="font-weight: 400;"> A sve se čuje, LOL! Amateri</span></p>
<p><a href="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/04/7dillajah.gif" rel="lightbox[13009]" title="7dillajah"><img class="aligncenter size-full wp-image-13006" src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/04/7dillajah.gif?resize=900%2C506" alt="7dillajah" data-recalc-dims="1" /></a> <a href="https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/04/7hannajah.gif" rel="lightbox[13009]" title="7hannajah"><img class="aligncenter size-full wp-image-12994" src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/04/7hannajah.gif?resize=900%2C506" alt="7hannajah" data-recalc-dims="1" /></a></p>
<p><b>Lana:</b><span style="font-weight: 400;"> Što još mislite o tom Hannah-Dill druženju?</span></p>
<p><b>Asja:</b><span style="font-weight: 400;"> Lik joj je htio ukrasti bebu</span></p>
<p><b>Lana:</b><span style="font-weight: 400;"> Eksplicitno je rekao da je ne želi kupiti, ali možda bi je ukrao</span></p>
<p><b>Maša:</b><span style="font-weight: 400;"> Sviđa mi se tijek njihovog druženja, od nepovjerenja do zajedničkog ridanja</span></p>
<p><b>Lana:</b><span style="font-weight: 400;"> Od vrijeđanja njihovog skvota do spoznaje da smo svi gola djeca </span></p>
<p><b>Maša:</b><span style="font-weight: 400;"> I to da Dill fakat pije njegov LaCroix kako se Elijah boji 🙂</span></p>
<p><b>Lana:</b><span style="font-weight: 400;"> Ful me zanima kakav okus imaju ti faking LaCroixi i zašto ljudi toliko briju na njih</span></p>
<p><b>Maša:</b><span style="font-weight: 400;"> Ma ne volim te mineralne s okusima</span></p>
<p><b>Lana:</b><span style="font-weight: 400;"> Ja samo želim probati 😀 A onaj Dillov govor o očinstvu i divine male love?</span></p>
<p><b>Maša:</b><span style="font-weight: 400;"> Dillov tata je slijedio maharišija 😀</span></p>
<p><b>Lana:</b><span style="font-weight: 400;"> Dill je bizaran</span></p>
<p><b>Maša:</b><span style="font-weight: 400;"> Klasično girlsovski, dubok trenutak povjeravanja i uvida u vlastitu ličnost, a onda izjava da mame nisu važne, možda samo prvih šest mjeseci</span></p>
<p><b>Lana:</b> DAAA. Sjajno</p>
<p><b>Asja:</b><span style="font-weight: 400;"> Bez mame se može, LOL</span></p>
<p><b>Asja:</b><span style="font-weight: 400;"> Je li vam Dill zgodan?</span></p>
<p><b>Lana:</b><span style="font-weight: 400;"> Ne</span></p>
<p><b>Maša:</b><span style="font-weight: 400;"> Meni nije loš</span></p>
<p><b>Lana:</b><span style="font-weight: 400;"> Nije mi ružan i kao karizmatičan je, ali nije mi baš ni zgodan. Kužim appeal</span></p>
<p><a href="https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/04/7ridanje.gif" rel="lightbox[13009]" title="7ridanje"><img class="aligncenter size-full wp-image-13002" src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/04/7ridanje.gif?resize=900%2C506" alt="7ridanje" data-recalc-dims="1" /></a> <a href="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/04/7pizza.gif" rel="lightbox[13009]" title="7pizza"><img class="aligncenter size-full wp-image-12998" src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/04/7pizza.gif?resize=900%2C506" alt="7pizza" data-recalc-dims="1" /></a></p>
<p><b>Maša:</b><span style="font-weight: 400;"> Elijah i on su baš zgodan par!</span></p>
<p><b>Asja:</b><span style="font-weight: 400;"> SHIP do neba</span></p>
<p><b>Lana:</b><span style="font-weight: 400;"> OMG Daj ajde! DAJ AJDE! Više nemam srama zbog svog shipa onda 😀</span></p>
<p><b>Maša:</b><span style="font-weight: 400;"> Good dick is a prison</span></p>
<p><b>Asja:</b><span style="font-weight: 400;"> Hahaha</span></p>
<p><b>Maša:</b><span style="font-weight: 400;"> Meni je to najbolja replika</span></p>
<p><b>Asja:</b><span style="font-weight: 400;"> Elijah got dickmatised</span></p>
<p><b>Lana:</b><span style="font-weight: 400;"> Meni je draže da su men only on this earth to buy us jeans. Zgodan su par, ali Dill je grozan!</span></p>
<p><b>Maša:</b><span style="font-weight: 400;"> Lol da! Ne shippam ih toliko, ali rado bih jednu onu pizzu! Bilo ih je OSAM</span></p>
<p><b>Lana:</b><span style="font-weight: 400;"> Pizza i Look Who&#8217;s Talking &#8211; prodano! Ali vidite vi tog vašeg drugog miljenika &#8211; Paul-Louisa</span></p>
<p><b>Maša:</b><span style="font-weight: 400;"> On je Asjin miljenik. Keep up! 🙂</span></p>
<p><b>Lana:</b><span style="font-weight: 400;"> 😀 Ali ti si ga isto spominjala zadnji put</span></p>
<p><b>Maša:</b><span style="font-weight: 400;"> Ali ne kao svog miljenika, nego kao lik koji će možda još imati ulogu u priči</span></p>
<p><b>Lana:</b><span style="font-weight: 400;"> Dobro, dobro, Riza, ne PL-a!</span></p>
<p><b>Maša:</b><span style="font-weight: 400;"> Zato što je kraće natipkati Riz nego Paul-Louis! Baš sam konačno pogledala “The Night Of”, pa mi je bizarno da je Naz otac Hanninog djeteta 😀</span></p>
<p><b>Asja:</b><span style="font-weight: 400;"> Meni je i dalje jebeno ZGODAN</span></p>
<p><a href="https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/04/7pl.gif" rel="lightbox[13009]" title="7pl"><img class="aligncenter size-full wp-image-12999" src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/04/7pl.gif?resize=900%2C506" alt="7pl" data-recalc-dims="1" /></a></p>
<p><b>Lana:</b><span style="font-weight: 400;"> Zgodan je&#8230; ali je lejmer? Gdje je ta divine male love?</span></p>
<p><b>Maša:</b><span style="font-weight: 400;"> Bila mi je tužna ta scena. Hannah je dobila ono što je htjela, ali ipak je dio nje htio nešto više, iako možda s time na kraju ne bi bila sretna</span></p>
<p><b>Asja:</b><span style="font-weight: 400;"> Jebiga, rasplakao je Hannu i ispao napušeni šupak, ali to je bilo za očekivati</span></p>
<p><b>Lana:</b><span style="font-weight: 400;"> Bilo je smiješno što je se sjetio tek nakon spominjanja mufa. Ali onda je bilo tužno</span></p>
<p><b>Maša:</b><span style="font-weight: 400;"> To s mufom je bilo urnebesno! Kako se odmah razveselio i podigao slušalicu</span></p>
<p><b>Lana:</b> Mislim da je to &#8211; taj poziv i kontakt &#8211; bila lose-lose situacija nekako</p>
<p><b>Asja:</b><span style="font-weight: 400;"> Okej mi je što je sad Hannah načisto</span></p>
<p><b>Maša:</b><span style="font-weight: 400;"> A kad je na kraju spomenuo ime Grover za dečka?</span></p>
<p><b>Asja:</b><span style="font-weight: 400;"> Hahahaha, Grover LOL, najlejm ime ikad</span></p>
<p><b>Maša:</b><span style="font-weight: 400;"> Ipak bi se petljao u davanje imena djetetu, ako je muško! I onda mu dao to neko waspy ime?!</span></p>
<p><b>Lana:</b><span style="font-weight: 400;"> On je totalno preeasygoing za Hannu, nadam se da se stvarno neće vratiti u igru</span></p>
<p><b>Maša:</b><span style="font-weight: 400;"> Rekla bih da neće</span></p>
<p><b>Lana:</b><span style="font-weight: 400;"> Potpuno su nekompatibilni</span></p>
<p><b>Maša:</b><span style="font-weight: 400;"> Hannah je konačno shvatila da se mora naučiti pouzdati u sebe, da je najrealnije da će sve sama morati napraviti</span></p>
<p><b>Lana:</b><span style="font-weight: 400;"> Da. Čak i u trenutku kad plače Dill joj ukrade spotlight i počne jače plakati</span></p>
<p><b>Maša:</b><span style="font-weight: 400;"> Dillova rečenica “I wanted to father this baby because I couldn&#8217;t father myself” funckionira kao dobra analogija s Hanninom odlukom</span></p>
<p><b>Lana:</b><span style="font-weight: 400;"> U, da! A zadnja scena je baš dobro pokazala ovo što kažeš o samostalnosti</span></p>
<p><b>Maša:</b><span style="font-weight: 400;"> Aha, sve parovi i Hannah jedina sama</span></p>
<p><a href="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/04/7kraj.gif" rel="lightbox[13009]" title="7kraj"><img class="aligncenter size-full wp-image-13007" src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/04/7kraj.gif?resize=900%2C506" alt="7kraj" data-recalc-dims="1" /></a></p>
<p><b>Asja:</b><span style="font-weight: 400;"> Ta mi je zadnja scena bila zapravo neočekivano tužna</span></p>
<p><b>Maša:</b><span style="font-weight: 400;"> Tužna, ali i nekako empowering</span></p>
<p><b>Lana:</b><span style="font-weight: 400;"> Da</span></p>
<p><b>Asja:</b><span style="font-weight: 400;"> Ne znam, ne slažem se. Meni je samo izgledalo tužno jer je Hannah prethodno plakala i shvatila da će biti samohrana majka bez ushita i radosti</span></p>
<p><b>Maša:</b><span style="font-weight: 400;"> Super mi je da su stavili jedan lezbijski par. Mislim da je empowering ta ideja da obitelji izgledaju različito i da Hannah i beba jesu obitelj</span></p>
<p><b>Lana:</b><span style="font-weight: 400;"> Mislim da je imala dovoljno radosti prije, makar suptilne, i da je ovo s PL-em bio jedan udarac, ali neće je pokolebati</span></p>
<p><b>Asja:</b><span style="font-weight: 400;"> Vidjet ćemo</span></p>
<p><b>Lana:</b><span style="font-weight: 400;"> Ali ja nisam očekivala Marnienu priču. To je najbizarniji susret sa strancem</span></p>
<p><b>Maša:</b><span style="font-weight: 400;"> Jako mi se sviđa taj tip u zalagaonici!</span></p>
<p><b>Asja:</b><span style="font-weight: 400;"> Uh, ta scena s tipom koji joj saspe istinu u facu mi je najbolja</span></p>
<p><a href="https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/04/7pawn.gif" rel="lightbox[13009]" title="7pawn"><img class="aligncenter size-full wp-image-12997" src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/04/7pawn.gif?resize=900%2C506" alt="7pawn" data-recalc-dims="1" /></a> <a href="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/04/7rolajz.gif" rel="lightbox[13009]" title="7rolajz"><img class="aligncenter size-full wp-image-13008" src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/04/7rolajz.gif?resize=900%2C506" alt="7rolajz" data-recalc-dims="1" /></a></p>
<p><b>Maša:</b><span style="font-weight: 400;"> Nikog nije htjela slušati, ni prijatelje ni psihologa, ali ovaj je lik nekako uspio doprijeti do nje, možda baš zato što je random stranac</span></p>
<p><b>Lana:</b><span style="font-weight: 400;"> Kad joj je vidljivo razotkrio (njene) laži. Najbolje mi je kad razori onu naušnicu 😀 Diamond turned to dust!!</span></p>
<p><b>Maša:</b><span style="font-weight: 400;"> Hahaha cijela ona priča s Wild Billom! Njezin wedding theme “White Christian Woman” &#8211; isto turned to dust 😀</span></p>
<p><b>Lana:</b><span style="font-weight: 400;"> Najbolje. Marnieni Wild West temelji su uništeni, a valjda je neki dio njenog narcizma počivao na tome. Odnosno, jedna priča o njoj je srušena i sad napokon uviđa da možda sve što si govori nije istina</span></p>
<p><b>Asja:</b><span style="font-weight: 400;"> Marnie je jedna velika šarena laža koja će sad spavati na maminom kauču, a mama joj je fakat grozna s pričom o fun budžetu zbog kojeg joj ne može pomoći</span></p>
<p><b>Maša:</b><span style="font-weight: 400;"> Mama ne da svoj fun money, ide sa Sharvom na Jamajku<b>. </b>I kritizira joj nokte</span></p>
<p><b>Lana:</b><span style="font-weight: 400;"> Da, najgora je fakat</span></p>
<p><b>Maša:</b><span style="font-weight: 400;"> Ali znači Marnie je cijelo vrijeme očekivala da Desi plaća stanarinu? Dno</span></p>
<p><b>Lana:</b><span style="font-weight: 400;"> I drago mi je da je nazvala Desija. Da vidimo i taj closure</span></p>
<p><b>Asja:</b><span style="font-weight: 400;"> Baš me zanima tko je sljedeći na tapeti: Shosh? Adam? Ray? Valja i njihove priče privesti kraju</span></p>
<p><b>Maša:</b><span style="font-weight: 400;"> Fali mi Shosh!</span></p>
<p><b>Asja:</b><span style="font-weight: 400;"> Meni isto</span></p>
<p><b>Lana:</b><span style="font-weight: 400;"> Da, očekujem Shosh!</span></p>
<p><b>Maša:</b><span style="font-weight: 400;"> Nadam se da će je biti puno u sljedećoj epizodi</span></p>
<p><b>Asja:</b><span style="font-weight: 400;"> Nije baš bila u centru pažnje ove sezone</span></p>
<p><b>Maša:</b><span style="font-weight: 400;"> I očekujemo još neki veliki obrat u našem omiljenom ljubavnom trokutu!</span></p>
<p><b>Lana:</b><span style="font-weight: 400;"> Tako je 😀 Koliko još epizoda uopće?</span></p>
<p><b>Maša:</b><span style="font-weight: 400;"> Još samo tri!</span></p>
<p><b>Lana:</b><span style="font-weight: 400;"> OMG SAMO TRI</span></p>
<p><b>Maša:</b><span style="font-weight: 400;"> Užas :'(</span></p>
<p><b>Lana:</b><span style="font-weight: 400;"> AAAA :((</span></p>
<p><b>Maša:</b><span style="font-weight: 400;"> U isto vrijeme želim da završi i ne želim da ikad završi!</span></p>
<p><b>Asja:</b><span style="font-weight: 400;"> Brzo mi je prošlo ovih 6 godina</span></p>
<p><b>Lana:</b><span style="font-weight: 400;"> Slažem se s obje. O bože. Sad je svaka minuta bitna!</span></p>
<p><b>Asja:</b><span style="font-weight: 400;"> Girls i mi smo također vrsta obitelji 🙁</span></p>
<p><b>Maša:</b><span style="font-weight: 400;"> Girls i Muf &#8211; made for each other &lt;3</span></p>
<p><b>Lana:</b><span style="font-weight: 400;"> 😀</span></p>

						<script type="text/javascript">
						jQuery(document).ready(function($) {
							$.post('http://muf.com.hr/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '13009'});
						});
						</script>																	 
										<div class="tags"><a href="http://muf.com.hr/tag/athena-dante/" rel="tag">Athena Dante</a> <a href="http://muf.com.hr/tag/audicija/" rel="tag">audicija</a> <a href="http://muf.com.hr/tag/dill/" rel="tag">Dill</a> <a href="http://muf.com.hr/tag/look-whos-talking/" rel="tag">Look Who's Talking</a> <a href="http://muf.com.hr/tag/paul-louis/" rel="tag">Paul-Louis</a> <a href="http://muf.com.hr/tag/wild-west/" rel="tag">Wild West</a></div>
								<!-- E-MAILiT Sharing Button BEGIN -->
<div class="e-mailit_toolbox native  no_bgr circular">
  <div class="e-mailit_btn_Facebook_Like"></div>
  <div class="e-mailit_btn_Facebook"></div>
  <div class="e-mailit_btn_Twitter"></div>
  <div class="e-mailit_btn_Google_Plus"></div>
  <div class="e-mailit_btn_EMAILiT"></div>
</div>
<!-- E-MAILiT Sharing Button END -->
								<!--Shareit-->
							
							</div>
						</div><!--.post-content box mark-links-->
													<div class="postauthor">
							<h4>Autor⁞ica</h4>
								<img src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/12/muf2naokupukrug.png?fit=130%2C130" width="130" height="130" alt="muf" class="avatar avatar-130 wp-user-avatar wp-user-avatar-130 alignnone photo" />								<h5><a rel="nofollow" href="http://muf.com.hr/author/muf/" title="Objave od: muf" rel="author">muf</a></h5>
								<p>Asja, Barbara, Lana, Lea, Maša i Maša</p>
							</div>
						  
							
							<div class="related-posts"><div class="postauthor-top"><h3>Vidi i</h3></div><ul>							<li class="">
								<a rel="nofollow" class="relatedthumb" href="http://muf.com.hr/2014/02/05/muf-chata-o-girls-s3-e5/" rel="bookmark" title="Muf chata o Girls (S3 E5)!">
									<span class="rthumb">
																					<img width="217" height="155" src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2014/02/featured.jpg?resize=217%2C155" class="attachment-related size-related wp-post-image" alt="featured" title="" srcset="https://i2.wp.com/muf.com.hr/wp-content/uploads/2014/02/featured.jpg?resize=217%2C155 217w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2014/02/featured.jpg?resize=65%2C45 65w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2014/02/featured.jpg?zoom=2&amp;resize=217%2C155 434w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2014/02/featured.jpg?zoom=3&amp;resize=217%2C155 651w" sizes="(max-width: 217px) 100vw, 217px" />																			</span>
									<span class="rtitle">
										Muf chata o Girls (S3 E5)!									</span>
									<span class="rtext">
										ONLY CHILD Lana: Znate ono kad sam rekla da									</span>
								</a>
							</li>
														<li class="">
								<a rel="nofollow" class="relatedthumb" href="http://muf.com.hr/2017/03/11/muf-chata-o-girls-s06-e4/" rel="bookmark" title="Muf chata o Girls (S06 E04)!">
									<span class="rthumb">
																					<img width="217" height="155" src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/03/adamjessacover.png?resize=217%2C155" class="attachment-related size-related wp-post-image" alt="adamjessacover" title="" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/03/adamjessacover.png?resize=217%2C155 217w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/03/adamjessacover.png?resize=65%2C45 65w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/03/adamjessacover.png?zoom=2&amp;resize=217%2C155 434w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/03/adamjessacover.png?zoom=3&amp;resize=217%2C155 651w" sizes="(max-width: 217px) 100vw, 217px" />																			</span>
									<span class="rtitle">
										Muf chata o Girls (S06 E04)!									</span>
									<span class="rtext">
										PAINFUL EVACUATION Maša: Nisam ovo očekivala! Asja: Nisam ni									</span>
								</a>
							</li>
														<li class="last">
								<a rel="nofollow" class="relatedthumb" href="http://muf.com.hr/2016/11/24/muf-chata-o-gilmoreicama-s6-7/" rel="bookmark" title="Muf chata o Gilmoreicama (S6 i S7)!">
									<span class="rthumb">
																					<img width="217" height="155" src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/11/6-13.png?resize=217%2C155" class="attachment-related size-related wp-post-image" alt="6-13" title="" srcset="https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/11/6-13.png?resize=217%2C155 217w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/11/6-13.png?resize=65%2C45 65w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/11/6-13.png?zoom=2&amp;resize=217%2C155 434w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/11/6-13.png?zoom=3&amp;resize=217%2C155 651w" sizes="(max-width: 217px) 100vw, 217px" />																			</span>
									<span class="rtitle">
										Muf chata o Gilmoreicama (S6 i S7)!									</span>
									<span class="rtext">
										Ivana: Upravo sam odgledala zadnje minute Gilmoreica. Malo jesam									</span>
								</a>
							</li>
							</ul></div>							<!-- .related-posts -->
                        					</div><!--.g post-->
					<!-- You can start editing here. -->
 
<!-- If comments are open, but there are no comments. -->
 
	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
					
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Odgovori <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/01/muf-chata-o-girls-s06-e07/#respond" style="display:none;">Otkaži odgovor</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=63710642&#038;postid=13009&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=retro&#038;greeting=Odgovori&#038;greeting_reply=Odgovori+na+%25s&#038;color_scheme=light&#038;lang=hr&#038;jetpack_version=4.4.2&#038;sig=c1125cd0ec578cc4ffdaeddac4475a6fa433ebc0#parent=http%3A%2F%2Fmuf.com.hr%2F2017%2F04%2F01%2Fmuf-chata-o-girls-s06-e07%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

				</div>
	</div>
							</div>
		</article>
		<aside class="sidebar c-4-12">
	<div id="sidebars" class="g">
		<div class="sidebar">
			<ul class="sidebar_list">
				<li class="  widget widget-sidebar">			<div class="textwidget"></div>
		</li><li class="widget widget-sidebar">			<div class="textwidget"><br></div>
		</li><li class="  widget widget-sidebar"><div class="author-box"><div class="author-photo-wrapper"><span class="author-photo"><img src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/12/muf2naokupukrug.png?fit=96%2C96" width="96" height="96" alt="muf" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></span></div><div class="author-description">Asja, Barbara, Lana, Lea, Maša i Maša</div><div class="author-social-links"><ul></ul></div></div></li>		<li class="  widget widget-sidebar">				<ul class="author_post">
					<li>
                        <div class="author_right">
            <a href="http://muf.com.hr/2017/03/23/muf-chata-o-girls-s06-e06/">
            Muf chata o Girls (S06 E06)!            </a>
							<br /><span class="post-date"><small>23/03/2017</small></span>
			            </div>
			</li>
					<li>
                        <div class="author_right">
            <a href="http://muf.com.hr/2017/03/17/muf-chata-o-girls-s06-e05/">
            Muf chata o Girls (S06 E05)!            </a>
							<br /><span class="post-date"><small>17/03/2017</small></span>
			            </div>
			</li>
					<li>
                        <div class="author_right">
            <a href="http://muf.com.hr/2017/03/11/muf-chata-o-girls-s06-e4/">
            Muf chata o Girls (S06 E04)!            </a>
							<br /><span class="post-date"><small>11/03/2017</small></span>
			            </div>
			</li>
				</ul>
		</li>			<li class="  widget widget-sidebar">						
			
			<div id="wpt_widget-4_content" data-widget-number="4" class="wptp_widget_content wpt-load7 wptp-style-15 wptp-pagination-style-29" data-style="15" data-pagination-style="29">
				<div class="wpt-loader"></div>
				
<ul class="wptp-tabs has-3-tabs">
						<li class="tab_title">
				<a href="#" id="popular-tab">
					HITOVI				</a>
			</li>
								<li class="tab_title">
				<a href="#" id="popular-2-tab">
					ČITA SE				</a>
			</li>
								<li class="tab_title">
				<a href="#" id="comments-7-tab">
					KOMENTARI				</a>
			</li>
			</ul> <!--end .tabs-->
<div class="clear"></div>
<div class="inside">
						<div class="wpt_acc_title">
				<a href="#" id="popular-tab">
					HITOVI				</a>
			</div>
			<div id="popular-tab-content" class="tab-content">
						</div><!--end .tab-content-->
								<div class="wpt_acc_title">
				<a href="#" id="popular-2-tab">
					ČITA SE				</a>
			</div>
			<div id="popular-2-tab-content" class="tab-content">
						</div><!--end .tab-content-->
								<div class="wpt_acc_title">
				<a href="#" id="comments-7-tab">
					KOMENTARI				</a>
			</div>
			<div id="comments-7-tab-content" class="tab-content">
						</div><!--end .tab-content-->
				<div class="clear"></div>
</div> <!--end .inside -->
<div class="clear"></div><style type="text/css">
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .tab_title { margin-bottom: 10px }
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .tab_title a,
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .wpt_acc_title a {
    color: #595959;
    border-radius: 50%;
    font-size: 14px;
    font-weight: 600;
    width: 80px;
    height: 80px;
    line-height: 60px;
    box-sizing: border-box;
    padding: 0;
    margin: 0 auto;
    white-space: nowrap;
    text-overflow: ellipsis;
    overflow: hidden;
    background: transparent;
    border: 1px solid transparent;
}
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .wpt_acc_title a {
    border-radius: 0;
    line-height: 3em;
}
#wpt_widget-4_content.wptp-style-15.wptp_widget_content a img { border-radius: 50%; }
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .tab_title a .fa {
    display: block;
    transform: translateY(17px);
}
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .tab_title a:hover,
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .wpt_acc_title a:hover  {
    color: #3e4654;
}
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .tab_title.selected a,
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .wpt_acc_title.selected a  {
    color: #e73b5f;
    background: transparent;
    border: 1px solid #e73b5f;
}
#wpt_widget-4_content.wptp-style-15.wptp_widget_content,
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .inside {
    background: transparent;
    border: 0;
}
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .tab-content li.wptp-list-item {
    border: 0;
    background: transparent;
    padding-left: 10px;
    padding-right: 10px;
}
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .entry-title,
#wpt_widget-4_content.wptp-style-15 .wptp_comment_meta {
    font-size: 15px;
    line-height: 24px;
    margin-bottom: 5px;
}
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .entry-title a,
#wpt_widget-4_content.wptp-style-15 .wptp_comment_meta a,
#wpt_widget-4_content.wptp-style-15.wptp_widget_content a {
    color: #3f3f3f;
    font-weight: normal;
}
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .entry-title a:hover,
#wpt_widget-4_content.wptp-style-15 .wptp_comment_meta a:hover,
#wpt_widget-4_content.wptp-style-15.wptp_widget_content a:hover {
    color: #293241;
}
#wpt_widget-4_content.wptp-style-15.wptp_widget_content,
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .wptp-postmeta,
#wpt_widget-4_content.wptp-style-15 .wptp_comment_content,
#wpt_widget-4_content.wptp-style-15 .wptp_excerpt {
    color: #9499a0;
}
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .wptp-postmeta,
#wpt_widget-4_content.wptp-style-15 .wptp_comment_content,
#wpt_widget-4_content.wptp-style-15 .wptp_excerpt {
    font-size: 11px;
}
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .wptp-pagination,
#wpt_widget-4_content.wptp-style-15 .wptp-custom-content {
    padding-left: 10px;
    padding-right: 10px;
}
</style><style type="text/css">
#wpt_widget-4_content.wptp-pagination-style-29.wptp_widget_content .wptp-pagination li .page-numbers {
    padding: 9px;
    min-width: 36px;
    min-height: 36px;
	color: #293241;
	border-radius: 18px;
}
#wpt_widget-4_content.wptp-pagination-style-29.wptp_widget_content .wptp-pagination li .page-numbers.prev,
#wpt_widget-4_content.wptp-pagination-style-29.wptp_widget_content .wptp-pagination li .page-numbers.next {
	color: #293241;
}
#wpt_widget-4_content.wptp-pagination-style-29.wptp_widget_content .wptp-pagination li a.page-numbers:hover {
	background: #00ff99;
	color: #ffffff;
}
#wpt_widget-4_content.wptp-pagination-style-29.wptp_widget_content .wptp-pagination li .page-numbers.current {
	background: #00ff99;
	color: #ffffff;
}
#wpt_widget-4_content.wptp-pagination-style-29.wptp_widget_content .wptp-pagination li { margin-right: 3px }
#wpt_widget-4_content.wptp-pagination-style-29.wptp_widget_content .wptp-pagination li .fa { margin: 0; }
#wpt_widget-4_content.wptp-pagination-style-29.wptp_widget_content .wptp-pagination li .wptp-button-text { display: none; }
</style>			</div><!--end .wpt_widget_content -->
			
			</li>			<li class="  widget widget-sidebar">			<div class="textwidget"><br></div>
		</li><li class="  widget widget-sidebar"><h3>PRATITE NAS</h3><div class="social-profile-icons"><ul class=""><li class="social-email"><a title="Email" href="mailto:muf@muf.com.hr" target="_blank">Email</a></li><li class="social-facebook"><a title="Facebook" href="http://www.facebook.com/pages/Muf/533764276718776" target="_blank">Facebook</a></li><li class="social-rss"><a title="RSS feed" href="http://muf.com.hr/feed" target="_blank">RSS</a></li><li class="social-twitter"><a title="Twitter" href="http://twitter.com/moj_muf" target="_blank">Twitter</a></li><li class="social-tumblr"><a title="Tumblr" href="http://mufcomhr.tumblr.com/" target="_blank">Tumblr</a></li><li class="social-vimeo"><a title="Vimeo" href="https://vimeo.com/mufcomhr" target="_blank">Vimeo</a></li></ul></div></li><li class="  widget widget-sidebar">			<div class="textwidget"><br>
<img src="http://muf.com.hr/wp-content/uploads/2016/06/sidebarjos.png" /></div>
		</li><li class="  widget widget-sidebar"><!-- AVH Extended Categories version 3.10.0-dev.1 | http://blog.avirtualhome.com/wordpress-plugins/ --><h3>KATEGORIJE</h3><select name='extended-categories-select-4' id='extended-categories-select-4' class='postform' >
	<option value="-1">Odaberi kategoriju</option>
	<option class="level-0" value="1252">kviz</option>
	<option class="level-0" value="1255">politika</option>
	<option class="level-0" value="1271">maskulinitet</option>
	<option class="level-0" value="1372">kultura</option>
	<option class="level-0" value="1456">malleus mamuficarum</option>
	<option class="level-0" value="1504">virtualni book club</option>
	<option class="level-0" value="1667">emocije</option>
	<option class="level-0" value="1674">arhitektura</option>
	<option class="level-0" value="1818">identitet</option>
	<option class="level-0" value="1839">pravo</option>
	<option class="level-0" value="1863">kazalište</option>
	<option class="level-0" value="1140">90s</option>
	<option class="level-0" value="11">muf</option>
	<option class="level-0" value="10">feminizam</option>
	<option class="level-0" value="13">vivisekcija</option>
	<option class="level-0" value="24">tv / film</option>
	<option class="level-0" value="25">književnost</option>
	<option class="level-1" value="502">&nbsp;&nbsp;&nbsp;krimić</option>
	<option class="level-0" value="550">LGBTIQ</option>
	<option class="level-0" value="780">majčinstvo</option>
	<option class="level-0" value="27">pop!</option>
	<option class="level-0" value="28">eyesore</option>
	<option class="level-0" value="913">mediji</option>
	<option class="level-0" value="109">umjetnost</option>
	<option class="level-0" value="26">porno</option>
	<option class="level-0" value="476">tijelo</option>
	<option class="level-0" value="45">glazba</option>
	<option class="level-0" value="639">ljubav</option>
	<option class="level-0" value="1137">suradnja</option>
	<option class="level-0" value="494">rad</option>
	<option class="level-0" value="543">svakodnevica</option>
	<option class="level-0" value="852">seksualni rad</option>
	<option class="level-0" value="1138">izvještaj</option>
	<option class="level-0" value="215">domaćinstvo</option>
	<option class="level-0" value="246">sport</option>
	<option class="level-0" value="54">razgovor</option>
	<option class="level-0" value="55">girls</option>
	<option class="level-0" value="59">poezija</option>
	<option class="level-0" value="85">katran i perje</option>
	<option class="level-0" value="105">prijedlog za prijevod</option>
	<option class="level-0" value="136">moda</option>
	<option class="level-1" value="468">&nbsp;&nbsp;&nbsp;obuci asju</option>
	<option class="level-0" value="50">igre</option>
	<option class="level-0" value="256">curke</option>
	<option class="level-0" value="258">najava</option>
	<option class="level-0" value="276">strip</option>
	<option class="level-0" value="403">best of</option>
	<option class="level-0" value="431">americana</option>
	<option class="level-0" value="213">potrošnja</option>
	<option class="level-0" value="607">horoskop</option>
	<option class="level-0" value="633">ples</option>
	<option class="level-0" value="822">jezik</option>
	<option class="level-0" value="871">jane anger</option>
	<option class="level-0" value="912">socijalne mreže</option>
</select>
<script type='text/javascript'>
/* <![CDATA[ */
            var ec_dropdown_4 = document.getElementById("extended-categories-select-4");
            function ec_onCatChange_4() {
                if (ec_dropdown_4.options[ec_dropdown_4.selectedIndex].value > 0) {
                    location.href = "http://muf.com.hr/?cat="+ec_dropdown_4.options[ec_dropdown_4.selectedIndex].value;
                }
            }
            ec_dropdown_4.onchange = ec_onCatChange_4;
/* ]]> */
</script>
</li><li class="  widget widget-sidebar"><h3>ARHIVA</h3><ul id='widget-collapsarch-2-top' class='collapsing archives list'>
  <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2017/'>2017 </a>
    <div style='display:none' id='collapsArch-2017:2'>
    <ul>
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2017/04/' title='travanj'>travanj </a>
        <div style='display:none' id='collapsArch-2017-4:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2017/03/' title='ožujak'>ožujak </a>
        <div style='display:none' id='collapsArch-2017-3:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2017/02/' title='veljača'>veljača </a>
        <div style='display:none' id='collapsArch-2017-2:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2017/01/' title='siječanj'>siječanj </a>
        <div style='display:none' id='collapsArch-2017-1:2'>
        </div>
      </li> <!-- close expanded month --> 
  </ul>
     </div>
  </li> <!-- end year -->
  <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2016/'>2016 </a>
    <div style='display:none' id='collapsArch-2016:2'>
    <ul>
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2016/12/' title='prosinac'>prosinac </a>
        <div style='display:none' id='collapsArch-2016-12:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2016/11/' title='studeni'>studeni </a>
        <div style='display:none' id='collapsArch-2016-11:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2016/10/' title='listopad'>listopad </a>
        <div style='display:none' id='collapsArch-2016-10:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2016/09/' title='rujan'>rujan </a>
        <div style='display:none' id='collapsArch-2016-9:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2016/08/' title='kolovoz'>kolovoz </a>
        <div style='display:none' id='collapsArch-2016-8:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2016/07/' title='srpanj'>srpanj </a>
        <div style='display:none' id='collapsArch-2016-7:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2016/06/' title='lipanj'>lipanj </a>
        <div style='display:none' id='collapsArch-2016-6:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2016/05/' title='svibanj'>svibanj </a>
        <div style='display:none' id='collapsArch-2016-5:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2016/04/' title='travanj'>travanj </a>
        <div style='display:none' id='collapsArch-2016-4:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2016/03/' title='ožujak'>ožujak </a>
        <div style='display:none' id='collapsArch-2016-3:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2016/02/' title='veljača'>veljača </a>
        <div style='display:none' id='collapsArch-2016-2:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2016/01/' title='siječanj'>siječanj </a>
        <div style='display:none' id='collapsArch-2016-1:2'>
        </div>
      </li> <!-- close expanded month --> 
  </ul>
     </div>
  </li> <!-- end year -->
  <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2015/'>2015 </a>
    <div style='display:none' id='collapsArch-2015:2'>
    <ul>
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2015/12/' title='prosinac'>prosinac </a>
        <div style='display:none' id='collapsArch-2015-12:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2015/11/' title='studeni'>studeni </a>
        <div style='display:none' id='collapsArch-2015-11:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2015/10/' title='listopad'>listopad </a>
        <div style='display:none' id='collapsArch-2015-10:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2015/09/' title='rujan'>rujan </a>
        <div style='display:none' id='collapsArch-2015-9:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2015/08/' title='kolovoz'>kolovoz </a>
        <div style='display:none' id='collapsArch-2015-8:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2015/07/' title='srpanj'>srpanj </a>
        <div style='display:none' id='collapsArch-2015-7:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2015/06/' title='lipanj'>lipanj </a>
        <div style='display:none' id='collapsArch-2015-6:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2015/05/' title='svibanj'>svibanj </a>
        <div style='display:none' id='collapsArch-2015-5:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2015/04/' title='travanj'>travanj </a>
        <div style='display:none' id='collapsArch-2015-4:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2015/03/' title='ožujak'>ožujak </a>
        <div style='display:none' id='collapsArch-2015-3:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2015/02/' title='veljača'>veljača </a>
        <div style='display:none' id='collapsArch-2015-2:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2015/01/' title='siječanj'>siječanj </a>
        <div style='display:none' id='collapsArch-2015-1:2'>
        </div>
      </li> <!-- close expanded month --> 
  </ul>
     </div>
  </li> <!-- end year -->
  <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2014/'>2014 </a>
    <div style='display:none' id='collapsArch-2014:2'>
    <ul>
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2014/12/' title='prosinac'>prosinac </a>
        <div style='display:none' id='collapsArch-2014-12:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2014/11/' title='studeni'>studeni </a>
        <div style='display:none' id='collapsArch-2014-11:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2014/10/' title='listopad'>listopad </a>
        <div style='display:none' id='collapsArch-2014-10:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2014/09/' title='rujan'>rujan </a>
        <div style='display:none' id='collapsArch-2014-9:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2014/08/' title='kolovoz'>kolovoz </a>
        <div style='display:none' id='collapsArch-2014-8:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2014/07/' title='srpanj'>srpanj </a>
        <div style='display:none' id='collapsArch-2014-7:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2014/06/' title='lipanj'>lipanj </a>
        <div style='display:none' id='collapsArch-2014-6:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2014/05/' title='svibanj'>svibanj </a>
        <div style='display:none' id='collapsArch-2014-5:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2014/04/' title='travanj'>travanj </a>
        <div style='display:none' id='collapsArch-2014-4:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2014/03/' title='ožujak'>ožujak </a>
        <div style='display:none' id='collapsArch-2014-3:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2014/02/' title='veljača'>veljača </a>
        <div style='display:none' id='collapsArch-2014-2:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2014/01/' title='siječanj'>siječanj </a>
        <div style='display:none' id='collapsArch-2014-1:2'>
        </div>
    </li> <!-- close month -->
  </ul></div></li> <!-- end of collapsing archives --><li style='display:none'><script type="text/javascript">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</script></li>
</ul>
</li><li class="  widget widget-sidebar">		<ul>
			<li class="page_item page-item-2"><a href="http://muf.com.hr/o-mufu/">o nama / impressum</a></li>
<li class="page_item page-item-252"><a href="http://muf.com.hr/pdfovi/">izabrani pdfovi</a></li>
<li class="page_item page-item-3245"><a href="http://muf.com.hr/pretplati-se/">primajte mufletter</a></li>
<li class="page_item page-item-4834"><a href="http://muf.com.hr/pisi-za-muf/">pišite za Muf!</a></li>
<li class="page_item page-item-6498"><a href="http://muf.com.hr/muf-preporucuje/">Muf preporučuje!</a></li>
<li class="page_item page-item-6786"><a href="http://muf.com.hr/autorice/">autori⁞ce</a></li>
<li class="page_item page-item-7919"><a href="http://muf.com.hr/zbivanja/">zbivanja</a></li>
		</ul>
		</li><li class="  widget widget-sidebar">			<div class="textwidget"><br><br>
<br><br></div>
		</li><li class="  widget widget-sidebar">			<div class="textwidget"><br><br>
<br><br>
<br><br>
</div>
		</li><li class="  animated bounce eds-on-hover  widget widget-sidebar"><h3>PODSJETITE SE</h3><div class="arpw-random-post "><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a href="http://muf.com.hr/2015/07/07/koncept-ratnice-ksena-kao-suvremena-amazonka/"  rel="bookmark"><img width="65" height="45" src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/07/xenawarrior.jpg?resize=65%2C45" class="arpw-thumbnail alignleft wp-post-image" alt="Koncept ratnice: Ksena kao suvremena Amazonka" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/07/xenawarrior.jpg?resize=217%2C155 217w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/07/xenawarrior.jpg?resize=65%2C45 65w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/07/xenawarrior.jpg?zoom=2&amp;resize=65%2C45 130w" sizes="(max-width: 65px) 100vw, 65px" /></a><a class="arpw-title" href="http://muf.com.hr/2015/07/07/koncept-ratnice-ksena-kao-suvremena-amazonka/" rel="bookmark">Koncept ratnice: Ksena kao suvremena Amazonka</a></li><li class="arpw-li arpw-clearfix"><a href="http://muf.com.hr/2016/09/09/mufov-virtualni-book-club-moj-muz-rumena-buzarovska/"  rel="bookmark"><img width="65" height="45" src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/07/buzarovska.png?resize=65%2C45" class="arpw-thumbnail alignleft wp-post-image" alt="Mufov virtualni book club: &#8220;Moj muž&#8221;, Rumena Bužarovska" srcset="https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/07/buzarovska.png?resize=217%2C155 217w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/07/buzarovska.png?resize=65%2C45 65w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/07/buzarovska.png?zoom=2&amp;resize=65%2C45 130w" sizes="(max-width: 65px) 100vw, 65px" /></a><a class="arpw-title" href="http://muf.com.hr/2016/09/09/mufov-virtualni-book-club-moj-muz-rumena-buzarovska/" rel="bookmark">Mufov virtualni book club: &#8220;Moj muž&#8221;, Rumena Bužarovska</a></li><li class="arpw-li arpw-clearfix"><a href="http://muf.com.hr/2014/03/19/sve-se-mijenja-ali-stereotipi-su-fiksni/"  rel="bookmark"><img width="65" height="45" src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2014/03/sexism1.jpg?resize=65%2C45" class="arpw-thumbnail alignleft wp-post-image" alt="Sve se mijenja, ali stereotipi su fiksni" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2014/03/sexism1.jpg?resize=217%2C155 217w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2014/03/sexism1.jpg?resize=65%2C45 65w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2014/03/sexism1.jpg?zoom=2&amp;resize=65%2C45 130w" sizes="(max-width: 65px) 100vw, 65px" /></a><a class="arpw-title" href="http://muf.com.hr/2014/03/19/sve-se-mijenja-ali-stereotipi-su-fiksni/" rel="bookmark">Sve se mijenja, ali stereotipi su fiksni</a></li><li class="arpw-li arpw-clearfix"><a href="http://muf.com.hr/2014/04/15/ghost-world-hr/"  rel="bookmark"><img width="65" height="45" src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2014/04/GWHR5.jpg?resize=65%2C45" class="arpw-thumbnail alignleft wp-post-image" alt="Ghost World HR" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2014/04/GWHR5.jpg?resize=217%2C155 217w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2014/04/GWHR5.jpg?resize=65%2C45 65w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2014/04/GWHR5.jpg?zoom=2&amp;resize=65%2C45 130w" sizes="(max-width: 65px) 100vw, 65px" /></a><a class="arpw-title" href="http://muf.com.hr/2014/04/15/ghost-world-hr/" rel="bookmark">Ghost World HR</a></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></li><li class="widget widget-sidebar">			<div class="textwidget"><br><br>
<br><br>
<br><br>
<br><br>
<br><br>
<br><br></div>
		</li><li class="  widget widget-sidebar">			<div class="textwidget"><img src="http://muf.com.hr/wp-content/uploads/2015/09/pticice-304.gif" /></div>
		</li>			</ul>
		</div>
	</div><!--sidebars-->
</aside>	</div><!--#page-->
</div><!--.container-->
</div>
	<footer>
		<div class="container">
			<div class="footer-widgets">
					<div class="f-widget f-widget-1">
		<div class="  widget">			<div class="textwidget">MEDIJI, UMJETNOST, FEMINIZAM</div>
		</div>	</div>
	<div class="f-widget f-widget-2">
					</div>
	<div class="f-widget last">
		<div class="  animated fadeIn eds-on-hover  widget">			<div class="textwidget"><a href="http://en.wikipedia.org/wiki/Louise_Henriette_de_Bourbon" target="_blank">
<img src="http://muf.com.hr/wp-content/uploads/2015/09/henriettepticasira.gif" />
</a></div>
		</div>	</div>
			</div><!--.footer-widgets-->
			<div class="copyrights">
				<!--start copyrights-->
<div class="row" id="copyright-note">
<span><a href="http://muf.com.hr/" title="">muf</a> Ustupljeno pod Creative Commons licencom <a href="http://creativecommons.org/licenses/by-sa/3.0/hr/" target="_blank">Imenovanje - Dijeli pod istim uvjetima 3.0 Hrvatska</a>. Tekstove objavljene na Mufu možete slobodno kopirati, prenositi i uređivati uz obavezno jasno istaknuto ime autora/ice i izvor članka te uz uvjet da ga potom sami ne zaštićujete autorskim pravom.</span>
<div class="top"> <a href="#top" class="toplink">Natrag na vrh &uarr;</a></div>
</div>
<!--end copyrights-->
			</div> 
		</div><!--.container-->
	</footer><!--footer-->
<!--Twitter Button Script------>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!--Facebook Like Button Script------>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=136911316406581";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--start lightbox-->
<!--end lightbox-->
<!--start footer code-->
<!--end footer code-->
<div class="wpmm-preload wpmm-preload-megamenu-84"><div class="wpmm-posts wpmm-4-posts "><div class="loaderblock"><div class="loader"><div class="dot1"></div><div class="dot2"></div></div></div><div class="wpmm-post post-12862"><div class="wpmm-thumbnail"><a title="Logan, Wolverine i ljepota muža" href="http://muf.com.hr/2017/03/16/logan-wolverine-i-ljepota-muza/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/03/Logan-Laura-X-23-Dafne-Keen.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/03/Logan-Laura-X-23-Dafne-Keen.jpg?resize=345%2C250 345w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/03/Logan-Laura-X-23-Dafne-Keen.jpg?zoom=2&amp;resize=345%2C250 690w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/03/Logan-Laura-X-23-Dafne-Keen.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Logan, Wolverine i ljepota muža" href="http://muf.com.hr/2017/03/16/logan-wolverine-i-ljepota-muza/">Logan, Wolverine i ljepota muža</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>16/03/2017</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/asjaba/">asja bakić</a></div></div><div class="wpmm-post post-12385"><div class="wpmm-thumbnail"><a title="Srce nije kamen: pokušaj obračuna sa &#8220;Zabranjenom ljubavi&#8221;" href="http://muf.com.hr/2017/01/13/srce-nije-kamen-pokusaj-obracuna-sa-zabranjenom-ljubavi/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/01/zlj2.png?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="zlj2" title="" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/01/zlj2.png?resize=345%2C250 345w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/01/zlj2.png?zoom=2&amp;resize=345%2C250 690w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/01/zlj2.png?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Srce nije kamen: pokušaj obračuna sa &#8220;Zabranjenom ljubavi&#8221;" href="http://muf.com.hr/2017/01/13/srce-nije-kamen-pokusaj-obracuna-sa-zabranjenom-ljubavi/">Srce nije kamen: pokušaj obračuna sa &#8220;Zabranjenom ljubavi&#8221;</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>13/01/2017</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/natalijaiva/">natalija iva stepanović</a></div></div><div class="wpmm-post post-12344"><div class="wpmm-thumbnail"><a title="Laž apolitične kulture" href="http://muf.com.hr/2017/01/10/laz-apoliticne-kulture/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/01/ByWjPAWIgAEy1cB.jpg-large.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/01/ByWjPAWIgAEy1cB.jpg-large.jpg?resize=345%2C250 345w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/01/ByWjPAWIgAEy1cB.jpg-large.jpg?zoom=2&amp;resize=345%2C250 690w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Laž apolitične kulture" href="http://muf.com.hr/2017/01/10/laz-apoliticne-kulture/">Laž apolitične kulture</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>10/01/2017</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/asjaba/">asja bakić</a></div></div><div class="wpmm-post post-12201"><div class="wpmm-thumbnail"><a title="Arhitektura i feminizmi: mali pojmovnik" href="http://muf.com.hr/2016/12/14/arhitektura-i-feminizmi-mali-pojmovnik/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/12/DSC_0054.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="Konferencijska večera-kabare" title="" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/12/DSC_0054.jpg?resize=345%2C250 345w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/12/DSC_0054.jpg?zoom=2&amp;resize=345%2C250 690w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/12/DSC_0054.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Arhitektura i feminizmi: mali pojmovnik" href="http://muf.com.hr/2016/12/14/arhitektura-i-feminizmi-mali-pojmovnik/">Arhitektura i feminizmi: mali pojmovnik</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>14/12/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/lea-horvat/">lea horvat</a></div></div><div class="wpmm-pagination"><a href="#" class="wpmm-pagination-previous inactive" data-page="0"><i class="fa fa-angle-left"></i></a><a href="#" class="wpmm-pagination-next" data-page="2"><i class="fa fa-angle-right"></i></a></div></div></div><div class="wpmm-preload wpmm-preload-megamenu-326"><div class="wpmm-posts wpmm-4-posts "><div class="loaderblock"><div class="loader"><div class="dot1"></div><div class="dot2"></div></div></div><div class="wpmm-post post-12981"><div class="wpmm-thumbnail"><a title="“Vodi ih žena. Što žena zna?”" href="http://muf.com.hr/2017/03/29/vodi-ih-zena-sto-zena-zna/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/03/mumija.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="mumija" title="" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/03/mumija.jpg?resize=345%2C250 345w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/03/mumija.jpg?zoom=2&amp;resize=345%2C250 690w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/03/mumija.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="“Vodi ih žena. Što žena zna?”" href="http://muf.com.hr/2017/03/29/vodi-ih-zena-sto-zena-zna/">“Vodi ih žena. Što žena zna?”</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>29/03/2017</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/ivaneljak/">iva neljak</a></div></div><div class="wpmm-post post-12947"><div class="wpmm-thumbnail"><a title="Yass, Queen – ohrabrivanje djevojaštva u &#8220;Broad Cityju&#8221;" href="http://muf.com.hr/2017/03/24/yass-queen-ohrabrivanje-djevojastva-broad-cityju/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/03/bc-cover.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="bc cover" title="" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/03/bc-cover.jpg?resize=345%2C250 345w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/03/bc-cover.jpg?zoom=2&amp;resize=345%2C250 690w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/03/bc-cover.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Yass, Queen – ohrabrivanje djevojaštva u &#8220;Broad Cityju&#8221;" href="http://muf.com.hr/2017/03/24/yass-queen-ohrabrivanje-djevojastva-broad-cityju/">Yass, Queen – ohrabrivanje djevojaštva u &#8220;Broad Cityju&#8221;</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>24/03/2017</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/katarinakrolo/">katarina krolo</a></div></div><div class="wpmm-post post-12862"><div class="wpmm-thumbnail"><a title="Logan, Wolverine i ljepota muža" href="http://muf.com.hr/2017/03/16/logan-wolverine-i-ljepota-muza/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/03/Logan-Laura-X-23-Dafne-Keen.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/03/Logan-Laura-X-23-Dafne-Keen.jpg?resize=345%2C250 345w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/03/Logan-Laura-X-23-Dafne-Keen.jpg?zoom=2&amp;resize=345%2C250 690w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/03/Logan-Laura-X-23-Dafne-Keen.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Logan, Wolverine i ljepota muža" href="http://muf.com.hr/2017/03/16/logan-wolverine-i-ljepota-muza/">Logan, Wolverine i ljepota muža</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>16/03/2017</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/asjaba/">asja bakić</a></div></div><div class="wpmm-post post-12836"><div class="wpmm-thumbnail"><a title="Znanstvenice u hollywoodskim SF blockbusterima" href="http://muf.com.hr/2017/03/15/znanstvenice-u-sf-blockbusterima/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/03/sfcover.png?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="sfcover" title="" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/03/sfcover.png?resize=345%2C250 345w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/03/sfcover.png?zoom=2&amp;resize=345%2C250 690w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/03/sfcover.png?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Znanstvenice u hollywoodskim SF blockbusterima" href="http://muf.com.hr/2017/03/15/znanstvenice-u-sf-blockbusterima/">Znanstvenice u hollywoodskim SF blockbusterima</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>15/03/2017</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/ramona/">ramona boban-vlahović</a></div></div><div class="wpmm-pagination"><a href="#" class="wpmm-pagination-previous inactive" data-page="0"><i class="fa fa-angle-left"></i></a><a href="#" class="wpmm-pagination-next" data-page="2"><i class="fa fa-angle-right"></i></a></div></div></div><div class="wpmm-preload wpmm-preload-megamenu-324"><div class="wpmm-posts wpmm-4-posts "><div class="loaderblock"><div class="loader"><div class="dot1"></div><div class="dot2"></div></div></div><div class="wpmm-post post-12862"><div class="wpmm-thumbnail"><a title="Logan, Wolverine i ljepota muža" href="http://muf.com.hr/2017/03/16/logan-wolverine-i-ljepota-muza/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/03/Logan-Laura-X-23-Dafne-Keen.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/03/Logan-Laura-X-23-Dafne-Keen.jpg?resize=345%2C250 345w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/03/Logan-Laura-X-23-Dafne-Keen.jpg?zoom=2&amp;resize=345%2C250 690w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/03/Logan-Laura-X-23-Dafne-Keen.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Logan, Wolverine i ljepota muža" href="http://muf.com.hr/2017/03/16/logan-wolverine-i-ljepota-muza/">Logan, Wolverine i ljepota muža</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>16/03/2017</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/asjaba/">asja bakić</a></div></div><div class="wpmm-post post-12258"><div class="wpmm-thumbnail"><a title="Blagdanski šoping vodič kroz svijet subverzivnih slikovnica" href="http://muf.com.hr/2016/12/22/blagdanski-soping-vodic-kroz-svijet-subverzivnih-slikovnica/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/12/slikovnice-cover.png?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="slikovnice-cover" title="" srcset="https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/12/slikovnice-cover.png?resize=345%2C250 345w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/12/slikovnice-cover.png?zoom=2&amp;resize=345%2C250 690w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/12/slikovnice-cover.png?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Blagdanski šoping vodič kroz svijet subverzivnih slikovnica" href="http://muf.com.hr/2016/12/22/blagdanski-soping-vodic-kroz-svijet-subverzivnih-slikovnica/">Blagdanski šoping vodič kroz svijet subverzivnih slikovnica</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>22/12/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/petarodak/">petar odak</a></div></div><div class="wpmm-post post-11458"><div class="wpmm-thumbnail"><a title="Arrival: sadašnjost buduće prošlosti" href="http://muf.com.hr/2016/12/09/arrival-sadasnjost-buduce-proslosti/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/12/arrival-movie-4-e1471529984165-1.png?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/12/arrival-movie-4-e1471529984165-1.png?resize=345%2C250 345w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/12/arrival-movie-4-e1471529984165-1.png?zoom=2&amp;resize=345%2C250 690w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/12/arrival-movie-4-e1471529984165-1.png?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Arrival: sadašnjost buduće prošlosti" href="http://muf.com.hr/2016/12/09/arrival-sadasnjost-buduce-proslosti/">Arrival: sadašnjost buduće prošlosti</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>09/12/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/asjaba/">asja bakić</a></div></div><div class="wpmm-post post-11138"><div class="wpmm-thumbnail"><a title="Cijena moći u &#8220;How to Get Away with Murder&#8221;" href="http://muf.com.hr/2016/11/11/cijena-moci-u-how-to-get-away-with-murder/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/11/how-to-get-away.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="how-to-get-away" title="" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/11/how-to-get-away.jpg?resize=345%2C250 345w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/11/how-to-get-away.jpg?zoom=2&amp;resize=345%2C250 690w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/11/how-to-get-away.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Cijena moći u &#8220;How to Get Away with Murder&#8221;" href="http://muf.com.hr/2016/11/11/cijena-moci-u-how-to-get-away-with-murder/">Cijena moći u &#8220;How to Get Away with Murder&#8221;</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>11/11/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/izabelalaura/">izabela laura</a></div></div><div class="wpmm-pagination"><a href="#" class="wpmm-pagination-previous inactive" data-page="0"><i class="fa fa-angle-left"></i></a><a href="#" class="wpmm-pagination-next" data-page="2"><i class="fa fa-angle-right"></i></a></div></div></div><div class="wpmm-preload wpmm-preload-megamenu-6764"><div class="wpmm-posts wpmm-4-posts "><div class="loaderblock"><div class="loader"><div class="dot1"></div><div class="dot2"></div></div></div><div class="wpmm-post post-10598"><div class="wpmm-thumbnail"><a title="Između očaja i privilegija" href="http://muf.com.hr/2016/09/03/izmedu-ocaja-i-privilegija/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/09/DF-26679R.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="BAD MOMS" title="" srcset="https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/09/DF-26679R.jpg?resize=345%2C250 345w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/09/DF-26679R.jpg?zoom=2&amp;resize=345%2C250 690w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/09/DF-26679R.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Između očaja i privilegija" href="http://muf.com.hr/2016/09/03/izmedu-ocaja-i-privilegija/">Između očaja i privilegija</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>03/09/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/barbara/">barbara pleić tomić</a></div></div><div class="wpmm-post post-10370"><div class="wpmm-thumbnail"><a title="The VVitch i The Conjuring 2: horor obiteljskog života" href="http://muf.com.hr/2016/06/16/horor-obiteljskog-zivota/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/06/tumblr_o8u19gFoMI1r51r3ro1_1280.png?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/06/tumblr_o8u19gFoMI1r51r3ro1_1280.png?resize=345%2C250 345w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/06/tumblr_o8u19gFoMI1r51r3ro1_1280.png?zoom=2&amp;resize=345%2C250 690w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/06/tumblr_o8u19gFoMI1r51r3ro1_1280.png?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="The VVitch i The Conjuring 2: horor obiteljskog života" href="http://muf.com.hr/2016/06/16/horor-obiteljskog-zivota/">The VVitch i The Conjuring 2: horor obiteljskog života</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>16/06/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/asjaba/">asja bakić</a></div></div><div class="wpmm-post post-9927"><div class="wpmm-thumbnail"><a title="Drugi pogled na Jelenu Veljaču" href="http://muf.com.hr/2016/04/23/drugi-pogled-na-jelenu-veljacu/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/04/hm.png?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="hm" title="" srcset="https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/04/hm.png?resize=345%2C250 345w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/04/hm.png?zoom=2&amp;resize=345%2C250 690w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/04/hm.png?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Drugi pogled na Jelenu Veljaču" href="http://muf.com.hr/2016/04/23/drugi-pogled-na-jelenu-veljacu/">Drugi pogled na Jelenu Veljaču</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>23/04/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/barbara/">barbara pleić tomić</a></div></div><div class="wpmm-post post-8971"><div class="wpmm-thumbnail"><a title="Klaustrofobija roditeljske ljubavi" href="http://muf.com.hr/2016/01/27/klaustrofobija-roditeljske/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/01/ROOM_01082609-e1453889100632.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="ROOM_01082609-e1452462797956" title="" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/01/ROOM_01082609-e1453889100632.jpg?resize=345%2C250 345w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/01/ROOM_01082609-e1453889100632.jpg?zoom=2&amp;resize=345%2C250 690w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/01/ROOM_01082609-e1453889100632.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Klaustrofobija roditeljske ljubavi" href="http://muf.com.hr/2016/01/27/klaustrofobija-roditeljske/">Klaustrofobija roditeljske ljubavi</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>27/01/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/barbara/">barbara pleić tomić</a></div></div><div class="wpmm-pagination"><a href="#" class="wpmm-pagination-previous inactive" data-page="0"><i class="fa fa-angle-left"></i></a><a href="#" class="wpmm-pagination-next" data-page="2"><i class="fa fa-angle-right"></i></a></div></div></div><div class="wpmm-preload wpmm-preload-megamenu-327"><div class="wpmm-posts wpmm-4-posts "><div class="loaderblock"><div class="loader"><div class="dot1"></div><div class="dot2"></div></div></div><div class="wpmm-post post-10989"><div class="wpmm-thumbnail"><a title="GLAZBENI LEKSIKON: I Bet On Losing Dogs" href="http://muf.com.hr/2016/10/23/glazbeni-leksikon-i-bet-on-losing-dogs/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/10/18fe67e42d78b70c17b2636073a40f7b.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="Greyhound Racing in Macau at the Macau (Yat Yuen) Canidrome Co. Ltd. 28MAY11 (For Post Magazine 05/06/2011)" title="" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/10/18fe67e42d78b70c17b2636073a40f7b.jpg?resize=345%2C250 345w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/10/18fe67e42d78b70c17b2636073a40f7b.jpg?zoom=2&amp;resize=345%2C250 690w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/10/18fe67e42d78b70c17b2636073a40f7b.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="GLAZBENI LEKSIKON: I Bet On Losing Dogs" href="http://muf.com.hr/2016/10/23/glazbeni-leksikon-i-bet-on-losing-dogs/">GLAZBENI LEKSIKON: I Bet On Losing Dogs</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>23/10/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/muflona/">lana pukanić</a></div></div><div class="wpmm-post post-10696"><div class="wpmm-thumbnail"><a title="Makeup savjeti za naredno političko razdoblje" href="http://muf.com.hr/2016/09/12/makeup-savjeti-za-naredno-politicko-razdoblje/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/09/makeup-cover.png?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="makeup-cover" title="" srcset="https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/09/makeup-cover.png?resize=345%2C250 345w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/09/makeup-cover.png?zoom=2&amp;resize=345%2C250 690w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/09/makeup-cover.png?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Makeup savjeti za naredno političko razdoblje" href="http://muf.com.hr/2016/09/12/makeup-savjeti-za-naredno-politicko-razdoblje/">Makeup savjeti za naredno političko razdoblje</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>12/09/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/muflona/">lana pukanić</a></div></div><div class="wpmm-post post-10456"><div class="wpmm-thumbnail"><a title="Lana piše mejl igračicama prijestolja (S6 E4-10)" href="http://muf.com.hr/2016/06/29/lana-pise-mejl-igracicama-prijestolja-s6e4-10/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/06/deny.png?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="deny" title="" srcset="https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/06/deny.png?resize=345%2C250 345w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/06/deny.png?zoom=2&amp;resize=345%2C250 690w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/06/deny.png?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Lana piše mejl igračicama prijestolja (S6 E4-10)" href="http://muf.com.hr/2016/06/29/lana-pise-mejl-igracicama-prijestolja-s6e4-10/">Lana piše mejl igračicama prijestolja (S6 E4-10)</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>29/06/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/muflona/">lana pukanić</a></div></div><div class="wpmm-post post-10358"><div class="wpmm-thumbnail"><a title="Iza svakog hrvatskog navijača stoji jedna žena" href="http://muf.com.hr/2016/06/13/iza-svakog-hrvatskog-navijaca-stoji/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/06/saponia.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="saponia" title="" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/06/saponia.jpg?resize=345%2C250 345w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/06/saponia.jpg?zoom=2&amp;resize=345%2C250 690w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/06/saponia.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Iza svakog hrvatskog navijača stoji jedna žena" href="http://muf.com.hr/2016/06/13/iza-svakog-hrvatskog-navijaca-stoji/">Iza svakog hrvatskog navijača stoji jedna žena</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>13/06/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/muflona/">lana pukanić</a></div></div><div class="wpmm-pagination"><a href="#" class="wpmm-pagination-previous inactive" data-page="0"><i class="fa fa-angle-left"></i></a><a href="#" class="wpmm-pagination-next" data-page="2"><i class="fa fa-angle-right"></i></a></div></div></div><div class="wpmm-preload wpmm-preload-megamenu-7281"><div class="wpmm-posts wpmm-4-posts "><div class="loaderblock"><div class="loader"><div class="dot1"></div><div class="dot2"></div></div></div><div class="wpmm-post post-12947"><div class="wpmm-thumbnail"><a title="Yass, Queen – ohrabrivanje djevojaštva u &#8220;Broad Cityju&#8221;" href="http://muf.com.hr/2017/03/24/yass-queen-ohrabrivanje-djevojastva-broad-cityju/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/03/bc-cover.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="bc cover" title="" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/03/bc-cover.jpg?resize=345%2C250 345w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/03/bc-cover.jpg?zoom=2&amp;resize=345%2C250 690w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/03/bc-cover.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Yass, Queen – ohrabrivanje djevojaštva u &#8220;Broad Cityju&#8221;" href="http://muf.com.hr/2017/03/24/yass-queen-ohrabrivanje-djevojastva-broad-cityju/">Yass, Queen – ohrabrivanje djevojaštva u &#8220;Broad Cityju&#8221;</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>24/03/2017</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/katarinakrolo/">katarina krolo</a></div></div><div class="wpmm-post post-10949"><div class="wpmm-thumbnail"><a title="Neka počne zlatno doba" href="http://muf.com.hr/2016/10/14/neka-pocne-zlatno-doba/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/10/friendship-cover2.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="friendship-cover2" title="" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/10/friendship-cover2.jpg?resize=345%2C250 345w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/10/friendship-cover2.jpg?zoom=2&amp;resize=345%2C250 690w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Neka počne zlatno doba" href="http://muf.com.hr/2016/10/14/neka-pocne-zlatno-doba/">Neka počne zlatno doba</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>14/10/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/masahuz/">maša huzjak</a></div></div><div class="wpmm-post post-10906"><div class="wpmm-thumbnail"><a title="Fatalna Amanda Knox" href="http://muf.com.hr/2016/10/11/fatalna-amanda-knox/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/10/amandaknox_01.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="amandaknox_01" title="" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/10/amandaknox_01.jpg?resize=345%2C250 345w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/10/amandaknox_01.jpg?zoom=2&amp;resize=345%2C250 690w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/10/amandaknox_01.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Fatalna Amanda Knox" href="http://muf.com.hr/2016/10/11/fatalna-amanda-knox/">Fatalna Amanda Knox</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>11/10/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/muflona/">lana pukanić</a></div></div><div class="wpmm-post post-10817"><div class="wpmm-thumbnail"><a title="Proizvodnja Lolite" href="http://muf.com.hr/2016/09/29/proizvodnja-lolite/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/09/d03cae5441d542a88a34eb0ebf225905.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="d03cae5441d542a88a34eb0ebf225905" title="" srcset="https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/09/d03cae5441d542a88a34eb0ebf225905.jpg?resize=345%2C250 345w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/09/d03cae5441d542a88a34eb0ebf225905.jpg?zoom=2&amp;resize=345%2C250 690w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/09/d03cae5441d542a88a34eb0ebf225905.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Proizvodnja Lolite" href="http://muf.com.hr/2016/09/29/proizvodnja-lolite/">Proizvodnja Lolite</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>29/09/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/klarapet/">klara petrović</a></div></div><div class="wpmm-pagination"><a href="#" class="wpmm-pagination-previous inactive" data-page="0"><i class="fa fa-angle-left"></i></a><a href="#" class="wpmm-pagination-next" data-page="2"><i class="fa fa-angle-right"></i></a></div></div></div><div class="wpmm-preload wpmm-preload-megamenu-4318"><div class="wpmm-posts wpmm-4-posts "><div class="loaderblock"><div class="loader"><div class="dot1"></div><div class="dot2"></div></div></div><div class="wpmm-post post-11474"><div class="wpmm-thumbnail"><a title="Vrlo kratka analiza spota &#8220;Želim živjeti!&#8221; pomoću dijagrama" href="http://muf.com.hr/2016/12/11/kratka-analiza-spota-zelim-zivjeti-pomocu-dijagrama/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/12/ja-sam-mia.png?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="ja-sam-mia" title="" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/12/ja-sam-mia.png?resize=345%2C250 345w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/12/ja-sam-mia.png?zoom=2&amp;resize=345%2C250 690w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/12/ja-sam-mia.png?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Vrlo kratka analiza spota &#8220;Želim živjeti!&#8221; pomoću dijagrama" href="http://muf.com.hr/2016/12/11/kratka-analiza-spota-zelim-zivjeti-pomocu-dijagrama/">Vrlo kratka analiza spota &#8220;Želim živjeti!&#8221; pomoću dijagrama</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>11/12/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/muflona/">lana pukanić</a></div></div><div class="wpmm-post post-10358"><div class="wpmm-thumbnail"><a title="Iza svakog hrvatskog navijača stoji jedna žena" href="http://muf.com.hr/2016/06/13/iza-svakog-hrvatskog-navijaca-stoji/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/06/saponia.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="saponia" title="" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/06/saponia.jpg?resize=345%2C250 345w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/06/saponia.jpg?zoom=2&amp;resize=345%2C250 690w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/06/saponia.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Iza svakog hrvatskog navijača stoji jedna žena" href="http://muf.com.hr/2016/06/13/iza-svakog-hrvatskog-navijaca-stoji/">Iza svakog hrvatskog navijača stoji jedna žena</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>13/06/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/muflona/">lana pukanić</a></div></div><div class="wpmm-post post-9095"><div class="wpmm-thumbnail"><a title="Antigona na Bleiburgu" href="http://muf.com.hr/2016/02/09/antigona-na-bleiburgu/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/02/neil-wax-blame-550x550.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="Neil Wax, Blame" title="" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/02/neil-wax-blame-550x550.jpg?resize=345%2C250 345w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/02/neil-wax-blame-550x550.jpg?zoom=2&amp;resize=345%2C250 690w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/02/neil-wax-blame-550x550.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Antigona na Bleiburgu" href="http://muf.com.hr/2016/02/09/antigona-na-bleiburgu/">Antigona na Bleiburgu</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>09/02/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/asjaba/">asja bakić</a></div></div><div class="wpmm-post post-8161"><div class="wpmm-thumbnail"><a title="S LEGOm gradite rodne podjele!" href="http://muf.com.hr/2015/10/27/s-legom-gradite-rodne-podjele/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2015/10/lego-e1445943000548.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="lego" title="" srcset="https://i2.wp.com/muf.com.hr/wp-content/uploads/2015/10/lego-e1445943000548.jpg?resize=345%2C250 345w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2015/10/lego-e1445943000548.jpg?zoom=2&amp;resize=345%2C250 690w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2015/10/lego-e1445943000548.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="S LEGOm gradite rodne podjele!" href="http://muf.com.hr/2015/10/27/s-legom-gradite-rodne-podjele/">S LEGOm gradite rodne podjele!</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>27/10/2015</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/barbara/">barbara pleić tomić</a></div></div><div class="wpmm-pagination"><a href="#" class="wpmm-pagination-previous inactive" data-page="0"><i class="fa fa-angle-left"></i></a><a href="#" class="wpmm-pagination-next" data-page="2"><i class="fa fa-angle-right"></i></a></div></div></div><div class="wpmm-preload wpmm-preload-megamenu-7282"><div class="wpmm-posts wpmm-4-posts "><div class="loaderblock"><div class="loader"><div class="dot1"></div><div class="dot2"></div></div></div><div class="wpmm-post post-11202"><div class="wpmm-thumbnail"><a title="Šuti i slušaj: nesavršena tišina savezništva" href="http://muf.com.hr/2016/11/16/suti-i-slusaj-nesavrsena-tisina-saveznistva/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/11/solange-cover1.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="solange-cover1" title="" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/11/solange-cover1.jpg?resize=345%2C250 345w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/11/solange-cover1.jpg?zoom=2&amp;resize=345%2C250 690w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/11/solange-cover1.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Šuti i slušaj: nesavršena tišina savezništva" href="http://muf.com.hr/2016/11/16/suti-i-slusaj-nesavrsena-tisina-saveznistva/">Šuti i slušaj: nesavršena tišina savezništva</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>16/11/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/masahuz/">maša huzjak</a></div></div><div class="wpmm-post post-10989"><div class="wpmm-thumbnail"><a title="GLAZBENI LEKSIKON: I Bet On Losing Dogs" href="http://muf.com.hr/2016/10/23/glazbeni-leksikon-i-bet-on-losing-dogs/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/10/18fe67e42d78b70c17b2636073a40f7b.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="Greyhound Racing in Macau at the Macau (Yat Yuen) Canidrome Co. Ltd. 28MAY11 (For Post Magazine 05/06/2011)" title="" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/10/18fe67e42d78b70c17b2636073a40f7b.jpg?resize=345%2C250 345w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/10/18fe67e42d78b70c17b2636073a40f7b.jpg?zoom=2&amp;resize=345%2C250 690w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/10/18fe67e42d78b70c17b2636073a40f7b.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="GLAZBENI LEKSIKON: I Bet On Losing Dogs" href="http://muf.com.hr/2016/10/23/glazbeni-leksikon-i-bet-on-losing-dogs/">GLAZBENI LEKSIKON: I Bet On Losing Dogs</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>23/10/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/muflona/">lana pukanić</a></div></div><div class="wpmm-post post-10887"><div class="wpmm-thumbnail"><a title="Amanda Palmer, između bunta i privilegija" href="http://muf.com.hr/2016/10/10/amanda-palmer/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/10/amanda-cover.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="amanda-cover" title="" srcset="https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/10/amanda-cover.jpg?resize=345%2C250 345w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/10/amanda-cover.jpg?zoom=2&amp;resize=345%2C250 690w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/10/amanda-cover.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Amanda Palmer, između bunta i privilegija" href="http://muf.com.hr/2016/10/10/amanda-palmer/">Amanda Palmer, između bunta i privilegija</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>10/10/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/natalijaiva/">natalija iva stepanović</a></div></div><div class="wpmm-post post-10217"><div class="wpmm-thumbnail"><a title="Koordinacija (političkog) pokreta: Beyoncéin &#8220;Formation&#8221; kao naputak za revoluciju" href="http://muf.com.hr/2016/05/27/beyoncein-formation-kao-naputak-za-revoluciju/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/05/Beyonce-Formation-compressed.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="Beyonce-Formation-compressed" title="" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/05/Beyonce-Formation-compressed.jpg?resize=345%2C250 345w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/05/Beyonce-Formation-compressed.jpg?zoom=2&amp;resize=345%2C250 690w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/05/Beyonce-Formation-compressed.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Koordinacija (političkog) pokreta: Beyoncéin &#8220;Formation&#8221; kao naputak za revoluciju" href="http://muf.com.hr/2016/05/27/beyoncein-formation-kao-naputak-za-revoluciju/">Koordinacija (političkog) pokreta: Beyoncéin &#8220;Formation&#8221; kao naputak za revoluciju</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>27/05/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/ivaradat/">iva radat</a></div></div><div class="wpmm-pagination"><a href="#" class="wpmm-pagination-previous inactive" data-page="0"><i class="fa fa-angle-left"></i></a><a href="#" class="wpmm-pagination-next" data-page="2"><i class="fa fa-angle-right"></i></a></div></div></div><div class="wpmm-preload wpmm-preload-megamenu-372"><div class="wpmm-posts wpmm-4-posts "><div class="loaderblock"><div class="loader"><div class="dot1"></div><div class="dot2"></div></div></div><div class="wpmm-post post-10338"><div class="wpmm-thumbnail"><a title="Transrodne žene su žene" href="http://muf.com.hr/2016/06/10/transrodne-zene/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/06/tumblr_ncc8fx9uOj1rhpvaco1_1280.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/06/tumblr_ncc8fx9uOj1rhpvaco1_1280.jpg?resize=345%2C250 345w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/06/tumblr_ncc8fx9uOj1rhpvaco1_1280.jpg?zoom=2&amp;resize=345%2C250 690w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/06/tumblr_ncc8fx9uOj1rhpvaco1_1280.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Transrodne žene su žene" href="http://muf.com.hr/2016/06/10/transrodne-zene/">Transrodne žene su žene</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>10/06/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/asjaba/">asja bakić</a></div></div><div class="wpmm-post post-8545"><div class="wpmm-thumbnail"><a title="O ženskoj šutnji i prešućivanju" href="http://muf.com.hr/2015/12/03/o-presucivanju/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/12/feelreal.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="feelreal" title="" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/12/feelreal.jpg?resize=345%2C250 345w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/12/feelreal.jpg?zoom=2&amp;resize=345%2C250 690w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/12/feelreal.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="O ženskoj šutnji i prešućivanju" href="http://muf.com.hr/2015/12/03/o-presucivanju/">O ženskoj šutnji i prešućivanju</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>03/12/2015</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/asjaba/">asja bakić</a></div></div><div class="wpmm-post post-7001"><div class="wpmm-thumbnail"><a title="Tamni poljubac paranormalnih ljubića" href="http://muf.com.hr/2015/08/27/tamni-poljubac-paranormalnih-ljubica/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/08/congressus_by_entrepreneurial-d76abnf.png.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/08/congressus_by_entrepreneurial-d76abnf.png.jpg?resize=345%2C250 345w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/08/congressus_by_entrepreneurial-d76abnf.png.jpg?zoom=2&amp;resize=345%2C250 690w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/08/congressus_by_entrepreneurial-d76abnf.png.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Tamni poljubac paranormalnih ljubića" href="http://muf.com.hr/2015/08/27/tamni-poljubac-paranormalnih-ljubica/">Tamni poljubac paranormalnih ljubića</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>27/08/2015</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/asjaba/">asja bakić</a></div></div><div class="wpmm-post post-5590"><div class="wpmm-thumbnail"><a title="Monster girl" href="http://muf.com.hr/2015/04/02/monster-girl/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/04/003.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/04/003.jpg?resize=345%2C250 345w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/04/003.jpg?zoom=2&amp;resize=345%2C250 690w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Monster girl" href="http://muf.com.hr/2015/04/02/monster-girl/">Monster girl</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>02/04/2015</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/asjaba/">asja bakić</a></div></div><div class="wpmm-pagination"><a href="#" class="wpmm-pagination-previous inactive" data-page="0"><i class="fa fa-angle-left"></i></a><a href="#" class="wpmm-pagination-next" data-page="2"><i class="fa fa-angle-right"></i></a></div></div></div><div class="wpmm-preload wpmm-preload-megamenu-2725"><div class="wpmm-posts wpmm-4-posts "><div class="loaderblock"><div class="loader"><div class="dot1"></div><div class="dot2"></div></div></div><div class="wpmm-post post-11072"><div class="wpmm-thumbnail"><a title="&#8220;Cosmo&#8221; i četvrti val feminizma" href="http://muf.com.hr/2016/11/04/cosmo-i-cetvrti-val-feminizma/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/11/toni3.png?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="toni3" title="" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/11/toni3.png?resize=345%2C250 345w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/11/toni3.png?zoom=2&amp;resize=345%2C250 690w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="&#8220;Cosmo&#8221; i četvrti val feminizma" href="http://muf.com.hr/2016/11/04/cosmo-i-cetvrti-val-feminizma/">&#8220;Cosmo&#8221; i četvrti val feminizma</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>04/11/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/mgrdesicyahoo-com/">maša grdešić</a></div></div><div class="wpmm-post post-10976"><div class="wpmm-thumbnail"><a title="Ljeto u Černobilu" href="http://muf.com.hr/2016/10/20/ljeto-u-cernobilu/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/10/cern1.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="Černobil. Fotografije: Lea Horvat" title="" srcset="https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/10/cern1.jpg?resize=345%2C250 345w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/10/cern1.jpg?zoom=2&amp;resize=345%2C250 690w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Ljeto u Černobilu" href="http://muf.com.hr/2016/10/20/ljeto-u-cernobilu/">Ljeto u Černobilu</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>20/10/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/lea-horvat/">lea horvat</a></div></div><div class="wpmm-post post-10949"><div class="wpmm-thumbnail"><a title="Neka počne zlatno doba" href="http://muf.com.hr/2016/10/14/neka-pocne-zlatno-doba/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/10/friendship-cover2.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="friendship-cover2" title="" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/10/friendship-cover2.jpg?resize=345%2C250 345w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/10/friendship-cover2.jpg?zoom=2&amp;resize=345%2C250 690w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Neka počne zlatno doba" href="http://muf.com.hr/2016/10/14/neka-pocne-zlatno-doba/">Neka počne zlatno doba</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>14/10/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/masahuz/">maša huzjak</a></div></div><div class="wpmm-post post-10754"><div class="wpmm-thumbnail"><a title="Savršena žrtva" href="http://muf.com.hr/2016/09/22/savrsena-zrtva/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/09/tumblr_mg6lkmN0Iz1r7qnjjo1_1280.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="tumblr_mg6lkmn0iz1r7qnjjo1_1280" title="" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/09/tumblr_mg6lkmN0Iz1r7qnjjo1_1280.jpg?resize=345%2C250 345w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/09/tumblr_mg6lkmN0Iz1r7qnjjo1_1280.jpg?zoom=2&amp;resize=345%2C250 690w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/09/tumblr_mg6lkmN0Iz1r7qnjjo1_1280.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Savršena žrtva" href="http://muf.com.hr/2016/09/22/savrsena-zrtva/">Savršena žrtva</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>22/09/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/barbara/">barbara pleić tomić</a></div></div><div class="wpmm-pagination"><a href="#" class="wpmm-pagination-previous inactive" data-page="0"><i class="fa fa-angle-left"></i></a><a href="#" class="wpmm-pagination-next" data-page="2"><i class="fa fa-angle-right"></i></a></div></div></div>	<div style="display:none">
	<div class="grofile-hash-map-e29381aaaadf20dd97c3aa11c14e07ef">
	</div>
	<div class="grofile-hash-map-e29381aaaadf20dd97c3aa11c14e07ef">
	</div>
	</div>
<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:false,initialHeight:false,opacity:0.8});
});
</script>
<link rel='stylesheet' id='wpt_font_awesome-css'  href='http://muf.com.hr/wp-content/plugins/wp-tab-widget-pro/css/font-awesome.min.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpt_widget_pro-css'  href='http://muf.com.hr/wp-content/plugins/wp-tab-widget-pro/css/wp-tab-widget-pro.css?ver=4.5.7' type='text/css' media='all' />
<script type='text/javascript' src='http://muf.com.hr/wp-includes/js/comment-reply.min.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/animate-it/assets/js/animo.min.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/animate-it/assets/js/jquery.ba-throttle-debounce.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/animate-it/assets/js/viewportchecker.js?ver=1.4.4'></script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/animate-it/assets/js/edsanimate.js?ver=1.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edsanimate_options = {"offset":"75","hide_hz_scrollbar":"1","hide_vl_scrollbar":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/animate-it/assets/js/edsanimate.site.js?ver=1.4.5'></script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/easy-heads-up-bar/js/ehu.js?ver=2.1.7'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201713'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iworks_position = {"style":"solid","height":"2","color1":"#ff0066","color2":"#d93"};
/* ]]> */
</script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/reading-position-indicator/scripts/iworks_position.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/ultimate-responsive-image-slider/js/jquery.sliderPro.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpmm = {"ajaxurl":"http:\/\/muf.com.hr\/wp-admin\/admin-ajax.php","container_selector":"","css_class":"wpmm"};
/* ]]> */
</script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/wp-mega-menu/js/wpmm.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='http://muf.com.hr/wp-includes/js/wp-embed.min.js?ver=4.5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpt = {"ajax_url":"http:\/\/muf.com.hr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/wp-tab-widget-pro/js/wp-tab-widget.js?ver=4.5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"http:\/\/muf.com.hr\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":13009,"action":"display_messages","shortcodes":[],"cache_compatibility":"yes","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=63710642&postid=13009&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=retro&greeting=Odgovori&greeting_reply=Odgovori+na+%25s&color_scheme=light&lang=hr&jetpack_version=4.4.2&sig=c1125cd0ec578cc4ffdaeddac4475a6fa433ebc0#parent=http%3A%2F%2Fmuf.com.hr%2F2017%2F04%2F01%2Fmuf-chata-o-girls-s06-e07%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=63710642&postid=13009&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=retro&greeting=Odgovori&greeting_reply=Odgovori+na+%25s&color_scheme=light&lang=hr&jetpack_version=4.4.2&sig=c1125cd0ec578cc4ffdaeddac4475a6fa433ebc0#parent=http%3A%2F%2Fmuf.com.hr%2F2017%2F04%2F01%2Fmuf-chata-o-girls-s06-e07%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201713.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'63710642',post:'13009',tz:'2',srv:'muf.com.hr'} ]);
	_stq.push([ 'clickTrackerInit', '63710642', '13009' ]);
</script>
</body>
</html>