<!DOCTYPE html>
<html class="no-js" lang="hr">
<head>
	<meta charset="UTF-8">
	<title>  Po Hasanbegovićevom ukusu</title>
	<link rel="icon" href="http://muf.com.hr/wp-content/uploads/2014/01/favicon1.png" type="image/x-icon" />
<!--iOS/android/handheld specific -->	
<link rel="apple-touch-icon" href="apple-touch-icon.png">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="stylesheet" type="text/css" media="all" href="http://muf.com.hr/wp-content/themes/vogue/style.css" />
	<link rel="pingback" href="http://muf.com.hr/xmlrpc.php" />
			<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<!--start fonts-->
<link href="http://fonts.googleapis.com/css?family=Roboto Condensed:400,600,700" rel="stylesheet" type="text/css">
<style type="text/css">
.front-view-title, .postauthor h5, .front-view-title-small, .secondary-navigation a, #tabber .inside li .meta, .related-posts .rtitle, .comment time, #commentform input#submit, .fn, .reply, .slides .flex-caption .slidertitle { font-family: 'Roboto Condensed', sans-serif;}
</style>
<link href="http://fonts.googleapis.com/css?family=Quando:400,400italic,700,700italic" rel="stylesheet" type="text/css">
<style type="text/css">
body, h4, h1,h2,h3,h4,h5,h6, .widget h3, .front-title, .front-title-featured, .single-title, #tabber ul.tabs li a, .footer-widgets h3 {font-family: 'Quando', sans-serif;}
</style>
<!--end fonts-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
<script src="http://muf.com.hr/wp-content/themes/vogue/js/modernizr.min.js"></script>
<script src="http://muf.com.hr/wp-content/themes/vogue/js/customscript.js" type="text/javascript"></script>
<!--start slider-->
<!--end slider-->
<style type="text/css">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</style>
	<style type="text/css">
::selection{
color:  !important;
background-color:  !important;
}
::-moz-selection{
color:  !important;
background-color:  !important;
}
</style><link rel='dns-prefetch' href='//assets.juicer.io' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="muf &raquo; Kanal" href="http://muf.com.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="muf &raquo; Kanal komentara" href="http://muf.com.hr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="muf &raquo; Po Hasanbegovićevom ukusu Kanal komentara" href="http://muf.com.hr/2017/06/29/po-hasanbegovicevom-ukusu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/muf.com.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://muf.com.hr/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='juicerstyle-css'  href='//assets.juicer.io/embed.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-css'  href='http://muf.com.hr/wp-content/plugins/fully-background-manager/assets/css/fbm_front.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='edsanimate-animo-css-css'  href='http://muf.com.hr/wp-content/plugins/animate-it/assets/css/animate-animo.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='author_stylesheet-css'  href='http://muf.com.hr/wp-content/plugins/author-recent-posts/css/authorPostsStyle.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='ehb_stylesheet-css'  href='http://muf.com.hr/wp-content/plugins/easy-heads-up-bar/css/ehu.css?ver=2.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='iworks_position-css'  href='http://muf.com.hr/wp-content/plugins/reading-position-indicator/styles/iworks_position.css?ver=1.0.1' type='text/css' media='handheld, projection, screen' />
<link rel='stylesheet' id='prefix-font-awesome-css'  href='http://netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.min.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-author-box-css'  href='http://muf.com.hr/wp-content/plugins/social-author-box/css/social-authorbox.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='tmm-css'  href='http://muf.com.hr/wp-content/plugins/team-members-pro/css/tmm_custom_style.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='ris-slider-css-css'  href='http://muf.com.hr/wp-content/plugins/ultimate-responsive-image-slider/css/slider-pro.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='vsel_style-css'  href='http://muf.com.hr/wp-content/plugins/very-simple-event-list/css/vsel-style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpcm_animate_css-css'  href='http://muf.com.hr/wp-content/plugins/wp-easy-bubble-menu/css/animate.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpcm_main_css-css'  href='http://muf.com.hr/wp-content/plugins/wp-easy-bubble-menu/css/main.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://muf.com.hr/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Quando:400|Roboto+Condensed:400&subset=latin-ext,latin' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://muf.com.hr/wp-content/plugins/wp-mega-menu/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmm-css'  href='http://muf.com.hr/wp-content/plugins/wp-mega-menu/css/wpmm.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='arpw-style-css'  href='http://muf.com.hr/wp-content/plugins/advanced-random-posts-widget/assets/css/arpw-frontend.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='http://muf.com.hr/wp-content/plugins/wp-shortcode/css/tipsy.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='mts_wpshortcodes-css'  href='http://muf.com.hr/wp-content/plugins/wp-shortcode/css/wp-shortcode.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://muf.com.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='avhec-widget-css'  href='http://muf.com.hr/wp-content/plugins/extended-categories-widget/4.2/css/avh-ec.widget.css?ver=3.10.0-dev.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://muf.com.hr/wp-content/plugins/lightbox-plus/css/lightweight/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='http://muf.com.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://muf.com.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//assets.juicer.io/embed-no-jquery.js?ver=4.8'></script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/wp-easy-bubble-menu/js/circlemen.js?ver=4.8'></script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/wp-easy-bubble-menu/js/wpcmProd.js?ver=4.8'></script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"en_US","version":"v2.7","fb_id":"1637254736553988"};
/* ]]> */
</script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/wp-shortcode/js/jquery.tipsy.js?ver=4.8'></script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/wp-shortcode/js/wp-shortcode.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://muf.com.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://muf.com.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://muf.com.hr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='O ružičastoj' href='http://muf.com.hr/2017/06/28/o-ruzicastoj/' />
<!--Theme by MyThemeShop.com-->
<link rel="canonical" href="http://muf.com.hr/2017/06/29/po-hasanbegovicevom-ukusu/" />
<link rel='shortlink' href='http://wp.me/p4jk30-3yD' />
<link rel="alternate" type="application/json+oembed" href="http://muf.com.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmuf.com.hr%2F2017%2F06%2F29%2Fpo-hasanbegovicevom-ukusu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://muf.com.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmuf.com.hr%2F2017%2F06%2F29%2Fpo-hasanbegovicevom-ukusu%2F&#038;format=xml" />
<style type='text/css'>#widget-collapsarch-2-top span.collapsing.archives {
        border:0;
        padding:0; 
        margin:0; 
        cursor:pointer;
} 

#widget-collapsarch-2-top li.widget_collapspage h2 span.sym {float:right;padding:0 .5em}
#widget-collapsarch-2-top li.collapsing.archives a.self {font-weight:bold}
#widget-collapsarch-2-top:before {content:'';} 
#widget-collapsarch-2-top  li.collapsing.archives:before {content:'';} 
#widget-collapsarch-2-top  li.collapsing.archives {list-style-type:none}
#widget-collapsarch-2-top  li.collapsing.archives{
       padding:0 0 0 1em;
       text-indent:-1em;
}
#widget-collapsarch-2-top li.collapsing.archives.item:before {content: ' ' !important;} 
#widget-collapsarch-2-top li.collapsing.archives .sym {
   cursor:pointer;
   font-size:1.2em;
   font-family:Arial, Helvetica, sans-serif;
    padding-right:5px;}</style>
<script type='text/javascript'>
var e_mailit_config = {display_counter:true,TwitterID:'moj_muf',follow_services:{},thanks_message:'Thanks for sharing!',back_color:'#ff0066',mobile_bar:true,after_share_dialog:false,display_ads:false,hover_pinit:false,open_on:'onmouseover',emailit_branding:true};(function() {	var b=document.createElement('script');	
                        b.type='text/javascript';b.async=true;
	
                        b.src='//www.e-mailit.com/widget/menu3x/js/button.js';
	
                        var c=document.getElementsByTagName('head')[0];	c.appendChild(b) })()</script>
<style type="text/css" media="handheld, projection, screen">
#reading-position-indicator{height:2px}
#reading-position-indicator { color: #ff0066; }
#reading-position-indicator::-webkit-progress-value { background-color: #ff0066; }
#reading-position-indicator::-moz-progress-bar { background-color: #ff0066; }
.progress-bar { background-color: #ff0066; }
</style>
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
<style type="text/css">
			.wpsdc-drop-cap {
				float : left;				
				padding : 0.25em 0.05em 0.25em 0;				
				font-size : 5em;
				line-height : 0.4em;color : #0066ff;}
		</style><style type='text/css' media='screen'>
	body{ font-family:"Quando", arial, sans-serif;}
	h1{ font-family:"Roboto Condensed", arial, sans-serif;}
	h2{ font-family:"Roboto Condensed", arial, sans-serif;}
	h3{ font-family:"Roboto Condensed", arial, sans-serif;}
	h4{ font-family:"Roboto Condensed", arial, sans-serif;}
	h5{ font-family:"Roboto Condensed", arial, sans-serif;}
	h6{ font-family:"Roboto Condensed", arial, sans-serif;}
</style>
<!-- fonts delivered by Wordpress Google Fonts, a plugin by Adrian3.com -->
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Po Hasanbegovićevom ukusu" />
<meta property="og:url" content="http://muf.com.hr/2017/06/29/po-hasanbegovicevom-ukusu/" />
<meta property="og:description" content="Nakon što je zagrebački gradonačelnik Milan Bandić najavio da će Trg maršala Tita preimenovati u Trg Republike Hrvatske, bivši ministar kulture, bivši član HDZ-a, bivši suradnik mjesečnika „Nezavis…" />
<meta property="article:published_time" content="2017-06-29T08:12:37+00:00" />
<meta property="article:modified_time" content="2017-06-29T08:17:16+00:00" />
<meta property="og:site_name" content="muf" />
<meta property="og:image" content="https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/06/taraxacum_by_zim2687-d7kqqu4.jpg?fit=1131%2C707" />
<meta property="og:image:width" content="1131" />
<meta property="og:image:height" content="707" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:site" content="@moj_muf" />
<meta name="twitter:image" content="https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/06/taraxacum_by_zim2687-d7kqqu4.jpg?fit=1131%2C707&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

CSS (Cascading Style Sheets) is a kind of code that tells the browser how
to render a web page. You may delete these comments and get started with
your customizations.

By default, your stylesheet will be loaded after the theme stylesheets,
which means that your rules can take precedence and override the theme CSS
rules. Just write here what you want to change, you don't need to copy all
your theme's stylesheet content.
*/
.calendar-archives .archives-years .year {
	background: #000;
	padding-left: 4px;
}

.calendar-archives .archives-years .year {
	color: #000;
	background: #ff0066;
}

.calendar-archives {
	font-size: 15px;
}

/*
	CSS je preselio s Jetpacka:
*/

/*
Welcome to Custom CSS!

CSS (Cascading Style Sheets) is a kind of code that tells the browser how
to render a web page. You may delete these comments and get started with
your customizations.

By default, your stylesheet will be loaded after the theme stylesheets,
which means that your rules can take precedence and override the theme CSS
rules. Just write here what you want to change, you don't need to copy all
your theme's stylesheet content.
*/
.calendar-archives .archives-years .year .month.empty {
	background: #fff;
}

.calendar-archives .archives-years .year .month .month-name {
	font-size: 12.5px;
	color: #fff;
}

.calendar-archives .archives-years .year .month .month-name a:hover {
	color: #ff0066;
}

.calendar-archives .cal-nav .year-nav {
	font-size: 18px;
	font-family: "Roboto Condensed";
}

.calendar-archives .cal-nav {
	background: #fff;
}

.calendar-archives .cal-nav .year-nav a:hover {
	background: #ffdeeb;
}

.calendar-archives .cal-nav .year-nav a.year-title {
	color: #9999ac !important;
}			</style>
		</head>
<body id ="blog" class="post-template-default single single-post postid-13679 single-format-standard main fully-background cat-1255-id">
	<header class="main-header">
		<div class="container">
			<div id="header">
															  <h2 id="logo">
								<a href="http://muf.com.hr"><img src="http://muf.com.hr/wp-content/uploads/2015/09/mufvelikiheader.gif" alt="muf"></a>
							</h2><!-- END #logo -->
												</div><!--#header-->
			<div class="secondary-navigation">
				<nav id="navigation" >
											<ul id="menu-primarni-meni" class="menu"><li  id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84 wpmm-light-scheme menu-item-wpmm-megamenu menu-item-wpmm-taxonomy wpmm-category"><a title="" target="" rel="" href="http://muf.com.hr/category/feminizam/" style="" data-menu_item="84" data-object="category" data-object_id="10" data-show="posts" data-pagination="1" data-excerpts="0" data-subcategories="" data-authors="1" data-thumbnails="1" data-dates="1" data-colorscheme="wpmm-light-scheme">feminizam <i class="fa fa-caret-down wpmm-megamenu-indicator"></i> </a><style type="text/css">
#wpmm-megamenu.menu-item-84-megamenu {  } 
.menu-item-84-megamenu.wpmm-hidden { -webkit-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -moz-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -o-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; animation: 0.5s ease 0s normal none 1 wpmm_fadeOut;  } 
</style></li>
<li  id="menu-item-326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326 wpmm-light-scheme menu-item-wpmm-megamenu menu-item-wpmm-taxonomy wpmm-category"><a title="" target="" rel="" href="http://muf.com.hr/category/tv-film/" style="" data-menu_item="326" data-object="category" data-object_id="24" data-show="posts" data-pagination="1" data-excerpts="0" data-subcategories="" data-authors="1" data-thumbnails="1" data-dates="1" data-colorscheme="wpmm-light-scheme">tv / film <i class="fa fa-caret-down wpmm-megamenu-indicator"></i> </a><style type="text/css">
#wpmm-megamenu.menu-item-326-megamenu {  } 
.menu-item-326-megamenu.wpmm-hidden { -webkit-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -moz-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -o-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; animation: 0.5s ease 0s normal none 1 wpmm_fadeOut;  } 
</style></li>
<li  id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324 wpmm-light-scheme menu-item-wpmm-megamenu menu-item-wpmm-taxonomy wpmm-category"><a title="" target="" rel="" href="http://muf.com.hr/category/knjizevnost/" style="" data-menu_item="324" data-object="category" data-object_id="25" data-show="posts" data-pagination="1" data-excerpts="0" data-subcategories="502" data-authors="1" data-thumbnails="1" data-dates="1" data-colorscheme="wpmm-light-scheme">lit <i class="fa fa-caret-down wpmm-megamenu-indicator"></i> </a><style type="text/css">
#wpmm-megamenu.menu-item-324-megamenu {  } 
.menu-item-324-megamenu.wpmm-hidden { -webkit-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -moz-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -o-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; animation: 0.5s ease 0s normal none 1 wpmm_fadeOut;  } 
</style></li>
<li  id="menu-item-6764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6764 wpmm-light-scheme menu-item-wpmm-megamenu menu-item-wpmm-taxonomy wpmm-category"><a title="" target="" rel="" href="http://muf.com.hr/category/majcinstvo/" style="" data-menu_item="6764" data-object="category" data-object_id="780" data-show="posts" data-pagination="1" data-excerpts="0" data-subcategories="" data-authors="1" data-thumbnails="1" data-dates="1" data-colorscheme="wpmm-light-scheme">majčinstvo <i class="fa fa-caret-down wpmm-megamenu-indicator"></i> </a><style type="text/css">
#wpmm-megamenu.menu-item-6764-megamenu {  } 
.menu-item-6764-megamenu.wpmm-hidden { -webkit-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -moz-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -o-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; animation: 0.5s ease 0s normal none 1 wpmm_fadeOut;  } 
</style></li>
<li  id="menu-item-327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327 wpmm-light-scheme menu-item-wpmm-megamenu menu-item-wpmm-taxonomy wpmm-category"><a title="" target="" rel="" href="http://muf.com.hr/category/pop/" style="" data-menu_item="327" data-object="category" data-object_id="27" data-show="posts" data-pagination="1" data-excerpts="0" data-subcategories="" data-authors="1" data-thumbnails="1" data-dates="1" data-colorscheme="wpmm-light-scheme">pop! <i class="fa fa-caret-down wpmm-megamenu-indicator"></i> </a><style type="text/css">
#wpmm-megamenu.menu-item-327-megamenu {  } 
.menu-item-327-megamenu.wpmm-hidden { -webkit-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -moz-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -o-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; animation: 0.5s ease 0s normal none 1 wpmm_fadeOut;  } 
</style></li>
<li  id="menu-item-7281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7281 wpmm-light-scheme menu-item-wpmm-megamenu menu-item-wpmm-taxonomy wpmm-category"><a title="" target="" rel="" href="http://muf.com.hr/category/curke/" style="" data-menu_item="7281" data-object="category" data-object_id="256" data-show="posts" data-pagination="1" data-excerpts="0" data-subcategories="" data-authors="1" data-thumbnails="1" data-dates="1" data-colorscheme="wpmm-light-scheme">curke <i class="fa fa-caret-down wpmm-megamenu-indicator"></i> </a><style type="text/css">
#wpmm-megamenu.menu-item-7281-megamenu {  } 
.menu-item-7281-megamenu.wpmm-hidden { -webkit-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -moz-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -o-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; animation: 0.5s ease 0s normal none 1 wpmm_fadeOut;  } 
</style></li>
<li  id="menu-item-4318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4318 wpmm-light-scheme menu-item-wpmm-megamenu menu-item-wpmm-taxonomy wpmm-category"><a title="" target="" rel="" href="http://muf.com.hr/category/katran-i-perje/" style="" data-menu_item="4318" data-object="category" data-object_id="85" data-show="posts" data-pagination="1" data-excerpts="0" data-subcategories="" data-authors="1" data-thumbnails="1" data-dates="1" data-colorscheme="wpmm-light-scheme">katran+perje <i class="fa fa-caret-down wpmm-megamenu-indicator"></i> </a><style type="text/css">
#wpmm-megamenu.menu-item-4318-megamenu {  } 
.menu-item-4318-megamenu.wpmm-hidden { -webkit-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -moz-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -o-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; animation: 0.5s ease 0s normal none 1 wpmm_fadeOut;  } 
</style></li>
<li  id="menu-item-7282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7282 wpmm-light-scheme menu-item-wpmm-megamenu menu-item-wpmm-taxonomy wpmm-category"><a title="" target="" rel="" href="http://muf.com.hr/category/glazba/" style="" data-menu_item="7282" data-object="category" data-object_id="45" data-show="posts" data-pagination="1" data-excerpts="0" data-subcategories="" data-authors="1" data-thumbnails="1" data-dates="1" data-colorscheme="wpmm-light-scheme">glazba <i class="fa fa-caret-down wpmm-megamenu-indicator"></i> </a><style type="text/css">
#wpmm-megamenu.menu-item-7282-megamenu {  } 
.menu-item-7282-megamenu.wpmm-hidden { -webkit-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -moz-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -o-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; animation: 0.5s ease 0s normal none 1 wpmm_fadeOut;  } 
</style></li>
<li  id="menu-item-372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372 wpmm-light-scheme menu-item-wpmm-megamenu menu-item-wpmm-taxonomy wpmm-category"><a title="" target="" rel="" href="http://muf.com.hr/category/porno/" style="" data-menu_item="372" data-object="category" data-object_id="26" data-show="posts" data-pagination="1" data-excerpts="0" data-subcategories="" data-authors="1" data-thumbnails="1" data-dates="1" data-colorscheme="wpmm-light-scheme">porno <i class="fa fa-caret-down wpmm-megamenu-indicator"></i> </a><style type="text/css">
#wpmm-megamenu.menu-item-372-megamenu {  } 
.menu-item-372-megamenu.wpmm-hidden { -webkit-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -moz-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -o-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; animation: 0.5s ease 0s normal none 1 wpmm_fadeOut;  } 
</style></li>
<li  id="menu-item-2725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2725 wpmm-custom-colors menu-item-wpmm-megamenu menu-item-wpmm-taxonomy wpmm-category"><a title="" target="" rel="" href="http://muf.com.hr/category/best-of/" style="" data-menu_item="2725" data-object="category" data-object_id="403" data-show="posts" data-pagination="1" data-excerpts="0" data-subcategories="" data-authors="1" data-thumbnails="1" data-dates="1" data-colorscheme="wpmm-custom-colors">best of <i class="fa fa-caret-down wpmm-megamenu-indicator"></i> </a><style type="text/css">
#wpmm-megamenu.menu-item-2725-megamenu p, #wpmm-megamenu.menu-item-2725-megamenu span, .menu-item-2725.wpmm-megamenu-showing a, #wpmm-megamenu.menu-item-2725-megamenu .wpmm-entry-author a, #wpmm-megamenu.menu-item-2725-megamenu .wpmm-post i, #wpmm-megamenu.menu-item-2725-megamenu .wpmm-subcategories a, #wpmm-megamenu div a:hover { color: #ffffff!important;  } 
#wpmm-megamenu.menu-item-2725-megamenu a { color: #000000;  } 
#wpmm-megamenu.menu-item-2725-megamenu, .menu-item-2725.wpmm-megamenu-showing { background-color: #ff0066!important;  } 
.menu-item-2725-megamenu.wpmm-hidden { -webkit-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -moz-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -o-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; animation: 0.5s ease 0s normal none 1 wpmm_fadeOut;  } 
</style></li>
</ul>											<form method="get" id="searchform" class="search-form" action="http://muf.com.hr" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value=" " onfocus="if(this.value=='Search this Site...')this.value='';" x-webkit-speech onwebkitspeechchange="transcribe(this.value)"> 
		<input id="search-image" type="submit" style="vertical-align: top;" value="Search">
	</fieldset>
</form>				</nav>
			</div>
															<div class="breadcrumb"><a href="http://muf.com.hr" rel="nofollow">Home</a>&nbsp;&nbsp;&#187;&nbsp;&nbsp;<a href="http://muf.com.hr/category/politika/" rel="nofollow">politika</a> &nbsp;&nbsp;&#187;&nbsp;&nbsp; Po Hasanbegovićevom ukusu</div>
							 
		</div><!--.container-->        
	</header>
<div class="main-container"><div id="page" class="single">
	<div class="content">
		<article class="article">
			<div id="content_box" >
									<div id="post-13679" class="g post post-13679 type-post status-publish format-standard has-post-thumbnail hentry category-politika tag-glavocike tag-hasanbegovic tag-maslacci tag-milan-bandic tag-nijanse tag-ukus tag-zlo cat-1255-id has_thumb">
						<div class="single_post">
							<header>
								<h1 class="title single-title">Po Hasanbegovićevom ukusu</h1>
																	<div class="post-meta single-postmeta"><span class="post-author"> <a rel="nofollow" href="http://muf.com.hr/author/asjaba/" title="Objave od: asja bakić" rel="author">asja bakić</a></span> | <time> 29/06/2017 10:12</time> | <span class="post-cat"><a href="http://muf.com.hr/category/politika/" rel="nofollow">politika</a></span></div>
															</header><!--.headline_area-->
							<div class="post-single-content box mark-links">
																	<div id="fb-root"></div>
<p><img class="aligncenter size-full wp-image-13681" src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/06/Taraxacum_09430.jpg?resize=960%2C523" alt="" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/06/Taraxacum_09430.jpg?w=2373 2373w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/06/Taraxacum_09430.jpg?resize=500%2C273 500w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/06/Taraxacum_09430.jpg?resize=600%2C327 600w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/06/Taraxacum_09430.jpg?w=1920 1920w" sizes="(max-width: 960px) 100vw, 960px" data-recalc-dims="1" /></p>
<p><span class="wpsdc-drop-cap">N</span>akon što je zagrebački gradonačelnik Milan Bandić najavio da će Trg maršala Tita preimenovati u Trg Republike Hrvatske, bivši ministar kulture, bivši član HDZ-a, bivši suradnik mjesečnika „Nezavisna Država Hrvatska“, Zlatko Hasanbegović, izjavio je da taj novi naziv nije „po njegovom ukusu“ te da, ako je to cijena da se promijeni ime, isti trg možemo nazvati i Trg maslačaka. Hasanbegović je također, javno, tražio da mu se dodijeli „mjesto predsjednika za imenovanje ulica i trgova“ jer mu to „pripada“. Pozabavit ćemo se stoga danas Hasanbegovićevim senzibilitetom i ukusom, njegovih htjenjima i dakako, maslačcima.<span id="more-13679"></span></p>
<p>Maslačci su zeljaste trajnice s nazubljenim listovima u prizemnoj ružici iz koje se diže šuplja stabljika s jednom žutom cvjetnom glavicom na vrhu. Tako piše na Wikipediji. Cvate od travnja do listopada. Nakon cvjetanja pojavljuje se sjeme, poredano kao zračna lopta, s mnogo sjemenki koje se šire pomoću vjetra. Bosanci su ga u ratu brali po gradskim parkovima i jeli. S obzirom na to da HNK ima žutu fasadu, a Hasanbegović ima jaku imaginaciju, i s obzirom na to da je opet rat, logično je da je Trg maršala Tita bivši suradnik mjesečnika <em>NDH</em> i wannabe predsjednik za imenovanja ulica i trgova, proglasio Trgom maslačaka. Zagrepčani moraju nešto jesti. I piti, naravno, a na svu sreću maslačci su i prirodni diuretici.</p>
<p>Žuta je boja žuči, i istovremeno, kako je napisala <a href="http://gen.lib.rus.ec/book/index.php?md5=92FCA01C486FB255717C9EF7146BC9A8" target="_blank" rel="noopener">Victoria Finlay</a>, u svojoj sumpornoj inkarnaciji, žuta je boja đavola. Kad je pomiješana s crnom, žuta znači upozorenje da se nekoj životinji ne približavamo jer ćemo biti ubodeni, ugriženi, ukratko otrovani. A s kojoj drugom bojom Hasanbegović miješa žutu nego s omiljenom crnom, bojom koju je Finlay u svojoj studiji obradila u istom poglavlju sa smeđom, bojom izmeta i lijepe hrvatske zemlje. Crna je u Hrvatskoj uvijek povezana sa žutim Suncem koje grije sve prave Hrvate. Nema, naravno, lirike bez povijesti. Niti ima povijesti bez imaginacije. No, kakvu to povijest zamišlja, odnosno sanjari Hasanbegović? Po njegovom bi ukusu bila čak i povijest maslačaka samo da zaboravimo na Tita i antifašističku borbu i na taj nesretni državni praznik koji pada na 22.6. svake jebene godine. On bi crno-žutu povijest maslačaka i NDH, on bi Austro-Ugarsku monarhiju, samo da ne spominjemo republiku, crvene makove, ili ljevicu. Ali, ne može. Hasanbegoviću ne pripada mjesto predsjednika za imenovanja ulica i trgova, kao što mu nije pripadalo ni Ministarstvo kulture, kao što mu ne pripada ni povijest. On je, kao i većina hrvatskih revizionista i povjesničara osjetljivih na patnje Handžar divizije i SS trupa, tek ogorčena zeljasta trajnica s nazubljenim listovima u prizemnoj ružici iz koje se diže šuplja stabljika s jednom crnom cvjetnom glavicom na vrhu.</p>
<p>Ono što Hasanbegoviću, Bruni Esih i njihovim istomišljenicima pripada gubitnička je strana povijesti. Micanje naziva Trga maršala Tita neće poništiti njihov poraz niti će njihovu jalnu imaginaciju učiniti veličanstvenijom: za lijepu budućnost Hrvatskoj ne trebaju ljudi koji se ne vide iz kaljuže ružne ustaške prošlosti. Milan Bandić je u tom smislu smeđa boja koja pomaže crnoj da se širi i mili po zagrebačkim trgovima i kvartovima. Ljudi poput njega, srednjestrujaši, ljudi koji misle da su žuti maslačci i crveni makovi tek nijanse, da je sve u grotlu povijesti i krupnog kapitala jedno te isto, da su ideološke razlike pitanje ukusa, ljudi koji poput njega idu delat na tuđu štetu svako jutro, oni su portal preko kojeg u javnost žuta ulazi u svojoj sumpornoj inkarnaciji, u svojoj crno-žutoj otrovnoj varijanti, u svojoj Ciklon B inačici.</p>
<p><img class="aligncenter size-full wp-image-13682" src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/06/tumblr_lizw2xnGgx1qe20pzo1_1280.jpg?resize=960%2C852" alt="" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/06/tumblr_lizw2xnGgx1qe20pzo1_1280.jpg?w=1280 1280w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/06/tumblr_lizw2xnGgx1qe20pzo1_1280.jpg?resize=500%2C444 500w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/06/tumblr_lizw2xnGgx1qe20pzo1_1280.jpg?resize=600%2C533 600w" sizes="(max-width: 960px) 100vw, 960px" data-recalc-dims="1" /></p>
<p>Iako mu se gradonačelnikov prijedlog da se Trg maršala Tita preimenuje u Trg Republike Hrvatske ne sviđa, Milan Bandić je itekako po Hasanbegovićevom ukusu jer od njega može zahtijevati i tražiti ono što mu ne pripada. Milan Bandić je točno po Hasanbegovićevom ukusu zato što zagrebački gradonačelnik uništava javni prostor brisanjem antifašističke povijesti za nekoliko glasova u svoju korist. Bandić mu je po ukusu jer ako već planiraš praviti sapune od ljudi, dobro je imati fontane na kojima te sapune možeš iskoristiti. No, vratimo se časkom na glavočike, to jest na maslačke koji pripadaju porodici glavočika. Puno je više maslačaka u Zagrebu nego što je antifašista, i svejedno, Esih i Hasanbegović su odbili Bandićev prijedlog za raspisivanje referenduma o nazivu trga. Zašto? Zato što Hasanbegović zna da bi čak i maslačci glasali protiv njega: nitko ne voli nasilnike. Osim drugih nasilnika, naravno.</p>
<p>O tome da je Hasanbegović nasilnik pisali su <a href="http://hr.n1info.com/a128181/Vijesti/Pogledajte-fotografije-Hasanbegovica-na-nasilnom-prosvjedu.html" target="_blank" rel="noopener">hrvatski mediji</a> dok je još bio ministar kulture. Naime, povjesničar je 90-ih sudjelovao <a href="http://www.novilist.hr/Vijesti/Hrvatska/Ministar-kulture-90-ih-sudjelovao-na-proustaskim-prosvjedima-Nisam-bio-organizator-vec-obican-gradanin?meta_refresh=true" target="_blank" rel="noopener">na proustaškim prosvjedima</a>, točnije na devet proustaških prosvjeda, od kojih je zadnji eskalirao nasiljem protiv aktivista koji su tražili da se Trgu žrtava fašizma vrati ime koje je 1990. promijenjeno u Trg hrvatskih velikana. Ako uzmemo u obzir da se Hasanbegović <a href="http://www.portalnovosti.com/fotogalerija-tocka-na-u/" target="_blank" rel="noopener">slikao s ustaškom kapom na glavi</a>, da je bio dio grupe koja je <a href="http://www.portalnovosti.com/kamenje-letve-suzavac-i-hasanbegovi-fotogalerija" target="_blank" rel="noopener">fizički išla napadati svoje neistomišljenike 1999. godine</a> zato što su se usudili braniti antifašističko nasljeđe grada Zagreba, da je pisao za časopis koji se doslovno zvao <em>NDH</em>, da je trenutno za ukidanje Dana antifašističke borbe i preimenovanje Trga maršala Tita, što drugo možemo zaljučiti osim da je, kako je to svojevremeno Tihomir Orešković zaključio, Hasanbegovićev senzibilitet izrazito <em>antifašistički</em>? Ako izgleda kao ustaša, hoda kao ustaša, govori kao ustaša, onda je to sigurno Zlatko Hasanbegović, glavni hrvatski antifašist!</p>
<p>Hasanbegović je zapravo Twitterbot iskustvo neuspjele automatizirane ironije koja nezgrapno spaja nespojivo: fašizam i antifašizam. Njegova su politička uvjerenja i ukusi potpuno jasni: Hasanbegović već godinama, u kontinuitetu podržava politiku koja se bori protiv hrvatskog antifašističkog nasljeđa. S druge strane, taj principijelni, kvislinški borac protiv antifašizma u političkim je krugovima bio cinično opisivan kao: „uvjereni antifašist“, „iskreni antifašist“, „barem dijelom antifašist“, iako je sam za antifašizam rekao da je floskula. Ovakva je botovska nekongruentnost također vrsta nasilja i definitivno je po Hasanbegovićevom ukusu jer nasilje je nasilje, ako na Zagrepčane ne možeš ciglama i jajima, možeš Bandićem i relativizacijom ustaških zločina.</p>
<p>Glumci komedije dell&#8217;arte imali su zbirke obrazaca koje su učili napamet kako bi ih uklopili u vlastiti ili tuđi govor. Osim toga, ograničavali su se na jednu jedinu ulogu i vježbali je do savršenstva, skriveni naravno iza kazališnih maski. Hasanbegović je jedna takva formalizirana glumačka uloga, arhetip, uloga koja je odlično uvježbana i sklopljena od različitih tirada i unaprijed smišljenih šala. Govorimo naravno o ulozi dežurnog, karikaturalnog nasilnika koji terorizira ljude na Trgu žrtava fašizma, pa malo sa Željkom Markić, pa onda u ministarskoj fotelji, pa iz Hrvatskog sabora, pa s Brunom Esih, pa u gradskom vijeću. Baš kao i u tradiciji komedije dell&#8217;arte &#8211; mjesto radnje se mijenja, ali nasilnički obrazac ostaje isti.</p>
<p>Kad Hasanbegović zahtijeva funkciju predsjednika koja mu „pripada“, podsjeća me u tome na ulogu zlog Coopera koji u prvoj epozodi nove sezone Twin Peaksa asertivno kaže: „I don&#8217;t need anything, I want.“ Nasilje uvjek zahtijeva. Nasilju uvijek nešto pripada. U ovom slučaju prvo nazivi trgova i ulica, a onda možda i životi ljudi po kojima bi se te ulice i ti trgovi sutra zvali. Takva je Hasanbegovićeva uloga u društvu: da <a href="https://www.youtube.com/watch?v=4qXgzXx8Ls4" target="_blank" rel="noopener">cinično koristi Marxovu opservaciju o ponavljanju povijesti</a>, a onda najgore od povijesti nasilno pokuša rehabitilirati i ponoviti. Možda je u povjesničarovoj imaginaciji zlo poput maslačkovih sjemenki i misli da je dovoljan i najmanji vjetar da ga raširi svud po zemlji, ali koliko god on puhao i puhao, antifašističko nasljeđe neće srušiti. Hasanbegoviću doista nešto pripada, ali to nije „mjesto predsjednika za imenovanje ulica i trgova“, već uloga gubitnika. Veća je šansa da povijest pobjednika pišu zagrebački maslačci nego on.</p>

						<script type="text/javascript">
						jQuery(document).ready(function($) {
							$.post('http://muf.com.hr/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '13679'});
						});
						</script>																	 
										<div class="tags"><a href="http://muf.com.hr/tag/glavocike/" rel="tag">glavočike</a> <a href="http://muf.com.hr/tag/hasanbegovic/" rel="tag">Hasanbegović</a> <a href="http://muf.com.hr/tag/maslacci/" rel="tag">maslačci</a> <a href="http://muf.com.hr/tag/milan-bandic/" rel="tag">Milan Bandić</a> <a href="http://muf.com.hr/tag/nijanse/" rel="tag">nijanse</a> <a href="http://muf.com.hr/tag/ukus/" rel="tag">ukus</a> <a href="http://muf.com.hr/tag/zlo/" rel="tag">zlo</a></div>
								<!-- E-MAILiT Sharing Button BEGIN -->
<div class="e-mailit_toolbox native  no_bgr circular">
  <div class="e-mailit_btn_Facebook_Like"></div>
  <div class="e-mailit_btn_Facebook"></div>
  <div class="e-mailit_btn_Twitter"></div>
  <div class="e-mailit_btn_Google_Plus"></div>
  <div class="e-mailit_btn_EMAILiT"></div>
</div>
<!-- E-MAILiT Sharing Button END -->
								<!--Shareit-->
							
							</div>
						</div><!--.post-content box mark-links-->
													<div class="postauthor">
							<h4>Autor⁞ica</h4>
								<img src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2014/01/Fotografija0438-e1453414989243.jpg?fit=130%2C130" width="130" height="130" alt="asja bakić" class="avatar avatar-130 wp-user-avatar wp-user-avatar-130 alignnone photo" />								<h5><a rel="nofollow" href="http://muf.com.hr/author/asjaba/" title="Objave od: asja bakić" rel="author">asja bakić</a></h5>
								<p>moj život - napunjen pištolj -</p>
							</div>
						  
							
							<div class="related-posts"><div class="postauthor-top"><h3>Vidi i</h3></div><ul>							<li class="">
								<a rel="nofollow" class="relatedthumb" href="http://muf.com.hr/2016/04/11/jelenadrzava/" rel="bookmark" title="Jelenadržava, zašto si je ne možemo priuštiti">
									<span class="rthumb">
																					<img width="217" height="155" src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/04/ugh.jpg?resize=217%2C155" class="attachment-related size-related wp-post-image" alt="" title="" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/04/ugh.jpg?resize=217%2C155 217w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/04/ugh.jpg?resize=65%2C45 65w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/04/ugh.jpg?zoom=2&amp;resize=217%2C155 434w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/04/ugh.jpg?zoom=3&amp;resize=217%2C155 651w" sizes="(max-width: 217px) 100vw, 217px" />																			</span>
									<span class="rtitle">
										Jelenadržava, zašto si je ne možemo priuštiti									</span>
									<span class="rtext">
										Ruski je pjesnik Velimir Hljebnikov u svojoj bilježnici pod									</span>
								</a>
							</li>
														<li class="">
								<a rel="nofollow" class="relatedthumb" href="http://muf.com.hr/2016/02/03/no-borders/" rel="bookmark" title="No borders">
									<span class="rthumb">
																					<img width="217" height="155" src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/02/2015-11-20-1448044116-5460213-syriarefugees.jpg?resize=217%2C155" class="attachment-related size-related wp-post-image" alt="" title="" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/02/2015-11-20-1448044116-5460213-syriarefugees.jpg?resize=217%2C155 217w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/02/2015-11-20-1448044116-5460213-syriarefugees.jpg?resize=65%2C45 65w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/02/2015-11-20-1448044116-5460213-syriarefugees.jpg?zoom=2&amp;resize=217%2C155 434w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/02/2015-11-20-1448044116-5460213-syriarefugees.jpg?zoom=3&amp;resize=217%2C155 651w" sizes="(max-width: 217px) 100vw, 217px" />																			</span>
									<span class="rtitle">
										No borders									</span>
									<span class="rtext">
										Muf donosi intervju s Elom, slovenskom etnologinjom i kulturnom									</span>
								</a>
							</li>
														<li class="last">
								<a rel="nofollow" class="relatedthumb" href="http://muf.com.hr/2016/09/15/youtube-i-sofisticirana-cenzura/" rel="bookmark" title="Youtube i sofisticirana cenzura">
									<span class="rthumb">
																					<img width="217" height="155" src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/09/tumblr_mhoa4fFSDz1qci9z6o1_1280.jpg?resize=217%2C155" class="attachment-related size-related wp-post-image" alt="" title="" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/09/tumblr_mhoa4fFSDz1qci9z6o1_1280.jpg?resize=217%2C155 217w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/09/tumblr_mhoa4fFSDz1qci9z6o1_1280.jpg?resize=65%2C45 65w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/09/tumblr_mhoa4fFSDz1qci9z6o1_1280.jpg?zoom=2&amp;resize=217%2C155 434w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/09/tumblr_mhoa4fFSDz1qci9z6o1_1280.jpg?zoom=3&amp;resize=217%2C155 651w" sizes="(max-width: 217px) 100vw, 217px" />																			</span>
									<span class="rtitle">
										Youtube i sofisticirana cenzura									</span>
									<span class="rtext">
										Često znam reći da je Youtube moja televizija jer									</span>
								</a>
							</li>
							</ul></div>							<!-- .related-posts -->
                        					</div><!--.g post-->
					<!-- You can start editing here. -->
<div id="comments">
<div class="total-comments">Komentari</div>

<ol class="commentlist">
<div class="navigation">
<div class="alignleft"></div>
<div class="alignright"></div>
</div>

	<li class="comment even thread-even depth-1" id="li-comment-2480">
		<div id="comment-2480" style="position:relative;">
			<div class="comment-author vcard">
				<img src="http://2.gravatar.com/avatar/b7cdf4df153c3bb67f8b093953b7f716?s=75&#038;d=retro&#038;r=g" width="75" height="75" alt="" class="avatar avatar-75 wp-user-avatar wp-user-avatar-75 photo avatar-default" />				<span class="fn"><a href='http://nienna0804.tumblr.com' rel='external nofollow' class='url'>Renata</a></span>			</div>
						<div class="comment-meta">
							</div>
			<div class="commentmetadata">
				<p>hasanbegoviću prvo napraviti dandelion prank a onda sve ostalo što zaslužuje <a href="https://youtu.be/rIhk7jsLwaw" rel="nofollow">https://youtu.be/rIhk7jsLwaw</a></p>
				<div class="reply">
					<a rel='nofollow' class='comment-reply-link' href='http://muf.com.hr/2017/06/29/po-hasanbegovicevom-ukusu/?replytocom=2480#respond' onclick='return addComment.moveForm( "comment-2480", "2480", "respond", "13679" )' aria-label='Odgovori na Renata'>Odgovori</a>				</div>
								&#8226;	<time>29/06/2017 11:32</time>
							</div>
		</div>
	</li>
</li><!-- #comment-## -->
 
<div class="navigation">
<div class="alignleft"></div>
<div class="alignright"></div>
</div>
</ol>
</div>
	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
			
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Odgovori <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/29/po-hasanbegovicevom-ukusu/#respond" style="display:none;">Otkaži odgovor</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=63710642&#038;postid=13679&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=retro&#038;greeting=Odgovori&#038;greeting_reply=Odgovori+na+%25s&#038;color_scheme=light&#038;lang=hr&#038;jetpack_version=4.9&#038;sig=b3ca8c2060cb7f7d67be366c4ea7d8cf1b044be0#parent=http%3A%2F%2Fmuf.com.hr%2F2017%2F06%2F29%2Fpo-hasanbegovicevom-ukusu%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

				</div>
	</div>
							</div>
		</article>
		<aside class="sidebar c-4-12">
	<div id="sidebars" class="g">
		<div class="sidebar">
			<ul class="sidebar_list">
				<li class="  widget widget-sidebar">			<div class="textwidget"></div>
		</li><li class="widget widget-sidebar">			<div class="textwidget"><br></div>
		</li><li class="  widget widget-sidebar"><div class="author-box"><div class="author-photo-wrapper"><span class="author-photo"><img src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2014/01/Fotografija0438-e1453414989243.jpg?fit=96%2C96" width="96" height="96" alt="asja bakić" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></span></div><div class="author-description">moj život - napunjen pištolj -</div><div class="author-social-links"><ul></ul></div></div></li>		<li class="  widget widget-sidebar">				<ul class="author_post">
					<li>
                        <div class="author_right">
            <a href="http://muf.com.hr/2017/06/14/napokon-superzena/">
            Napokon superžena            </a>
							<br /><span class="post-date"><small>14/06/2017</small></span>
			            </div>
			</li>
					<li>
                        <div class="author_right">
            <a href="http://muf.com.hr/2017/06/01/ljepotica-i-zvijer/">
            Ljepotica i zvijer            </a>
							<br /><span class="post-date"><small>01/06/2017</small></span>
			            </div>
			</li>
					<li>
                        <div class="author_right">
            <a href="http://muf.com.hr/2017/05/04/nevoljena-o-nemajcinstvu-i-ljubavi/">
            Nevoljena: o nemajčinstvu i ljubavi            </a>
							<br /><span class="post-date"><small>04/05/2017</small></span>
			            </div>
			</li>
				</ul>
		</li>			<li class="  widget widget-sidebar">						
			
			<div id="wpt_widget-4_content" data-widget-number="4" class="wptp_widget_content wpt-load7 wptp-style-15 wptp-pagination-style-29" data-style="15" data-pagination-style="29">
				<div class="wpt-loader"></div>
				
<ul class="wptp-tabs has-3-tabs">
						<li class="tab_title">
				<a href="#" id="popular-tab">
					HITOVI				</a>
			</li>
								<li class="tab_title">
				<a href="#" id="popular-2-tab">
					ČITA SE				</a>
			</li>
								<li class="tab_title">
				<a href="#" id="comments-7-tab">
					KOMENTARI				</a>
			</li>
			</ul> <!--end .tabs-->
<div class="clear"></div>
<div class="inside">
						<div class="wpt_acc_title">
				<a href="#" id="popular-tab">
					HITOVI				</a>
			</div>
			<div id="popular-tab-content" class="tab-content">
						</div><!--end .tab-content-->
								<div class="wpt_acc_title">
				<a href="#" id="popular-2-tab">
					ČITA SE				</a>
			</div>
			<div id="popular-2-tab-content" class="tab-content">
						</div><!--end .tab-content-->
								<div class="wpt_acc_title">
				<a href="#" id="comments-7-tab">
					KOMENTARI				</a>
			</div>
			<div id="comments-7-tab-content" class="tab-content">
						</div><!--end .tab-content-->
				<div class="clear"></div>
</div> <!--end .inside -->
<div class="clear"></div><style type="text/css">
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .tab_title { margin-bottom: 10px }
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .tab_title a,
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .wpt_acc_title a {
    color: #595959;
    border-radius: 50%;
    font-size: 14px;
    font-weight: 600;
    width: 80px;
    height: 80px;
    line-height: 60px;
    box-sizing: border-box;
    padding: 0;
    margin: 0 auto;
    white-space: nowrap;
    text-overflow: ellipsis;
    overflow: hidden;
    background: transparent;
    border: 1px solid transparent;
}
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .wpt_acc_title a {
    border-radius: 0;
    line-height: 3em;
}
#wpt_widget-4_content.wptp-style-15.wptp_widget_content a img { border-radius: 50%; }
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .tab_title a .fa {
    display: block;
    transform: translateY(17px);
}
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .tab_title a:hover,
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .wpt_acc_title a:hover  {
    color: #3e4654;
}
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .tab_title.selected a,
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .wpt_acc_title.selected a  {
    color: #e73b5f;
    background: transparent;
    border: 1px solid #e73b5f;
}
#wpt_widget-4_content.wptp-style-15.wptp_widget_content,
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .inside {
    background: transparent;
    border: 0;
}
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .tab-content li.wptp-list-item {
    border: 0;
    background: transparent;
    padding-left: 10px;
    padding-right: 10px;
}
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .entry-title,
#wpt_widget-4_content.wptp-style-15 .wptp_comment_meta {
    font-size: 15px;
    line-height: 24px;
    margin-bottom: 5px;
}
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .entry-title a,
#wpt_widget-4_content.wptp-style-15 .wptp_comment_meta a,
#wpt_widget-4_content.wptp-style-15.wptp_widget_content a {
    color: #3f3f3f;
    font-weight: normal;
}
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .entry-title a:hover,
#wpt_widget-4_content.wptp-style-15 .wptp_comment_meta a:hover,
#wpt_widget-4_content.wptp-style-15.wptp_widget_content a:hover {
    color: #293241;
}
#wpt_widget-4_content.wptp-style-15.wptp_widget_content,
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .wptp-postmeta,
#wpt_widget-4_content.wptp-style-15 .wptp_comment_content,
#wpt_widget-4_content.wptp-style-15 .wptp_excerpt {
    color: #9499a0;
}
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .wptp-postmeta,
#wpt_widget-4_content.wptp-style-15 .wptp_comment_content,
#wpt_widget-4_content.wptp-style-15 .wptp_excerpt {
    font-size: 11px;
}
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .wptp-pagination,
#wpt_widget-4_content.wptp-style-15 .wptp-custom-content {
    padding-left: 10px;
    padding-right: 10px;
}
</style><style type="text/css">
#wpt_widget-4_content.wptp-pagination-style-29.wptp_widget_content .wptp-pagination li .page-numbers {
    padding: 9px;
    min-width: 36px;
    min-height: 36px;
	color: #293241;
	border-radius: 18px;
}
#wpt_widget-4_content.wptp-pagination-style-29.wptp_widget_content .wptp-pagination li .page-numbers.prev,
#wpt_widget-4_content.wptp-pagination-style-29.wptp_widget_content .wptp-pagination li .page-numbers.next {
	color: #293241;
}
#wpt_widget-4_content.wptp-pagination-style-29.wptp_widget_content .wptp-pagination li a.page-numbers:hover {
	background: #00ff99;
	color: #ffffff;
}
#wpt_widget-4_content.wptp-pagination-style-29.wptp_widget_content .wptp-pagination li .page-numbers.current {
	background: #00ff99;
	color: #ffffff;
}
#wpt_widget-4_content.wptp-pagination-style-29.wptp_widget_content .wptp-pagination li { margin-right: 3px }
#wpt_widget-4_content.wptp-pagination-style-29.wptp_widget_content .wptp-pagination li .fa { margin: 0; }
#wpt_widget-4_content.wptp-pagination-style-29.wptp_widget_content .wptp-pagination li .wptp-button-text { display: none; }
</style>			</div><!--end .wpt_widget_content -->
			
			</li>			<li class="  widget widget-sidebar">			<div class="textwidget"><br></div>
		</li><li class="  widget widget-sidebar"><h3>PRATITE NAS</h3><div class="social-profile-icons"><ul class=""><li class="social-email"><a title="Email" href="mailto:muf@muf.com.hr" target="_blank">Email</a></li><li class="social-facebook"><a title="Facebook" href="http://www.facebook.com/pages/Muf/533764276718776" target="_blank">Facebook</a></li><li class="social-rss"><a title="RSS feed" href="http://muf.com.hr/feed" target="_blank">RSS</a></li><li class="social-twitter"><a title="Twitter" href="http://twitter.com/moj_muf" target="_blank">Twitter</a></li><li class="social-tumblr"><a title="Tumblr" href="http://mufcomhr.tumblr.com/" target="_blank">Tumblr</a></li><li class="social-vimeo"><a title="Vimeo" href="https://vimeo.com/mufcomhr" target="_blank">Vimeo</a></li></ul></div></li><li class="  widget widget-sidebar">			<div class="textwidget"><br>
<img src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/06/sidebarjos.png?w=960" data-recalc-dims="1" /></div>
		</li><li class="  widget widget-sidebar"><!-- AVH Extended Categories version 3.10.0-dev.1 | http://blog.avirtualhome.com/wordpress-plugins/ --><h3>KATEGORIJE</h3><select name='extended-categories-select-4' id='extended-categories-select-4' class='postform' >
	<option value="-1">Odaberi kategoriju</option>
	<option class="level-0" value="1252">kviz</option>
	<option class="level-0" value="1255">politika</option>
	<option class="level-0" value="1271">maskulinitet</option>
	<option class="level-0" value="1372">kultura</option>
	<option class="level-0" value="1456">malleus mamuficarum</option>
	<option class="level-0" value="1504">virtualni book club</option>
	<option class="level-0" value="1667">emocije</option>
	<option class="level-0" value="1674">arhitektura</option>
	<option class="level-0" value="1818">identitet</option>
	<option class="level-0" value="1839">pravo</option>
	<option class="level-0" value="1863">kazalište</option>
	<option class="level-0" value="1140">90s</option>
	<option class="level-0" value="11">muf</option>
	<option class="level-0" value="10">feminizam</option>
	<option class="level-0" value="13">vivisekcija</option>
	<option class="level-0" value="24">tv / film</option>
	<option class="level-0" value="25">književnost</option>
	<option class="level-1" value="502">&nbsp;&nbsp;&nbsp;krimić</option>
	<option class="level-0" value="550">LGBTIQ</option>
	<option class="level-0" value="780">majčinstvo</option>
	<option class="level-0" value="27">pop!</option>
	<option class="level-0" value="28">eyesore</option>
	<option class="level-0" value="913">mediji</option>
	<option class="level-0" value="109">umjetnost</option>
	<option class="level-0" value="26">porno</option>
	<option class="level-0" value="476">tijelo</option>
	<option class="level-0" value="45">glazba</option>
	<option class="level-0" value="639">ljubav</option>
	<option class="level-0" value="1137">suradnja</option>
	<option class="level-0" value="494">rad</option>
	<option class="level-0" value="543">svakodnevica</option>
	<option class="level-0" value="852">seksualni rad</option>
	<option class="level-0" value="1138">izvještaj</option>
	<option class="level-0" value="215">domaćinstvo</option>
	<option class="level-0" value="246">sport</option>
	<option class="level-0" value="54">razgovor</option>
	<option class="level-0" value="55">girls</option>
	<option class="level-0" value="59">poezija</option>
	<option class="level-0" value="85">katran i perje</option>
	<option class="level-0" value="105">prijedlog za prijevod</option>
	<option class="level-0" value="136">moda</option>
	<option class="level-1" value="468">&nbsp;&nbsp;&nbsp;obuci asju</option>
	<option class="level-0" value="50">igre</option>
	<option class="level-0" value="256">curke</option>
	<option class="level-0" value="258">najava</option>
	<option class="level-0" value="276">strip</option>
	<option class="level-0" value="403">best of</option>
	<option class="level-0" value="431">americana</option>
	<option class="level-0" value="213">potrošnja</option>
	<option class="level-0" value="607">horoskop</option>
	<option class="level-0" value="633">ples</option>
	<option class="level-0" value="822">jezik</option>
	<option class="level-0" value="871">jane anger</option>
	<option class="level-0" value="912">socijalne mreže</option>
</select>
<script type='text/javascript'>
/* <![CDATA[ */
            var ec_dropdown_4 = document.getElementById("extended-categories-select-4");
            function ec_onCatChange_4() {
                if (ec_dropdown_4.options[ec_dropdown_4.selectedIndex].value > 0) {
                    location.href = "http://muf.com.hr/?cat="+ec_dropdown_4.options[ec_dropdown_4.selectedIndex].value;
                }
            }
            ec_dropdown_4.onchange = ec_onCatChange_4;
/* ]]> */
</script>
</li><li class="  widget widget-sidebar"><h3>ARHIVA</h3><ul id='widget-collapsarch-2-top' class='collapsing archives list'>
  <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2017/'>2017 </a>
    <div style='display:none' id='collapsArch-2017:2'>
    <ul>
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2017/06/' title='lipanj'>lipanj </a>
        <div style='display:none' id='collapsArch-2017-6:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2017/05/' title='svibanj'>svibanj </a>
        <div style='display:none' id='collapsArch-2017-5:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2017/04/' title='travanj'>travanj </a>
        <div style='display:none' id='collapsArch-2017-4:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2017/03/' title='ožujak'>ožujak </a>
        <div style='display:none' id='collapsArch-2017-3:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2017/02/' title='veljača'>veljača </a>
        <div style='display:none' id='collapsArch-2017-2:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2017/01/' title='siječanj'>siječanj </a>
        <div style='display:none' id='collapsArch-2017-1:2'>
        </div>
      </li> <!-- close expanded month --> 
  </ul>
     </div>
  </li> <!-- end year -->
  <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2016/'>2016 </a>
    <div style='display:none' id='collapsArch-2016:2'>
    <ul>
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2016/12/' title='prosinac'>prosinac </a>
        <div style='display:none' id='collapsArch-2016-12:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2016/11/' title='studeni'>studeni </a>
        <div style='display:none' id='collapsArch-2016-11:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2016/10/' title='listopad'>listopad </a>
        <div style='display:none' id='collapsArch-2016-10:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2016/09/' title='rujan'>rujan </a>
        <div style='display:none' id='collapsArch-2016-9:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2016/08/' title='kolovoz'>kolovoz </a>
        <div style='display:none' id='collapsArch-2016-8:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2016/07/' title='srpanj'>srpanj </a>
        <div style='display:none' id='collapsArch-2016-7:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2016/06/' title='lipanj'>lipanj </a>
        <div style='display:none' id='collapsArch-2016-6:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2016/05/' title='svibanj'>svibanj </a>
        <div style='display:none' id='collapsArch-2016-5:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2016/04/' title='travanj'>travanj </a>
        <div style='display:none' id='collapsArch-2016-4:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2016/03/' title='ožujak'>ožujak </a>
        <div style='display:none' id='collapsArch-2016-3:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2016/02/' title='veljača'>veljača </a>
        <div style='display:none' id='collapsArch-2016-2:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2016/01/' title='siječanj'>siječanj </a>
        <div style='display:none' id='collapsArch-2016-1:2'>
        </div>
      </li> <!-- close expanded month --> 
  </ul>
     </div>
  </li> <!-- end year -->
  <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2015/'>2015 </a>
    <div style='display:none' id='collapsArch-2015:2'>
    <ul>
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2015/12/' title='prosinac'>prosinac </a>
        <div style='display:none' id='collapsArch-2015-12:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2015/11/' title='studeni'>studeni </a>
        <div style='display:none' id='collapsArch-2015-11:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2015/10/' title='listopad'>listopad </a>
        <div style='display:none' id='collapsArch-2015-10:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2015/09/' title='rujan'>rujan </a>
        <div style='display:none' id='collapsArch-2015-9:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2015/08/' title='kolovoz'>kolovoz </a>
        <div style='display:none' id='collapsArch-2015-8:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2015/07/' title='srpanj'>srpanj </a>
        <div style='display:none' id='collapsArch-2015-7:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2015/06/' title='lipanj'>lipanj </a>
        <div style='display:none' id='collapsArch-2015-6:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2015/05/' title='svibanj'>svibanj </a>
        <div style='display:none' id='collapsArch-2015-5:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2015/04/' title='travanj'>travanj </a>
        <div style='display:none' id='collapsArch-2015-4:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2015/03/' title='ožujak'>ožujak </a>
        <div style='display:none' id='collapsArch-2015-3:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2015/02/' title='veljača'>veljača </a>
        <div style='display:none' id='collapsArch-2015-2:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2015/01/' title='siječanj'>siječanj </a>
        <div style='display:none' id='collapsArch-2015-1:2'>
        </div>
      </li> <!-- close expanded month --> 
  </ul>
     </div>
  </li> <!-- end year -->
  <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2014/'>2014 </a>
    <div style='display:none' id='collapsArch-2014:2'>
    <ul>
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2014/12/' title='prosinac'>prosinac </a>
        <div style='display:none' id='collapsArch-2014-12:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2014/11/' title='studeni'>studeni </a>
        <div style='display:none' id='collapsArch-2014-11:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2014/10/' title='listopad'>listopad </a>
        <div style='display:none' id='collapsArch-2014-10:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2014/09/' title='rujan'>rujan </a>
        <div style='display:none' id='collapsArch-2014-9:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2014/08/' title='kolovoz'>kolovoz </a>
        <div style='display:none' id='collapsArch-2014-8:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2014/07/' title='srpanj'>srpanj </a>
        <div style='display:none' id='collapsArch-2014-7:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2014/06/' title='lipanj'>lipanj </a>
        <div style='display:none' id='collapsArch-2014-6:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2014/05/' title='svibanj'>svibanj </a>
        <div style='display:none' id='collapsArch-2014-5:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2014/04/' title='travanj'>travanj </a>
        <div style='display:none' id='collapsArch-2014-4:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2014/03/' title='ožujak'>ožujak </a>
        <div style='display:none' id='collapsArch-2014-3:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2014/02/' title='veljača'>veljača </a>
        <div style='display:none' id='collapsArch-2014-2:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2014/01/' title='siječanj'>siječanj </a>
        <div style='display:none' id='collapsArch-2014-1:2'>
        </div>
    </li> <!-- close month -->
  </ul></div></li> <!-- end of collapsing archives --><li style='display:none'><script type="text/javascript">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</script></li>
</ul>
</li><li class="  widget widget-sidebar">		<ul>
			<li class="page_item page-item-2"><a href="http://muf.com.hr/o-mufu/">o nama / impressum</a></li>
<li class="page_item page-item-252"><a href="http://muf.com.hr/pdfovi/">izabrani pdfovi</a></li>
<li class="page_item page-item-3245"><a href="http://muf.com.hr/pretplati-se/">primajte mufletter</a></li>
<li class="page_item page-item-4834"><a href="http://muf.com.hr/pisi-za-muf/">pišite za Muf!</a></li>
<li class="page_item page-item-6498"><a href="http://muf.com.hr/muf-preporucuje/">Muf preporučuje!</a></li>
<li class="page_item page-item-6786"><a href="http://muf.com.hr/autorice/">autori⁞ce</a></li>
<li class="page_item page-item-7919"><a href="http://muf.com.hr/zbivanja/">zbivanja</a></li>
		</ul>
		</li><li class="  widget widget-sidebar">			<div class="textwidget"><br><br>
<br><br></div>
		</li><li class="  widget widget-sidebar">			<div class="textwidget"><br><br>
<br><br>
<br><br>
</div>
		</li><li class="  animated bounce eds-on-hover  widget widget-sidebar"><h3>PODSJETITE SE</h3><div class="arpw-random-post "><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a href="http://muf.com.hr/2014/12/19/dodi-sjest-cu-ti-na-lice/"  rel="bookmark"><img width="65" height="45" src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2014/12/tumblr_mo7wy7S03h1rtwabto1_1280.jpg?resize=65%2C45" class="arpw-thumbnail alignleft wp-post-image" alt="Dođi, sjest ću ti na lice" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2014/12/tumblr_mo7wy7S03h1rtwabto1_1280.jpg?resize=217%2C155 217w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2014/12/tumblr_mo7wy7S03h1rtwabto1_1280.jpg?resize=65%2C45 65w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2014/12/tumblr_mo7wy7S03h1rtwabto1_1280.jpg?zoom=2&amp;resize=65%2C45 130w" sizes="(max-width: 65px) 100vw, 65px" /></a><a class="arpw-title" href="http://muf.com.hr/2014/12/19/dodi-sjest-cu-ti-na-lice/" rel="bookmark">Dođi, sjest ću ti na lice</a></li><li class="arpw-li arpw-clearfix"><a href="http://muf.com.hr/2016/05/08/nekad-i-sad-1945-2016/"  rel="bookmark"><img width="65" height="45" src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/05/71god6.png?resize=65%2C45" class="arpw-thumbnail alignleft wp-post-image" alt="Nekad i sad" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/05/71god6.png?resize=217%2C155 217w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/05/71god6.png?resize=65%2C45 65w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/05/71god6.png?zoom=2&amp;resize=65%2C45 130w" sizes="(max-width: 65px) 100vw, 65px" /></a><a class="arpw-title" href="http://muf.com.hr/2016/05/08/nekad-i-sad-1945-2016/" rel="bookmark">Nekad i sad</a></li><li class="arpw-li arpw-clearfix"><a href="http://muf.com.hr/2017/02/23/pokvari-mi-djetinjstvo-ghostbusters/"  rel="bookmark"><img width="65" height="45" src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/02/naslovna-5.png?resize=65%2C45" class="arpw-thumbnail alignleft wp-post-image" alt="Pokvari mi djetinjstvo: &#8220;Ghostbusters&#8221;" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/02/naslovna-5.png?resize=217%2C155 217w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/02/naslovna-5.png?resize=65%2C45 65w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/02/naslovna-5.png?zoom=2&amp;resize=65%2C45 130w" sizes="(max-width: 65px) 100vw, 65px" /></a><a class="arpw-title" href="http://muf.com.hr/2017/02/23/pokvari-mi-djetinjstvo-ghostbusters/" rel="bookmark">Pokvari mi djetinjstvo: &#8220;Ghostbusters&#8221;</a></li><li class="arpw-li arpw-clearfix"><a href="http://muf.com.hr/2015/01/22/muf-chata-o-girls-s04-e02/"  rel="bookmark"><img width="65" height="45" src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2015/01/kaver.png?resize=65%2C45" class="arpw-thumbnail alignleft wp-post-image" alt="Muf chata o Girls (S04 E02)!" srcset="https://i2.wp.com/muf.com.hr/wp-content/uploads/2015/01/kaver.png?resize=217%2C155 217w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2015/01/kaver.png?resize=65%2C45 65w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2015/01/kaver.png?zoom=2&amp;resize=65%2C45 130w" sizes="(max-width: 65px) 100vw, 65px" /></a><a class="arpw-title" href="http://muf.com.hr/2015/01/22/muf-chata-o-girls-s04-e02/" rel="bookmark">Muf chata o Girls (S04 E02)!</a></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></li><li class="widget widget-sidebar">			<div class="textwidget"><br><br>
<br><br>
<br><br>
<br><br>
<br><br>
<br><br></div>
		</li><li class="  widget widget-sidebar">			<div class="textwidget"><img src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2015/09/pticice-304.gif?w=960" data-recalc-dims="1" /></div>
		</li>			</ul>
		</div>
	</div><!--sidebars-->
</aside>	</div><!--#page-->
</div><!--.container-->
</div>
	<footer>
		<div class="container">
			<div class="footer-widgets">
					<div class="f-widget f-widget-1">
		<div class="  widget">			<div class="textwidget">MEDIJI, UMJETNOST, FEMINIZAM</div>
		</div>	</div>
	<div class="f-widget f-widget-2">
					</div>
	<div class="f-widget last">
		<div class="  animated fadeIn eds-on-hover  widget">			<div class="textwidget"><a href="http://en.wikipedia.org/wiki/Louise_Henriette_de_Bourbon" target="_blank">
<img src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2015/09/henriettepticasira.gif?w=960" data-recalc-dims="1" />
</a></div>
		</div>	</div>
			</div><!--.footer-widgets-->
			<div class="copyrights">
				<!--start copyrights-->
<div class="row" id="copyright-note">
<span><a href="http://muf.com.hr/" title="">muf</a> Ustupljeno pod Creative Commons licencom <a href="http://creativecommons.org/licenses/by-sa/3.0/hr/" target="_blank">Imenovanje - Dijeli pod istim uvjetima 3.0 Hrvatska</a>. Tekstove objavljene na Mufu možete slobodno kopirati, prenositi i uređivati uz obavezno jasno istaknuto ime autora/ice i izvor članka te uz uvjet da ga potom sami ne zaštićujete autorskim pravom.</span>
<div class="top"> <a href="#top" class="toplink">Natrag na vrh &uarr;</a></div>
</div>
<!--end copyrights-->
			</div> 
		</div><!--.container-->
	</footer><!--footer-->
<!--Twitter Button Script------>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!--Facebook Like Button Script------>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=136911316406581";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--start lightbox-->
<!--end lightbox-->
<!--start footer code-->
<!--end footer code-->
<div class="wpmm-preload wpmm-preload-megamenu-84"><div class="wpmm-posts wpmm-4-posts "><div class="loaderblock"><div class="loader"><div class="dot1"></div><div class="dot2"></div></div></div><div class="wpmm-post post-13634"><div class="wpmm-thumbnail"><a title="Feministkinje i laž o velikom pank drugarstvu" href="http://muf.com.hr/2017/06/27/feministkinje-i-laz-o-velikom-pank-drugarstvu/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/06/girls-invented-punk-rock_amygdala_bianca-quinones.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/06/girls-invented-punk-rock_amygdala_bianca-quinones.jpg?resize=345%2C250 345w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/06/girls-invented-punk-rock_amygdala_bianca-quinones.jpg?zoom=2&amp;resize=345%2C250 690w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Feministkinje i laž o velikom pank drugarstvu" href="http://muf.com.hr/2017/06/27/feministkinje-i-laz-o-velikom-pank-drugarstvu/">Feministkinje i laž o velikom pank drugarstvu</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>27/06/2017</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/dunjakucinac/">dunja kučinac</a></div></div><div class="wpmm-post post-13505"><div class="wpmm-thumbnail"><a title="Napokon superžena" href="http://muf.com.hr/2017/06/14/napokon-superzena/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/06/2017-wonder-woman-4k-nn-2560x1080.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/06/2017-wonder-woman-4k-nn-2560x1080.jpg?resize=345%2C250 345w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/06/2017-wonder-woman-4k-nn-2560x1080.jpg?zoom=2&amp;resize=345%2C250 690w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/06/2017-wonder-woman-4k-nn-2560x1080.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Napokon superžena" href="http://muf.com.hr/2017/06/14/napokon-superzena/">Napokon superžena</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>14/06/2017</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/asjaba/">asja bakić</a></div></div><div class="wpmm-post post-13403"><div class="wpmm-thumbnail"><a title="Kultura silovanja: ti si kriva što si silovana" href="http://muf.com.hr/2017/06/08/kultura-silovanja/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/06/160609-brazil-no-more-rape-02.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/06/160609-brazil-no-more-rape-02.jpg?resize=345%2C250 345w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/06/160609-brazil-no-more-rape-02.jpg?zoom=2&amp;resize=345%2C250 690w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/06/160609-brazil-no-more-rape-02.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Kultura silovanja: ti si kriva što si silovana" href="http://muf.com.hr/2017/06/08/kultura-silovanja/">Kultura silovanja: ti si kriva što si silovana</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>08/06/2017</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/ingadjudjik/">inga đuđik</a></div></div><div class="wpmm-post post-13411"><div class="wpmm-thumbnail"><a title="Courtney Love: zauvijek luda kuja" href="http://muf.com.hr/2017/06/07/courtney-love-zauvijek-luda-kuja/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/06/courtney-love-1.png?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/06/courtney-love-1.png?resize=345%2C250 345w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/06/courtney-love-1.png?zoom=2&amp;resize=345%2C250 690w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/06/courtney-love-1.png?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Courtney Love: zauvijek luda kuja" href="http://muf.com.hr/2017/06/07/courtney-love-zauvijek-luda-kuja/">Courtney Love: zauvijek luda kuja</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>07/06/2017</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/inesmadunic/">ines madunić</a></div></div><div class="wpmm-pagination"><a href="#" class="wpmm-pagination-previous inactive" data-page="0"><i class="fa fa-angle-left"></i></a><a href="#" class="wpmm-pagination-next" data-page="2"><i class="fa fa-angle-right"></i></a></div></div></div><div class="wpmm-preload wpmm-preload-megamenu-326"><div class="wpmm-posts wpmm-4-posts "><div class="loaderblock"><div class="loader"><div class="dot1"></div><div class="dot2"></div></div></div><div class="wpmm-post post-13505"><div class="wpmm-thumbnail"><a title="Napokon superžena" href="http://muf.com.hr/2017/06/14/napokon-superzena/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/06/2017-wonder-woman-4k-nn-2560x1080.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/06/2017-wonder-woman-4k-nn-2560x1080.jpg?resize=345%2C250 345w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/06/2017-wonder-woman-4k-nn-2560x1080.jpg?zoom=2&amp;resize=345%2C250 690w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/06/2017-wonder-woman-4k-nn-2560x1080.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Napokon superžena" href="http://muf.com.hr/2017/06/14/napokon-superzena/">Napokon superžena</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>14/06/2017</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/asjaba/">asja bakić</a></div></div><div class="wpmm-post post-13483"><div class="wpmm-thumbnail"><a title="Treba li feminizmu Wonder Woman?" href="http://muf.com.hr/2017/06/12/treba-li-feminizmu-wonder-woman/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/06/Cover.png?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/06/Cover.png?resize=345%2C250 345w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/06/Cover.png?zoom=2&amp;resize=345%2C250 690w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/06/Cover.png?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Treba li feminizmu Wonder Woman?" href="http://muf.com.hr/2017/06/12/treba-li-feminizmu-wonder-woman/">Treba li feminizmu Wonder Woman?</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>12/06/2017</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/martas/">marta šarčanin</a></div></div><div class="wpmm-post post-13363"><div class="wpmm-thumbnail"><a title="Povratak &#8220;Twin Peaksa&#8221;: 1.-4. epizoda" href="http://muf.com.hr/2017/06/05/povratak-twin-peaksa-1-4-epizoda/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/06/cover.png?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/06/cover.png?resize=345%2C250 345w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/06/cover.png?zoom=2&amp;resize=345%2C250 690w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/06/cover.png?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Povratak &#8220;Twin Peaksa&#8221;: 1.-4. epizoda" href="http://muf.com.hr/2017/06/05/povratak-twin-peaksa-1-4-epizoda/">Povratak &#8220;Twin Peaksa&#8221;: 1.-4. epizoda</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>05/06/2017</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/karlaloncar/">karla lončar</a></div></div><div class="wpmm-post post-13304"><div class="wpmm-thumbnail"><a title="Ljepotica i zvijer" href="http://muf.com.hr/2017/06/01/ljepotica-i-zvijer/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/06/1.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/06/1.jpg?resize=345%2C250 345w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/06/1.jpg?zoom=2&amp;resize=345%2C250 690w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/06/1.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Ljepotica i zvijer" href="http://muf.com.hr/2017/06/01/ljepotica-i-zvijer/">Ljepotica i zvijer</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>01/06/2017</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/asjaba/">asja bakić</a></div></div><div class="wpmm-pagination"><a href="#" class="wpmm-pagination-previous inactive" data-page="0"><i class="fa fa-angle-left"></i></a><a href="#" class="wpmm-pagination-next" data-page="2"><i class="fa fa-angle-right"></i></a></div></div></div><div class="wpmm-preload wpmm-preload-megamenu-324"><div class="wpmm-posts wpmm-4-posts "><div class="loaderblock"><div class="loader"><div class="dot1"></div><div class="dot2"></div></div></div><div class="wpmm-post post-13304"><div class="wpmm-thumbnail"><a title="Ljepotica i zvijer" href="http://muf.com.hr/2017/06/01/ljepotica-i-zvijer/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/06/1.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/06/1.jpg?resize=345%2C250 345w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/06/1.jpg?zoom=2&amp;resize=345%2C250 690w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/06/1.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Ljepotica i zvijer" href="http://muf.com.hr/2017/06/01/ljepotica-i-zvijer/">Ljepotica i zvijer</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>01/06/2017</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/asjaba/">asja bakić</a></div></div><div class="wpmm-post post-13237"><div class="wpmm-thumbnail"><a title="Tjeskoba ženskog autorstva" href="http://muf.com.hr/2017/05/05/tjeskoba-zenskog-autorstva/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/05/55_womanvideo-sm-web.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/05/55_womanvideo-sm-web.jpg?w=950 950w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/05/55_womanvideo-sm-web.jpg?resize=500%2C362 500w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/05/55_womanvideo-sm-web.jpg?resize=600%2C434 600w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/05/55_womanvideo-sm-web.jpg?resize=345%2C250 345w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Tjeskoba ženskog autorstva" href="http://muf.com.hr/2017/05/05/tjeskoba-zenskog-autorstva/">Tjeskoba ženskog autorstva</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>05/05/2017</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/mgrdesicyahoo-com/">maša grdešić</a></div></div><div class="wpmm-post post-13092"><div class="wpmm-thumbnail"><a title="Mit o nasilju" href="http://muf.com.hr/2017/04/14/mit-o-nasilju/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/04/BLL_106_Celeste_Wright.0-1.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/04/BLL_106_Celeste_Wright.0-1.jpg?resize=345%2C250 345w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/04/BLL_106_Celeste_Wright.0-1.jpg?zoom=2&amp;resize=345%2C250 690w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/04/BLL_106_Celeste_Wright.0-1.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Mit o nasilju" href="http://muf.com.hr/2017/04/14/mit-o-nasilju/">Mit o nasilju</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>14/04/2017</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/barbara/">barbara pleić tomić</a></div></div><div class="wpmm-post post-13078"><div class="wpmm-thumbnail"><a title="Hrvatska kujica" href="http://muf.com.hr/2017/04/11/hrvatska-kujica/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/04/hanawalt.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/04/hanawalt.jpg?resize=345%2C250 345w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/04/hanawalt.jpg?zoom=2&amp;resize=345%2C250 690w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/04/hanawalt.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Hrvatska kujica" href="http://muf.com.hr/2017/04/11/hrvatska-kujica/">Hrvatska kujica</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>11/04/2017</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/jasmazmak/">jasna jasna žmak</a></div></div><div class="wpmm-pagination"><a href="#" class="wpmm-pagination-previous inactive" data-page="0"><i class="fa fa-angle-left"></i></a><a href="#" class="wpmm-pagination-next" data-page="2"><i class="fa fa-angle-right"></i></a></div></div></div><div class="wpmm-preload wpmm-preload-megamenu-6764"><div class="wpmm-posts wpmm-4-posts "><div class="loaderblock"><div class="loader"><div class="dot1"></div><div class="dot2"></div></div></div><div class="wpmm-post post-13223"><div class="wpmm-thumbnail"><a title="Nevoljena: o nemajčinstvu i ljubavi" href="http://muf.com.hr/2017/05/04/nevoljena-o-nemajcinstvu-i-ljubavi/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/05/tumblr_nig2rlosip1spnyg9o1_1280.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/05/tumblr_nig2rlosip1spnyg9o1_1280.jpg?resize=345%2C250 345w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/05/tumblr_nig2rlosip1spnyg9o1_1280.jpg?zoom=2&amp;resize=345%2C250 690w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/05/tumblr_nig2rlosip1spnyg9o1_1280.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Nevoljena: o nemajčinstvu i ljubavi" href="http://muf.com.hr/2017/05/04/nevoljena-o-nemajcinstvu-i-ljubavi/">Nevoljena: o nemajčinstvu i ljubavi</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>04/05/2017</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/asjaba/">asja bakić</a></div></div><div class="wpmm-post post-10598"><div class="wpmm-thumbnail"><a title="Između očaja i privilegija" href="http://muf.com.hr/2016/09/03/izmedu-ocaja-i-privilegija/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/09/DF-26679R.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/09/DF-26679R.jpg?resize=345%2C250 345w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/09/DF-26679R.jpg?zoom=2&amp;resize=345%2C250 690w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/09/DF-26679R.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Između očaja i privilegija" href="http://muf.com.hr/2016/09/03/izmedu-ocaja-i-privilegija/">Između očaja i privilegija</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>03/09/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/barbara/">barbara pleić tomić</a></div></div><div class="wpmm-post post-10370"><div class="wpmm-thumbnail"><a title="The VVitch i The Conjuring 2: horor obiteljskog života" href="http://muf.com.hr/2016/06/16/horor-obiteljskog-zivota/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/06/tumblr_o8u19gFoMI1r51r3ro1_1280.png?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/06/tumblr_o8u19gFoMI1r51r3ro1_1280.png?resize=345%2C250 345w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/06/tumblr_o8u19gFoMI1r51r3ro1_1280.png?zoom=2&amp;resize=345%2C250 690w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/06/tumblr_o8u19gFoMI1r51r3ro1_1280.png?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="The VVitch i The Conjuring 2: horor obiteljskog života" href="http://muf.com.hr/2016/06/16/horor-obiteljskog-zivota/">The VVitch i The Conjuring 2: horor obiteljskog života</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>16/06/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/asjaba/">asja bakić</a></div></div><div class="wpmm-post post-9927"><div class="wpmm-thumbnail"><a title="Drugi pogled na Jelenu Veljaču" href="http://muf.com.hr/2016/04/23/drugi-pogled-na-jelenu-veljacu/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/04/hm.png?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/04/hm.png?resize=345%2C250 345w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/04/hm.png?zoom=2&amp;resize=345%2C250 690w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/04/hm.png?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Drugi pogled na Jelenu Veljaču" href="http://muf.com.hr/2016/04/23/drugi-pogled-na-jelenu-veljacu/">Drugi pogled na Jelenu Veljaču</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>23/04/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/barbara/">barbara pleić tomić</a></div></div><div class="wpmm-pagination"><a href="#" class="wpmm-pagination-previous inactive" data-page="0"><i class="fa fa-angle-left"></i></a><a href="#" class="wpmm-pagination-next" data-page="2"><i class="fa fa-angle-right"></i></a></div></div></div><div class="wpmm-preload wpmm-preload-megamenu-327"><div class="wpmm-posts wpmm-4-posts "><div class="loaderblock"><div class="loader"><div class="dot1"></div><div class="dot2"></div></div></div><div class="wpmm-post post-10989"><div class="wpmm-thumbnail"><a title="GLAZBENI LEKSIKON: I Bet On Losing Dogs" href="http://muf.com.hr/2016/10/23/glazbeni-leksikon-i-bet-on-losing-dogs/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/10/18fe67e42d78b70c17b2636073a40f7b.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/10/18fe67e42d78b70c17b2636073a40f7b.jpg?resize=345%2C250 345w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/10/18fe67e42d78b70c17b2636073a40f7b.jpg?zoom=2&amp;resize=345%2C250 690w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/10/18fe67e42d78b70c17b2636073a40f7b.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="GLAZBENI LEKSIKON: I Bet On Losing Dogs" href="http://muf.com.hr/2016/10/23/glazbeni-leksikon-i-bet-on-losing-dogs/">GLAZBENI LEKSIKON: I Bet On Losing Dogs</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>23/10/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/muflona/">lana pukanić</a></div></div><div class="wpmm-post post-10696"><div class="wpmm-thumbnail"><a title="Makeup savjeti za naredno političko razdoblje" href="http://muf.com.hr/2016/09/12/makeup-savjeti-za-naredno-politicko-razdoblje/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/09/makeup-cover.png?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/09/makeup-cover.png?resize=345%2C250 345w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/09/makeup-cover.png?zoom=2&amp;resize=345%2C250 690w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/09/makeup-cover.png?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Makeup savjeti za naredno političko razdoblje" href="http://muf.com.hr/2016/09/12/makeup-savjeti-za-naredno-politicko-razdoblje/">Makeup savjeti za naredno političko razdoblje</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>12/09/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/muflona/">lana pukanić</a></div></div><div class="wpmm-post post-10456"><div class="wpmm-thumbnail"><a title="Lana piše mejl igračicama prijestolja (S6 E4-10)" href="http://muf.com.hr/2016/06/29/lana-pise-mejl-igracicama-prijestolja-s6e4-10/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/06/deny.png?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/06/deny.png?resize=345%2C250 345w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/06/deny.png?zoom=2&amp;resize=345%2C250 690w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/06/deny.png?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Lana piše mejl igračicama prijestolja (S6 E4-10)" href="http://muf.com.hr/2016/06/29/lana-pise-mejl-igracicama-prijestolja-s6e4-10/">Lana piše mejl igračicama prijestolja (S6 E4-10)</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>29/06/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/muflona/">lana pukanić</a></div></div><div class="wpmm-post post-10358"><div class="wpmm-thumbnail"><a title="Iza svakog hrvatskog navijača stoji jedna žena" href="http://muf.com.hr/2016/06/13/iza-svakog-hrvatskog-navijaca-stoji/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/06/saponia.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/06/saponia.jpg?resize=345%2C250 345w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/06/saponia.jpg?zoom=2&amp;resize=345%2C250 690w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/06/saponia.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Iza svakog hrvatskog navijača stoji jedna žena" href="http://muf.com.hr/2016/06/13/iza-svakog-hrvatskog-navijaca-stoji/">Iza svakog hrvatskog navijača stoji jedna žena</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>13/06/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/muflona/">lana pukanić</a></div></div><div class="wpmm-pagination"><a href="#" class="wpmm-pagination-previous inactive" data-page="0"><i class="fa fa-angle-left"></i></a><a href="#" class="wpmm-pagination-next" data-page="2"><i class="fa fa-angle-right"></i></a></div></div></div><div class="wpmm-preload wpmm-preload-megamenu-7281"><div class="wpmm-posts wpmm-4-posts "><div class="loaderblock"><div class="loader"><div class="dot1"></div><div class="dot2"></div></div></div><div class="wpmm-post post-12947"><div class="wpmm-thumbnail"><a title="Yass, Queen – ohrabrivanje djevojaštva u &#8220;Broad Cityju&#8221;" href="http://muf.com.hr/2017/03/24/yass-queen-ohrabrivanje-djevojastva-broad-cityju/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/03/bc-cover.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/03/bc-cover.jpg?resize=345%2C250 345w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/03/bc-cover.jpg?zoom=2&amp;resize=345%2C250 690w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/03/bc-cover.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Yass, Queen – ohrabrivanje djevojaštva u &#8220;Broad Cityju&#8221;" href="http://muf.com.hr/2017/03/24/yass-queen-ohrabrivanje-djevojastva-broad-cityju/">Yass, Queen – ohrabrivanje djevojaštva u &#8220;Broad Cityju&#8221;</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>24/03/2017</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/katarinakrolo/">katarina krolo</a></div></div><div class="wpmm-post post-10949"><div class="wpmm-thumbnail"><a title="Neka počne zlatno doba" href="http://muf.com.hr/2016/10/14/neka-pocne-zlatno-doba/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/10/friendship-cover2.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/10/friendship-cover2.jpg?resize=345%2C250 345w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/10/friendship-cover2.jpg?zoom=2&amp;resize=345%2C250 690w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Neka počne zlatno doba" href="http://muf.com.hr/2016/10/14/neka-pocne-zlatno-doba/">Neka počne zlatno doba</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>14/10/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/masahuz/">maša huzjak</a></div></div><div class="wpmm-post post-10906"><div class="wpmm-thumbnail"><a title="Fatalna Amanda Knox" href="http://muf.com.hr/2016/10/11/fatalna-amanda-knox/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/10/amandaknox_01.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/10/amandaknox_01.jpg?resize=345%2C250 345w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/10/amandaknox_01.jpg?zoom=2&amp;resize=345%2C250 690w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/10/amandaknox_01.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Fatalna Amanda Knox" href="http://muf.com.hr/2016/10/11/fatalna-amanda-knox/">Fatalna Amanda Knox</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>11/10/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/muflona/">lana pukanić</a></div></div><div class="wpmm-post post-10817"><div class="wpmm-thumbnail"><a title="Proizvodnja Lolite" href="http://muf.com.hr/2016/09/29/proizvodnja-lolite/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/09/d03cae5441d542a88a34eb0ebf225905.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/09/d03cae5441d542a88a34eb0ebf225905.jpg?resize=345%2C250 345w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/09/d03cae5441d542a88a34eb0ebf225905.jpg?zoom=2&amp;resize=345%2C250 690w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/09/d03cae5441d542a88a34eb0ebf225905.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Proizvodnja Lolite" href="http://muf.com.hr/2016/09/29/proizvodnja-lolite/">Proizvodnja Lolite</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>29/09/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/klarapet/">klara petrović</a></div></div><div class="wpmm-pagination"><a href="#" class="wpmm-pagination-previous inactive" data-page="0"><i class="fa fa-angle-left"></i></a><a href="#" class="wpmm-pagination-next" data-page="2"><i class="fa fa-angle-right"></i></a></div></div></div><div class="wpmm-preload wpmm-preload-megamenu-4318"><div class="wpmm-posts wpmm-4-posts "><div class="loaderblock"><div class="loader"><div class="dot1"></div><div class="dot2"></div></div></div><div class="wpmm-post post-13634"><div class="wpmm-thumbnail"><a title="Feministkinje i laž o velikom pank drugarstvu" href="http://muf.com.hr/2017/06/27/feministkinje-i-laz-o-velikom-pank-drugarstvu/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/06/girls-invented-punk-rock_amygdala_bianca-quinones.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/06/girls-invented-punk-rock_amygdala_bianca-quinones.jpg?resize=345%2C250 345w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/06/girls-invented-punk-rock_amygdala_bianca-quinones.jpg?zoom=2&amp;resize=345%2C250 690w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Feministkinje i laž o velikom pank drugarstvu" href="http://muf.com.hr/2017/06/27/feministkinje-i-laz-o-velikom-pank-drugarstvu/">Feministkinje i laž o velikom pank drugarstvu</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>27/06/2017</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/dunjakucinac/">dunja kučinac</a></div></div><div class="wpmm-post post-13259"><div class="wpmm-thumbnail"><a title="Pivo s neonacistom" href="http://muf.com.hr/2017/05/10/pivo-s-neonacistom/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/05/3heineken.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/05/3heineken.jpg?resize=345%2C250 345w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/05/3heineken.jpg?zoom=2&amp;resize=345%2C250 690w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/05/3heineken.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Pivo s neonacistom" href="http://muf.com.hr/2017/05/10/pivo-s-neonacistom/">Pivo s neonacistom</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>10/05/2017</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/ivaradat/">iva radat</a></div></div><div class="wpmm-post post-13078"><div class="wpmm-thumbnail"><a title="Hrvatska kujica" href="http://muf.com.hr/2017/04/11/hrvatska-kujica/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/04/hanawalt.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/04/hanawalt.jpg?resize=345%2C250 345w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/04/hanawalt.jpg?zoom=2&amp;resize=345%2C250 690w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/04/hanawalt.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Hrvatska kujica" href="http://muf.com.hr/2017/04/11/hrvatska-kujica/">Hrvatska kujica</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>11/04/2017</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/jasmazmak/">jasna jasna žmak</a></div></div><div class="wpmm-post post-11474"><div class="wpmm-thumbnail"><a title="Vrlo kratka analiza spota &#8220;Želim živjeti!&#8221; pomoću dijagrama" href="http://muf.com.hr/2016/12/11/kratka-analiza-spota-zelim-zivjeti-pomocu-dijagrama/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/12/ja-sam-mia.png?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/12/ja-sam-mia.png?resize=345%2C250 345w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/12/ja-sam-mia.png?zoom=2&amp;resize=345%2C250 690w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/12/ja-sam-mia.png?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Vrlo kratka analiza spota &#8220;Želim živjeti!&#8221; pomoću dijagrama" href="http://muf.com.hr/2016/12/11/kratka-analiza-spota-zelim-zivjeti-pomocu-dijagrama/">Vrlo kratka analiza spota &#8220;Želim živjeti!&#8221; pomoću dijagrama</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>11/12/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/muflona/">lana pukanić</a></div></div><div class="wpmm-pagination"><a href="#" class="wpmm-pagination-previous inactive" data-page="0"><i class="fa fa-angle-left"></i></a><a href="#" class="wpmm-pagination-next" data-page="2"><i class="fa fa-angle-right"></i></a></div></div></div><div class="wpmm-preload wpmm-preload-megamenu-7282"><div class="wpmm-posts wpmm-4-posts "><div class="loaderblock"><div class="loader"><div class="dot1"></div><div class="dot2"></div></div></div><div class="wpmm-post post-13634"><div class="wpmm-thumbnail"><a title="Feministkinje i laž o velikom pank drugarstvu" href="http://muf.com.hr/2017/06/27/feministkinje-i-laz-o-velikom-pank-drugarstvu/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/06/girls-invented-punk-rock_amygdala_bianca-quinones.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/06/girls-invented-punk-rock_amygdala_bianca-quinones.jpg?resize=345%2C250 345w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/06/girls-invented-punk-rock_amygdala_bianca-quinones.jpg?zoom=2&amp;resize=345%2C250 690w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Feministkinje i laž o velikom pank drugarstvu" href="http://muf.com.hr/2017/06/27/feministkinje-i-laz-o-velikom-pank-drugarstvu/">Feministkinje i laž o velikom pank drugarstvu</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>27/06/2017</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/dunjakucinac/">dunja kučinac</a></div></div><div class="wpmm-post post-13411"><div class="wpmm-thumbnail"><a title="Courtney Love: zauvijek luda kuja" href="http://muf.com.hr/2017/06/07/courtney-love-zauvijek-luda-kuja/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/06/courtney-love-1.png?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/06/courtney-love-1.png?resize=345%2C250 345w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/06/courtney-love-1.png?zoom=2&amp;resize=345%2C250 690w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/06/courtney-love-1.png?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Courtney Love: zauvijek luda kuja" href="http://muf.com.hr/2017/06/07/courtney-love-zauvijek-luda-kuja/">Courtney Love: zauvijek luda kuja</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>07/06/2017</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/inesmadunic/">ines madunić</a></div></div><div class="wpmm-post post-11202"><div class="wpmm-thumbnail"><a title="Šuti i slušaj: nesavršena tišina savezništva" href="http://muf.com.hr/2016/11/16/suti-i-slusaj-nesavrsena-tisina-saveznistva/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/11/solange-cover1.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/11/solange-cover1.jpg?resize=345%2C250 345w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/11/solange-cover1.jpg?zoom=2&amp;resize=345%2C250 690w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/11/solange-cover1.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Šuti i slušaj: nesavršena tišina savezništva" href="http://muf.com.hr/2016/11/16/suti-i-slusaj-nesavrsena-tisina-saveznistva/">Šuti i slušaj: nesavršena tišina savezništva</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>16/11/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/masahuz/">maša huzjak</a></div></div><div class="wpmm-post post-10989"><div class="wpmm-thumbnail"><a title="GLAZBENI LEKSIKON: I Bet On Losing Dogs" href="http://muf.com.hr/2016/10/23/glazbeni-leksikon-i-bet-on-losing-dogs/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/10/18fe67e42d78b70c17b2636073a40f7b.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/10/18fe67e42d78b70c17b2636073a40f7b.jpg?resize=345%2C250 345w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/10/18fe67e42d78b70c17b2636073a40f7b.jpg?zoom=2&amp;resize=345%2C250 690w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/10/18fe67e42d78b70c17b2636073a40f7b.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="GLAZBENI LEKSIKON: I Bet On Losing Dogs" href="http://muf.com.hr/2016/10/23/glazbeni-leksikon-i-bet-on-losing-dogs/">GLAZBENI LEKSIKON: I Bet On Losing Dogs</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>23/10/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/muflona/">lana pukanić</a></div></div><div class="wpmm-pagination"><a href="#" class="wpmm-pagination-previous inactive" data-page="0"><i class="fa fa-angle-left"></i></a><a href="#" class="wpmm-pagination-next" data-page="2"><i class="fa fa-angle-right"></i></a></div></div></div><div class="wpmm-preload wpmm-preload-megamenu-372"><div class="wpmm-posts wpmm-4-posts "><div class="loaderblock"><div class="loader"><div class="dot1"></div><div class="dot2"></div></div></div><div class="wpmm-post post-10338"><div class="wpmm-thumbnail"><a title="Transrodne žene su žene" href="http://muf.com.hr/2016/06/10/transrodne-zene/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/06/tumblr_ncc8fx9uOj1rhpvaco1_1280.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/06/tumblr_ncc8fx9uOj1rhpvaco1_1280.jpg?resize=345%2C250 345w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/06/tumblr_ncc8fx9uOj1rhpvaco1_1280.jpg?zoom=2&amp;resize=345%2C250 690w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/06/tumblr_ncc8fx9uOj1rhpvaco1_1280.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Transrodne žene su žene" href="http://muf.com.hr/2016/06/10/transrodne-zene/">Transrodne žene su žene</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>10/06/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/asjaba/">asja bakić</a></div></div><div class="wpmm-post post-8545"><div class="wpmm-thumbnail"><a title="O ženskoj šutnji i prešućivanju" href="http://muf.com.hr/2015/12/03/o-presucivanju/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/12/feelreal.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/12/feelreal.jpg?resize=345%2C250 345w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/12/feelreal.jpg?zoom=2&amp;resize=345%2C250 690w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/12/feelreal.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="O ženskoj šutnji i prešućivanju" href="http://muf.com.hr/2015/12/03/o-presucivanju/">O ženskoj šutnji i prešućivanju</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>03/12/2015</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/asjaba/">asja bakić</a></div></div><div class="wpmm-post post-7001"><div class="wpmm-thumbnail"><a title="Tamni poljubac paranormalnih ljubića" href="http://muf.com.hr/2015/08/27/tamni-poljubac-paranormalnih-ljubica/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/08/congressus_by_entrepreneurial-d76abnf.png.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/08/congressus_by_entrepreneurial-d76abnf.png.jpg?resize=345%2C250 345w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/08/congressus_by_entrepreneurial-d76abnf.png.jpg?zoom=2&amp;resize=345%2C250 690w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/08/congressus_by_entrepreneurial-d76abnf.png.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Tamni poljubac paranormalnih ljubića" href="http://muf.com.hr/2015/08/27/tamni-poljubac-paranormalnih-ljubica/">Tamni poljubac paranormalnih ljubića</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>27/08/2015</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/asjaba/">asja bakić</a></div></div><div class="wpmm-post post-5590"><div class="wpmm-thumbnail"><a title="Monster girl" href="http://muf.com.hr/2015/04/02/monster-girl/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/04/003.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/04/003.jpg?resize=345%2C250 345w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/04/003.jpg?zoom=2&amp;resize=345%2C250 690w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Monster girl" href="http://muf.com.hr/2015/04/02/monster-girl/">Monster girl</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>02/04/2015</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/asjaba/">asja bakić</a></div></div><div class="wpmm-pagination"><a href="#" class="wpmm-pagination-previous inactive" data-page="0"><i class="fa fa-angle-left"></i></a><a href="#" class="wpmm-pagination-next" data-page="2"><i class="fa fa-angle-right"></i></a></div></div></div><div class="wpmm-preload wpmm-preload-megamenu-2725"><div class="wpmm-posts wpmm-4-posts "><div class="loaderblock"><div class="loader"><div class="dot1"></div><div class="dot2"></div></div></div><div class="wpmm-post post-11072"><div class="wpmm-thumbnail"><a title="&#8220;Cosmo&#8221; i četvrti val feminizma" href="http://muf.com.hr/2016/11/04/cosmo-i-cetvrti-val-feminizma/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/11/toni3.png?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/11/toni3.png?resize=345%2C250 345w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/11/toni3.png?zoom=2&amp;resize=345%2C250 690w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="&#8220;Cosmo&#8221; i četvrti val feminizma" href="http://muf.com.hr/2016/11/04/cosmo-i-cetvrti-val-feminizma/">&#8220;Cosmo&#8221; i četvrti val feminizma</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>04/11/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/mgrdesicyahoo-com/">maša grdešić</a></div></div><div class="wpmm-post post-10976"><div class="wpmm-thumbnail"><a title="Ljeto u Černobilu" href="http://muf.com.hr/2016/10/20/ljeto-u-cernobilu/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/10/cern1.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/10/cern1.jpg?resize=345%2C250 345w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/10/cern1.jpg?zoom=2&amp;resize=345%2C250 690w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Ljeto u Černobilu" href="http://muf.com.hr/2016/10/20/ljeto-u-cernobilu/">Ljeto u Černobilu</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>20/10/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/lea-horvat/">lea horvat</a></div></div><div class="wpmm-post post-10949"><div class="wpmm-thumbnail"><a title="Neka počne zlatno doba" href="http://muf.com.hr/2016/10/14/neka-pocne-zlatno-doba/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/10/friendship-cover2.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/10/friendship-cover2.jpg?resize=345%2C250 345w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/10/friendship-cover2.jpg?zoom=2&amp;resize=345%2C250 690w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Neka počne zlatno doba" href="http://muf.com.hr/2016/10/14/neka-pocne-zlatno-doba/">Neka počne zlatno doba</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>14/10/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/masahuz/">maša huzjak</a></div></div><div class="wpmm-post post-10754"><div class="wpmm-thumbnail"><a title="Savršena žrtva" href="http://muf.com.hr/2016/09/22/savrsena-zrtva/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/09/tumblr_mg6lkmN0Iz1r7qnjjo1_1280.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/09/tumblr_mg6lkmN0Iz1r7qnjjo1_1280.jpg?resize=345%2C250 345w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/09/tumblr_mg6lkmN0Iz1r7qnjjo1_1280.jpg?zoom=2&amp;resize=345%2C250 690w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/09/tumblr_mg6lkmN0Iz1r7qnjjo1_1280.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Savršena žrtva" href="http://muf.com.hr/2016/09/22/savrsena-zrtva/">Savršena žrtva</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>22/09/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/barbara/">barbara pleić tomić</a></div></div><div class="wpmm-pagination"><a href="#" class="wpmm-pagination-previous inactive" data-page="0"><i class="fa fa-angle-left"></i></a><a href="#" class="wpmm-pagination-next" data-page="2"><i class="fa fa-angle-right"></i></a></div></div></div>	<div style="display:none">
	<div class="grofile-hash-map-b1e227de27897206630fbf717e0241ac">
	</div>
	<div class="grofile-hash-map-b7cdf4df153c3bb67f8b093953b7f716">
	</div>
	<div class="grofile-hash-map-b1e227de27897206630fbf717e0241ac">
	</div>
	</div>
<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:false,initialHeight:false,opacity:0.8});
});
</script>
<link rel='stylesheet' id='wpt_font_awesome-css'  href='http://muf.com.hr/wp-content/plugins/wp-tab-widget-pro/css/font-awesome.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpt_widget_pro-css'  href='http://muf.com.hr/wp-content/plugins/wp-tab-widget-pro/css/wp-tab-widget-pro.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://muf.com.hr/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/animate-it/assets/js/animo.min.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/animate-it/assets/js/jquery.ba-throttle-debounce.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/animate-it/assets/js/viewportchecker.js?ver=1.4.4'></script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/animate-it/assets/js/edsanimate.js?ver=1.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edsanimate_options = {"offset":"75","hide_hz_scrollbar":"1","hide_vl_scrollbar":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/animate-it/assets/js/edsanimate.site.js?ver=1.4.5'></script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/easy-heads-up-bar/js/ehu.js?ver=2.1.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201726'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iworks_position = {"style":"solid","height":"2","color1":"#ff0066","color2":"#d93"};
/* ]]> */
</script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/reading-position-indicator/scripts/iworks_position.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/ultimate-responsive-image-slider/js/jquery.sliderPro.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpmm = {"ajaxurl":"http:\/\/muf.com.hr\/wp-admin\/admin-ajax.php","container_selector":"","css_class":"wpmm"};
/* ]]> */
</script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/wp-mega-menu/js/wpmm.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='http://muf.com.hr/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpt = {"ajax_url":"http:\/\/muf.com.hr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/wp-tab-widget-pro/js/wp-tab-widget.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"http:\/\/muf.com.hr\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":13679,"action":"display_messages","shortcodes":[],"cache_compatibility":"yes","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.4'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=63710642&postid=13679&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=retro&greeting=Odgovori&greeting_reply=Odgovori+na+%25s&color_scheme=light&lang=hr&jetpack_version=4.9&sig=b3ca8c2060cb7f7d67be366c4ea7d8cf1b044be0#parent=http%3A%2F%2Fmuf.com.hr%2F2017%2F06%2F29%2Fpo-hasanbegovicevom-ukusu%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=63710642&postid=13679&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=retro&greeting=Odgovori&greeting_reply=Odgovori+na+%25s&color_scheme=light&lang=hr&jetpack_version=4.9&sig=b3ca8c2060cb7f7d67be366c4ea7d8cf1b044be0#parent=http%3A%2F%2Fmuf.com.hr%2F2017%2F06%2F29%2Fpo-hasanbegovicevom-ukusu%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201726.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'63710642',post:'13679',tz:'2',srv:'muf.com.hr'} ]);
	_stq.push([ 'clickTrackerInit', '63710642', '13679' ]);
</script>
</body>
</html>