<!DOCTYPE html>
<html class="no-js" lang="hr">
<head>
	<meta charset="UTF-8">
	<title>  Ljubav u doba socijalizma i ostale queer romanse Sarah Waters</title>
	<link rel="icon" href="http://muf.com.hr/wp-content/uploads/2014/01/favicon1.png" type="image/x-icon" />
<!--iOS/android/handheld specific -->	
<link rel="apple-touch-icon" href="apple-touch-icon.png">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="stylesheet" type="text/css" media="all" href="http://muf.com.hr/wp-content/themes/vogue/style.css" />
	<link rel="pingback" href="http://muf.com.hr/xmlrpc.php" />
			<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<!--start fonts-->
<link href="http://fonts.googleapis.com/css?family=Roboto Condensed:400,600,700" rel="stylesheet" type="text/css">
<style type="text/css">
.front-view-title, .postauthor h5, .front-view-title-small, .secondary-navigation a, #tabber .inside li .meta, .related-posts .rtitle, .comment time, #commentform input#submit, .fn, .reply, .slides .flex-caption .slidertitle { font-family: 'Roboto Condensed', sans-serif;}
</style>
<link href="http://fonts.googleapis.com/css?family=Quando:400,400italic,700,700italic" rel="stylesheet" type="text/css">
<style type="text/css">
body, h4, h1,h2,h3,h4,h5,h6, .widget h3, .front-title, .front-title-featured, .single-title, #tabber ul.tabs li a, .footer-widgets h3 {font-family: 'Quando', sans-serif;}
</style>
<!--end fonts-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
<script src="http://muf.com.hr/wp-content/themes/vogue/js/modernizr.min.js"></script>
<script src="http://muf.com.hr/wp-content/themes/vogue/js/customscript.js" type="text/javascript"></script>
<!--start slider-->
<!--end slider-->
<style type="text/css">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</style>
	<link rel='dns-prefetch' href='//assets.juicer.io' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="muf &raquo; Kanal" href="http://muf.com.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="muf &raquo; Kanal komentara" href="http://muf.com.hr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="muf &raquo; Ljubav u doba socijalizma i ostale queer romanse Sarah Waters Kanal komentara" href="http://muf.com.hr/2017/11/17/ljubav-u-doba-socijalizma-i-ostale-queer-romanse/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/muf.com.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='juicerstyle-css'  href='//assets.juicer.io/embed.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-css'  href='http://muf.com.hr/wp-content/plugins/fully-background-manager/assets/css/fbm_front.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='edsanimate-animo-css-css'  href='http://muf.com.hr/wp-content/plugins/animate-it/assets/css/animate-animo.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='author_stylesheet-css'  href='http://muf.com.hr/wp-content/plugins/author-recent-posts/css/authorPostsStyle.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='ehb_stylesheet-css'  href='http://muf.com.hr/wp-content/plugins/easy-heads-up-bar/css/ehu.css?ver=2.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='iworks_position-css'  href='http://muf.com.hr/wp-content/plugins/reading-position-indicator/assets/styles/iworks_position.min.css?ver=1.0.2' type='text/css' media='handheld, projection, screen' />
<link rel='stylesheet' id='prefix-font-awesome-css'  href='http://netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.min.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-author-box-css'  href='http://muf.com.hr/wp-content/plugins/social-author-box/css/social-authorbox.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='tmm-css'  href='http://muf.com.hr/wp-content/plugins/team-members-pro/css/tmm_custom_style.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://muf.com.hr/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Quando:400|Roboto+Condensed:400&subset=latin-ext,latin' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://muf.com.hr/wp-content/plugins/wp-mega-menu/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmm-css'  href='http://muf.com.hr/wp-content/plugins/wp-mega-menu/css/wpmm.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='arpw-style-css'  href='http://muf.com.hr/wp-content/plugins/advanced-random-posts-widget/assets/css/arpw-frontend.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='http://muf.com.hr/wp-content/plugins/wp-shortcode/css/tipsy.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='mts_wpshortcodes-css'  href='http://muf.com.hr/wp-content/plugins/wp-shortcode/css/wp-shortcode.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://muf.com.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avhec-widget-css'  href='http://muf.com.hr/wp-content/plugins/extended-categories-widget/4.2/css/avh-ec.widget.css?ver=3.10.0-dev.1' type='text/css' media='all' />
<script type='text/javascript' src='http://muf.com.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://muf.com.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//assets.juicer.io/embed-no-jquery.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"en_US","version":"v2.7","fb_id":"1637254736553988"};
/* ]]> */
</script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/wp-shortcode/js/jquery.tipsy.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/wp-shortcode/js/wp-shortcode.js?ver=4.8.3'></script>
<link rel='https://api.w.org/' href='http://muf.com.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://muf.com.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://muf.com.hr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bebe devedesetih i Mimi Mercedez' href='http://muf.com.hr/2017/11/16/bebe-devedesetih-i-mimi-mercedez/' />
<!--Theme by MyThemeShop.com-->
<link rel="canonical" href="http://muf.com.hr/2017/11/17/ljubav-u-doba-socijalizma-i-ostale-queer-romanse/" />
<link rel='shortlink' href='http://wp.me/p4jk30-3RX' />
<link rel="alternate" type="application/json+oembed" href="http://muf.com.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmuf.com.hr%2F2017%2F11%2F17%2Fljubav-u-doba-socijalizma-i-ostale-queer-romanse%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://muf.com.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmuf.com.hr%2F2017%2F11%2F17%2Fljubav-u-doba-socijalizma-i-ostale-queer-romanse%2F&#038;format=xml" />
<style type='text/css'>#widget-collapsarch-2-top span.collapsing.archives {
        border:0;
        padding:0; 
        margin:0; 
        cursor:pointer;
} 

#widget-collapsarch-2-top li.widget_collapspage h2 span.sym {float:right;padding:0 .5em}
#widget-collapsarch-2-top li.collapsing.archives a.self {font-weight:bold}
#widget-collapsarch-2-top:before {content:'';} 
#widget-collapsarch-2-top  li.collapsing.archives:before {content:'';} 
#widget-collapsarch-2-top  li.collapsing.archives {list-style-type:none}
#widget-collapsarch-2-top  li.collapsing.archives{
       padding:0 0 0 1em;
       text-indent:-1em;
}
#widget-collapsarch-2-top li.collapsing.archives.item:before {content: '\00BB \00A0' !important;} 
#widget-collapsarch-2-top li.collapsing.archives .sym {
   cursor:pointer;
   font-size:1.2em;
   font-family:Arial, Helvetica, sans-serif;
    padding-right:5px;}</style>
<style type="text/css" media="handheld, projection, screen">body #reading-position-indicator,body.admin-bar #reading-position-indicator {height: 2px;background: rgba(221,221,221,0.05);}#reading-position-indicator::-webkit-progress-bar{background-color: rgba(221,221,221,0.05)}
#reading-position-indicator {
    color: #ff0066;
    background: rgba(221,221,221,0.05);
}
#reading-position-indicator::-webkit-progress-value {
    background-color: #ff0066;
}
#reading-position-indicator::-moz-progress-bar {
    background-color: #ff0066;
}
#reading-position-indicator::[aria-valuenow]:before {
    background-color: #ff0066;
}
.progress-bar  {
    background-color: #ff0066; ;
}
</style>
<style type="text/css">
			.wpsdc-drop-cap {
				float : left;				
				padding : 0.25em 0.05em 0.25em 0;				
				font-size : 5em;
				line-height : 0.4em;color : #0066ff;}
		</style><style type='text/css' media='screen'>
	body{ font-family:"Quando", arial, sans-serif;}
	h1{ font-family:"Roboto Condensed", arial, sans-serif;}
	h2{ font-family:"Roboto Condensed", arial, sans-serif;}
	h3{ font-family:"Roboto Condensed", arial, sans-serif;}
	h4{ font-family:"Roboto Condensed", arial, sans-serif;}
	h5{ font-family:"Roboto Condensed", arial, sans-serif;}
	h6{ font-family:"Roboto Condensed", arial, sans-serif;}
</style>
<!-- fonts delivered by Wordpress Google Fonts, a plugin by Adrian3.com -->
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ljubav u doba socijalizma i ostale queer romanse Sarah Waters" />
<meta property="og:url" content="http://muf.com.hr/2017/11/17/ljubav-u-doba-socijalizma-i-ostale-queer-romanse/" />
<meta property="og:description" content="Nedavno sam se prisjetila jedne od svojih literarnih ljubavi, Grofa Monte Crista. Roman, osim kozmičkom pravdom, završava (meni prilično očitom) queer romansom Eugénie Danglars i Louise d&#8217;Arm…" />
<meta property="article:published_time" content="2017-11-17T10:00:21+00:00" />
<meta property="article:modified_time" content="2017-11-18T07:45:46+00:00" />
<meta property="og:site_name" content="muf" />
<meta property="og:image" content="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/11/tipping.png?fit=1200%2C628" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="628" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:site" content="@moj_muf" />
<meta name="twitter:image" content="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/11/tipping.png?fit=1200%2C628&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

CSS (Cascading Style Sheets) is a kind of code that tells the browser how
to render a web page. You may delete these comments and get started with
your customizations.

By default, your stylesheet will be loaded after the theme stylesheets,
which means that your rules can take precedence and override the theme CSS
rules. Just write here what you want to change, you don't need to copy all
your theme's stylesheet content.
*/
.calendar-archives .archives-years .year {
	background: #000;
	padding-left: 4px;
}

.calendar-archives .archives-years .year {
	color: #000;
	background: #ff0066;
}

.calendar-archives {
	font-size: 15px;
}

/*
	CSS je preselio s Jetpacka:
*/

/*
Welcome to Custom CSS!

CSS (Cascading Style Sheets) is a kind of code that tells the browser how
to render a web page. You may delete these comments and get started with
your customizations.

By default, your stylesheet will be loaded after the theme stylesheets,
which means that your rules can take precedence and override the theme CSS
rules. Just write here what you want to change, you don't need to copy all
your theme's stylesheet content.
*/
.calendar-archives .archives-years .year .month.empty {
	background: #fff;
}

.calendar-archives .archives-years .year .month .month-name {
	font-size: 12.5px;
	color: #fff;
}

.calendar-archives .archives-years .year .month .month-name a:hover {
	color: #ff0066;
}

.calendar-archives .cal-nav .year-nav {
	font-size: 18px;
	font-family: "Roboto Condensed";
}

.calendar-archives .cal-nav {
	background: #fff;
}

.calendar-archives .cal-nav .year-nav a:hover {
	background: #ffdeeb;
}

.calendar-archives .cal-nav .year-nav a.year-title {
	color: #9999ac !important;
}			</style>
		</head>
<body id ="blog" class="post-template-default single single-post postid-14877 single-format-standard main fully-background cat-25-id cat-550-id">
	<header class="main-header">
		<div class="container">
			<div id="header">
															  <h2 id="logo">
								<a href="http://muf.com.hr"><img src="http://muf.com.hr/wp-content/uploads/2015/09/mufvelikiheader.gif" alt="muf"></a>
							</h2><!-- END #logo -->
												</div><!--#header-->
			<div class="secondary-navigation">
				<nav id="navigation" >
											<ul id="menu-primarni-meni" class="menu"><li  id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84 wpmm-light-scheme menu-item-wpmm-megamenu menu-item-wpmm-taxonomy wpmm-category"><a title="" target="" rel="" href="http://muf.com.hr/category/feminizam/" style="" data-menu_item="84" data-object="category" data-object_id="10" data-show="posts" data-pagination="1" data-excerpts="0" data-subcategories="" data-authors="1" data-thumbnails="1" data-dates="1" data-colorscheme="wpmm-light-scheme">feminizam <i class="fa fa-caret-down wpmm-megamenu-indicator"></i> </a><style type="text/css">
#wpmm-megamenu.menu-item-84-megamenu {  } 
.menu-item-84-megamenu.wpmm-hidden { -webkit-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -moz-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -o-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; animation: 0.5s ease 0s normal none 1 wpmm_fadeOut;  } 
</style></li>
<li  id="menu-item-326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326 wpmm-light-scheme menu-item-wpmm-megamenu menu-item-wpmm-taxonomy wpmm-category"><a title="" target="" rel="" href="http://muf.com.hr/category/tv-film/" style="" data-menu_item="326" data-object="category" data-object_id="24" data-show="posts" data-pagination="1" data-excerpts="0" data-subcategories="" data-authors="1" data-thumbnails="1" data-dates="1" data-colorscheme="wpmm-light-scheme">tv / film <i class="fa fa-caret-down wpmm-megamenu-indicator"></i> </a><style type="text/css">
#wpmm-megamenu.menu-item-326-megamenu {  } 
.menu-item-326-megamenu.wpmm-hidden { -webkit-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -moz-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -o-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; animation: 0.5s ease 0s normal none 1 wpmm_fadeOut;  } 
</style></li>
<li  id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-324 wpmm-light-scheme menu-item-wpmm-megamenu menu-item-wpmm-taxonomy wpmm-category"><a title="" target="" rel="" href="http://muf.com.hr/category/knjizevnost/" style="" data-menu_item="324" data-object="category" data-object_id="25" data-show="posts" data-pagination="1" data-excerpts="0" data-subcategories="502" data-authors="1" data-thumbnails="1" data-dates="1" data-colorscheme="wpmm-light-scheme">lit <i class="fa fa-caret-down wpmm-megamenu-indicator"></i> </a><style type="text/css">
#wpmm-megamenu.menu-item-324-megamenu {  } 
.menu-item-324-megamenu.wpmm-hidden { -webkit-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -moz-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -o-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; animation: 0.5s ease 0s normal none 1 wpmm_fadeOut;  } 
</style></li>
<li  id="menu-item-6764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6764 wpmm-light-scheme menu-item-wpmm-megamenu menu-item-wpmm-taxonomy wpmm-category"><a title="" target="" rel="" href="http://muf.com.hr/category/majcinstvo/" style="" data-menu_item="6764" data-object="category" data-object_id="780" data-show="posts" data-pagination="1" data-excerpts="0" data-subcategories="" data-authors="1" data-thumbnails="1" data-dates="1" data-colorscheme="wpmm-light-scheme">majčinstvo <i class="fa fa-caret-down wpmm-megamenu-indicator"></i> </a><style type="text/css">
#wpmm-megamenu.menu-item-6764-megamenu {  } 
.menu-item-6764-megamenu.wpmm-hidden { -webkit-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -moz-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -o-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; animation: 0.5s ease 0s normal none 1 wpmm_fadeOut;  } 
</style></li>
<li  id="menu-item-327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327 wpmm-light-scheme menu-item-wpmm-megamenu menu-item-wpmm-taxonomy wpmm-category"><a title="" target="" rel="" href="http://muf.com.hr/category/pop/" style="" data-menu_item="327" data-object="category" data-object_id="27" data-show="posts" data-pagination="1" data-excerpts="0" data-subcategories="" data-authors="1" data-thumbnails="1" data-dates="1" data-colorscheme="wpmm-light-scheme">pop! <i class="fa fa-caret-down wpmm-megamenu-indicator"></i> </a><style type="text/css">
#wpmm-megamenu.menu-item-327-megamenu {  } 
.menu-item-327-megamenu.wpmm-hidden { -webkit-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -moz-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -o-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; animation: 0.5s ease 0s normal none 1 wpmm_fadeOut;  } 
</style></li>
<li  id="menu-item-7281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7281 wpmm-light-scheme menu-item-wpmm-megamenu menu-item-wpmm-taxonomy wpmm-category"><a title="" target="" rel="" href="http://muf.com.hr/category/curke/" style="" data-menu_item="7281" data-object="category" data-object_id="256" data-show="posts" data-pagination="1" data-excerpts="0" data-subcategories="" data-authors="1" data-thumbnails="1" data-dates="1" data-colorscheme="wpmm-light-scheme">curke <i class="fa fa-caret-down wpmm-megamenu-indicator"></i> </a><style type="text/css">
#wpmm-megamenu.menu-item-7281-megamenu {  } 
.menu-item-7281-megamenu.wpmm-hidden { -webkit-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -moz-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -o-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; animation: 0.5s ease 0s normal none 1 wpmm_fadeOut;  } 
</style></li>
<li  id="menu-item-4318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4318 wpmm-light-scheme menu-item-wpmm-megamenu menu-item-wpmm-taxonomy wpmm-category"><a title="" target="" rel="" href="http://muf.com.hr/category/katran-i-perje/" style="" data-menu_item="4318" data-object="category" data-object_id="85" data-show="posts" data-pagination="1" data-excerpts="0" data-subcategories="" data-authors="1" data-thumbnails="1" data-dates="1" data-colorscheme="wpmm-light-scheme">katran+perje <i class="fa fa-caret-down wpmm-megamenu-indicator"></i> </a><style type="text/css">
#wpmm-megamenu.menu-item-4318-megamenu {  } 
.menu-item-4318-megamenu.wpmm-hidden { -webkit-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -moz-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -o-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; animation: 0.5s ease 0s normal none 1 wpmm_fadeOut;  } 
</style></li>
<li  id="menu-item-7282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7282 wpmm-light-scheme menu-item-wpmm-megamenu menu-item-wpmm-taxonomy wpmm-category"><a title="" target="" rel="" href="http://muf.com.hr/category/glazba/" style="" data-menu_item="7282" data-object="category" data-object_id="45" data-show="posts" data-pagination="1" data-excerpts="0" data-subcategories="" data-authors="1" data-thumbnails="1" data-dates="1" data-colorscheme="wpmm-light-scheme">glazba <i class="fa fa-caret-down wpmm-megamenu-indicator"></i> </a><style type="text/css">
#wpmm-megamenu.menu-item-7282-megamenu {  } 
.menu-item-7282-megamenu.wpmm-hidden { -webkit-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -moz-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -o-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; animation: 0.5s ease 0s normal none 1 wpmm_fadeOut;  } 
</style></li>
<li  id="menu-item-372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372 wpmm-light-scheme menu-item-wpmm-megamenu menu-item-wpmm-taxonomy wpmm-category"><a title="" target="" rel="" href="http://muf.com.hr/category/porno/" style="" data-menu_item="372" data-object="category" data-object_id="26" data-show="posts" data-pagination="1" data-excerpts="0" data-subcategories="" data-authors="1" data-thumbnails="1" data-dates="1" data-colorscheme="wpmm-light-scheme">porno <i class="fa fa-caret-down wpmm-megamenu-indicator"></i> </a><style type="text/css">
#wpmm-megamenu.menu-item-372-megamenu {  } 
.menu-item-372-megamenu.wpmm-hidden { -webkit-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -moz-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -o-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; animation: 0.5s ease 0s normal none 1 wpmm_fadeOut;  } 
</style></li>
<li  id="menu-item-2725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2725 wpmm-custom-colors menu-item-wpmm-megamenu menu-item-wpmm-taxonomy wpmm-category"><a title="" target="" rel="" href="http://muf.com.hr/category/best-of/" style="" data-menu_item="2725" data-object="category" data-object_id="403" data-show="posts" data-pagination="1" data-excerpts="0" data-subcategories="" data-authors="1" data-thumbnails="1" data-dates="1" data-colorscheme="wpmm-custom-colors">best of <i class="fa fa-caret-down wpmm-megamenu-indicator"></i> </a><style type="text/css">
#wpmm-megamenu.menu-item-2725-megamenu p, #wpmm-megamenu.menu-item-2725-megamenu span, .menu-item-2725.wpmm-megamenu-showing a, #wpmm-megamenu.menu-item-2725-megamenu .wpmm-entry-author a, #wpmm-megamenu.menu-item-2725-megamenu .wpmm-post i, #wpmm-megamenu.menu-item-2725-megamenu .wpmm-subcategories a, #wpmm-megamenu div a:hover { color: #ffffff!important;  } 
#wpmm-megamenu.menu-item-2725-megamenu a { color: #000000;  } 
#wpmm-megamenu.menu-item-2725-megamenu, .menu-item-2725.wpmm-megamenu-showing { background-color: #ff0066!important;  } 
.menu-item-2725-megamenu.wpmm-hidden { -webkit-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -moz-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; -o-animation: 0.5s ease 0s normal none 1 wpmm_fadeOut; animation: 0.5s ease 0s normal none 1 wpmm_fadeOut;  } 
</style></li>
</ul>											<form method="get" id="searchform" class="search-form" action="http://muf.com.hr" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value=" " onfocus="if(this.value=='Search this Site...')this.value='';" x-webkit-speech onwebkitspeechchange="transcribe(this.value)"> 
		<input id="search-image" type="submit" style="vertical-align: top;" value="Search">
	</fieldset>
</form>				</nav>
			</div>
															<div class="breadcrumb"><a href="http://muf.com.hr" rel="nofollow">Home</a>&nbsp;&nbsp;&#187;&nbsp;&nbsp;<a href="http://muf.com.hr/category/knjizevnost/" rel="nofollow">književnost</a> &bull; <a href="http://muf.com.hr/category/lgbtiq-2/" rel="nofollow">LGBTIQ</a> &nbsp;&nbsp;&#187;&nbsp;&nbsp; Ljubav u doba socijalizma i ostale queer romanse Sarah Waters</div>
							 
		</div><!--.container-->        
	</header>
<div class="main-container"><div id="page" class="single">
	<div class="content">
		<article class="article">
			<div id="content_box" >
									<div id="post-14877" class="g post post-14877 type-post status-publish format-standard has-post-thumbnail hentry category-knjizevnost category-lgbtiq-2 tag-family tag-kitty-butler tag-queer-romanse tag-sarah-waters tag-socijalisticki-feminizam tag-sretan-kraj cat-25-id cat-550-id has_thumb">
						<div class="single_post">
							<header>
								<h1 class="title single-title">Ljubav u doba socijalizma i ostale queer romanse Sarah Waters</h1>
																	<div class="post-meta single-postmeta"><span class="post-author"> <a rel="nofollow" href="http://muf.com.hr/author/natalijaiva/" title="Objave od: natalija iva stepanović" rel="author">natalija iva stepanović</a></span> | <time> 17/11/2017 11:00</time> | <span class="post-cat"><a href="http://muf.com.hr/category/knjizevnost/" rel="nofollow">književnost</a>, <a href="http://muf.com.hr/category/lgbtiq-2/" rel="nofollow">LGBTIQ</a></span></div>
															</header><!--.headline_area-->
							<div class="post-single-content box mark-links">
																	<div id="fb-root"></div>
<p><span class="wpsdc-drop-cap">N</span>edavno sam se prisjetila jedne od svojih literarnih ljubavi, <em>Grofa Monte Crista</em>. Roman, osim kozmičkom pravdom, završava (meni prilično očitom) <em>queer </em>romansom Eugénie Danglars i Louise d&#8217;Armilly. Očekivala sam da će se internet složiti s mojom interpretacijom, ali čini se da je opće mnijenje da su se <em>queer </em>ljudi pojavili nedavno (zbog okultnih sila, feminizma, genetskih mutacija<span id='easy-footnote-1' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-1' title='Citirala bih da nije toliko glupo i bizarno.'><sup>1</sup></a></span> ili nečega četvrtog, ovisi tko govori) i da nikako nisu mogli postojati u 19. stoljeću. Upravo je zbog toga važno uspostavljanje <em>queer </em>kontinuuma kao projekta pamćenja povijesti<span id='easy-footnote-2' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-2' title='U &lt;em&gt;queer &lt;/em&gt;povijesti vrlo su važni &lt;em&gt;osobni &lt;/em&gt;žanrovi, pisma i dnevnici, i &lt;em&gt;osobne &lt;/em&gt;priče (primjerice, &lt;em&gt;Usmena povijest homoseksualnosti u Hrvatskoj&lt;/em&gt;). Ona je uglavnom ispisana metodama koje nisu dominante u historiografiji, ali je ispisana.'><sup>2</sup></a></span> ili, ako je povijest izgubljena, projekta ispisivanja praznina.<span id="more-14877"></span></p>
<p>Elaine Showalter, u knjizi <em>Sexual Anarchy </em>posvećenoj nenormativnim rodnim identitetima i seksualnim praksama na prijelazu iz 19. u 20. stoljeće, upozorava na asimetriju viktorijanske seksualne represije. Za razliku od muške <em>gay </em>supkulture koja je bila vezana uz javne prostore, seksualni rad i međuklasnu erotiku, lezbijska je kultura bila daleko manje prisutna.</p>
<blockquote><p>Prepoznatljivi, &#8220;moderni&#8221; muški homoseksualni identitet počeo se formirati prije kraja 19. stoljeća, […] a trebat će još jedna generacija kako bi ženska homoseksualnost dosegla sličnu razinu artikuliranosti. Lezbijski je identitet bio daleko manje artikuliran, a lezbijska je supkultura bila, u usporedbi s muškom, daleko manje razvijena, pretežno je pripadala višim klasama i književnosti.<span id='easy-footnote-3' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-3' title='Showalter, Elaine, &amp;#8220;Dr. Jekyll&amp;#8217;s Closet&amp;#8221;, u &lt;em&gt;Sexual Anarchy&lt;/em&gt;, Virago, London, 2001.'><sup>3</sup></a></span></p></blockquote>
<p><em>Queer </em>povijest je, kao i svako drugo pamćenje prošlosti, povijest vladajuće klase koju su ispisali oni s privilegijima kao što su pismenost, dokolica i relativna zaštićenost od društvenih sankcija. Njezina su prazna mjesta određena rodom, klasom i rasom. Britanska spisateljica Sarah Waters u svome se književnopovijesnom radu o <em>gay </em>i lezbijskim povijesnim ljubićima pita &#8220;koje su povijesti istospolne želje mogle biti napisane, a nisu&#8221;? Gdje je prostor lezbijske romanse unutar maskuline i heteroseksističke viktorijanske kulture?<span id='easy-footnote-4' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-4' title='Waters, Sarah, &lt;em&gt;Wolfskins and Togas: Lesbian and Gay Historical Fiction, 1870 to the present&lt;/em&gt;, University of London, London, 1995.'><sup>4</sup></a></span></p>
<div id="attachment_14893" style="width: 998px" class="wp-caption aligncenter"><a href="https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/11/kiss.jpg"><img class="wp-image-14893 size-full" src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/11/kiss.jpg?resize=960%2C1388" alt="" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/11/kiss.jpg?w=988 988w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/11/kiss.jpg?resize=717%2C1036 717w" sizes="(max-width: 960px) 100vw, 960px" data-recalc-dims="1" /></a><p class="wp-caption-text">Podrijetlo fotografije nepoznato.</p></div>
<p>Waters je na to pitanje odgovorila pisanjem vlastitih neoviktorijanskih romana pomoću kojih fikcijama ispunjava prazna mjesta (<em>queer</em>) povijesti. Točnije, njezini vrlo popularni romani <em>Tipping</em> <em>the</em> <em>Velvet</em>, <em>Affinity</em> i <em>Fingersmith</em> pripadaju postmodernističkome žanru povijesne metafikcije &#8220;čije tehnike razotkrivaju nasumičnost (povijesne) reprezentacije u dominantnim heteroseksualnim društvenim strukturama koje se, posljedično, pokazuju nestabilnima&#8221;.<span id='easy-footnote-5' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-5' title='Ibid.'><sup>5</sup></a></span> Waters preispituje viktorijanski kulturalni <em>mainstream</em>: oponašateljice muškaraca, popularne viktorijanske <em>drag </em>nastupe u kazalištima, te kućansku i obiteljsku sferu koju se smatra neupitno heteroseksualnom, ali i marginalne prakse poput pornografije i seksualnoga rada. Istovremeno, <em>queer </em>intervencijama preispisuje popularne viktorijanske žanrove – gotički i domaćinski (<em>domestic</em>) roman. Ni stalna mjesta <em>gay </em>i lezbijske fikcije, kao što su imperativ nesretnoga kraja (tip izdavačke cenzure i tekstualne kazne za rodni/seksualni prijestup), dinamika nevinosti i iskustva te rodni stereotipi, ne ostaju pošteđena. Središnje mjesto u romanima i dalje uglavnom ima <em>coming out</em>, što nam možda pokazuje u kojoj je mjeri heteroseksualnost i dalje neupitna narativna i životna norma, norma u kojoj se svi ne uspijevamo prepoznati. Ukratko, romanse Sarah Waters ostvarenje su zahtjeva Monique Wittig koja želi da vlastitu povijest borbe zapamtimo ili, ako to nije moguće, izmislimo.</p>
<p>&#8220;Odstupanje od rodnih &#8216;scenarija&#8217; [brak i djeca] znači da su nenormativne izvedbe ženskosti kulturalno nevidljive&#8221;, piše Claire O&#8217;Callaghan u tekstu o Sarah Waters.<span id='easy-footnote-6' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-6' title='O’Callaghan, Claire, &amp;#8220;&amp;#8216;Grisley &amp;#8220;L&amp;#8221; Business&amp;#8217;: Re-valuing Female Masculinity and Butch Subjectivity in &lt;em&gt;Tipping the Velvet&lt;/em&gt; and &lt;em&gt;The Night Watch&lt;/em&gt;&amp;#8220;, u &lt;em&gt;Sarah Waters and Contemporary Feminisms&lt;/em&gt;, ur. Adele Jones i Claire O&amp;#8217;Callaghan, Palgrave, London, 2016.'><sup>6</sup></a></span> Watersine junakinje često su maskuline, neudane ili pripadnice radničke klase koje se probijaju na tržištu rada – žene isključene i iz heteroseksualne oficijelne kulture i iz klasno kodirane <em>queer </em>povijesti. Središnji je romantični zaplet romana obično obilježen klasnim tenzijama (Susan i Maud u romanu <em>Fingersmith </em>sluškinja su i gospodarica, <em>Affinity </em>se bavi zaljubljenošću dame Margaret u zatvorenicu u popravnoj instituciji Selinu), a <em>Tipping the Velvet </em>izravno se bavi socijalizmom – Nancy King zaljubi se u feministkinju Florence pod portretom Eleanor Marx, socijalističke teoretičarke i aktivistkinje. Također, zapleti se odvijaju u vremenima povijesnih lomova i preispitivanja ustaljenih društvenih normi i identiteta. Kraj je devetnaestoga stoljeća, osim vremena nastanka <em>queer </em>kulture i formiranja onih koji će kasnije biti prepoznati kao <em>gay </em>muškarci i lezbijke, vrijeme borbi za ženska i radnička prava.</p>
<div id="attachment_14897" style="width: 1290px" class="wp-caption aligncenter"><img class="size-full wp-image-14897" src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/11/fingersmith.jpg?resize=960%2C540" alt="" srcset="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/11/fingersmith.jpg?w=1280 1280w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/11/fingersmith.jpg?resize=717%2C403 717w" sizes="(max-width: 960px) 100vw, 960px" data-recalc-dims="1" /><p class="wp-caption-text">Elaine Cassidy kao Maud i Sally Hawkins kao Sue u ekranizaciji romana &#8220;Fingersmith&#8221;, BBC, 2005.</p></div>
<p>Navedeni su romani i priče o odrastanju, prestanku srama i nalaženju, izmišljanju i prisvajanju riječi za izricanje svojega postojanja. Te su riječi klasno obilježene – lezbijke više klase sebe nazivaju sapfistkinjama,<span id='easy-footnote-7' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-7' title='U &lt;em&gt;queer &lt;/em&gt;kulturi često je referiranje na i određenje putem rodno ili seksualno ambivalentnih literarnih/autorskih figura poput grčke pjesnikinje Sapfo. To se zadržalo i u suvremenim tekstovima: Nora Verde u jednoj od priča iz zbirke &lt;em&gt;Posudi mi smajl &lt;/em&gt;opisuje kako su se pripovjedačica i njezina djevojka, iako su znale da je to totalni kič, poistovjetile sa George Sand i Emily Dickinson.'><sup>7</sup></a></span> a radnička klasa upotrebljava prizemnije termine kao što su <em>tom</em>, <em>uncle</em> i <em>family</em>. Mlade <em>queer </em>žene osjećaju &#8220;požudu i zbunjenost&#8221; (u <em>Tipping the Velvet</em>), &#8220;mračnu strast&#8221; (u <em>Affinity</em>). Kitty Butler,<span id='easy-footnote-8' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-8' title='Njezino je prezime referenca na Judith Butler čiju ideju roda kao &lt;em&gt;draga&lt;/em&gt;/izvedbe Sarah Waters koristi za intertekstualno teorijsko uporište. Analogno, Nancyno prezime aluzija je na ulogu &lt;em&gt;drag kinga &lt;/em&gt;koja obuhvaća &lt;em&gt;drag &lt;/em&gt;izvedbe maskulinoga spektra.'><sup>8</sup></a></span> prva djevojka i kazališna kolegica protagonistkinje Nancy, moli Nan za tajnovitost. Florence se, s druge strane, odbija pretvarati da spavaju u odvojenim krevetima:</p>
<blockquote><p>Odmaknula se od mene kao da sam je opsovala. &#8220;Pretvarati se? Pretvarati u vlastitoj kući? Ako Frank [Florencein homofobni brat] ne odobrava moje navike, može me prestati posjećivati. On i bilo tko sa sličnim idejama. Zar želiš da ljudi misle da se sramimo?&#8221;<span id='easy-footnote-9' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-9' title=' Waters, Sarah,&lt;em&gt; Tipping the Velvet&lt;/em&gt;, Riverhead Books, New York, 2000.'><sup>9</sup></a></span></p></blockquote>
<p>Nancy i Florence su, na vrlo sretnome kraju romana, postale ljubavnice i drugarice. <em>Tipping the Velvet </em>zanimljiv je roman jer, osim <em>alternativnoga </em>sretnoga kraja – romanse s drugom ženom, junakinji daje i alternativnu obitelj – <em>queer </em>zajednicu, skupinu lezbijki iz radničke klase.</p>
<div id="attachment_14898" style="width: 1574px" class="wp-caption aligncenter"><img class="size-full wp-image-14898" src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/11/nan.jpg?resize=960%2C541" alt="" srcset="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/11/nan.jpg?w=1564 1564w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/11/nan.jpg?resize=717%2C404 717w" sizes="(max-width: 960px) 100vw, 960px" data-recalc-dims="1" /><p class="wp-caption-text">Rachael Stirling kao Nan Astley/Nan King u ekranizaciji romana &#8220;Tipping the Velvet&#8221;, BBC, 2002.</p></div>
<p>Sarah Waters u svojim (meta)povijesnim romanima uspostavlja zanimljivu dinamiku između privatnoga i javnoga. Veza je najizravnija u <em>Tipping the Velvet</em>, što zbog radničke klase kao primarnoga miljea, što zbog socijalističkoga feminizma koji se &#8220;pojavio 1880-ih […] i bavio javnom i privatnom sferom ženskih života. Socijalističke feministkinje smatraju da oslobođenje znači kraj ekonomskih i kulturalnih izvora opresije žena.&#8221;<span id='easy-footnote-10' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-10' title='O’Callaghan, Claire, 2016.'><sup>10</sup></a></span> <em>Affinity </em>je roman u formi dnevnika – u privatnome je žanru opisana <em>privatna </em>romansa. Margaret se osvrće na vezu s Helen koja se odvijala u njezinoj djevojačkoj sobi, gdje aseksualni prostor pripreme za brak postaje mjesto <em>queer </em>romanse: &#8220;Ne približavaj se krevetu! Zar ne znaš da ga opsjedaju naši stari poljupci? Mogli bi se vratiti i uplašiti te.&#8221;<span id='easy-footnote-11' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-11' title='Waters, Sarah, &lt;em&gt;Affinity&lt;/em&gt;, Virago, London, 1999.'><sup>11</sup></a></span> Također, Margaret u lezbijskome kontekstu citira pjesmu muškoga pjesničkog subjekta upućenu ženskome objektu, što je poznata <em>queer</em> strategija prisvajanja heteroseksualnih zapleta kojima se promjenom konteksta mijenja i značenje. Dinamika je zaoštrena u <em>Fingersmithu </em>opisom Maudinih javnih čitanja pornografskih romana za ujakove prijatelje i tjeskobnih gotskih soba. Dnevnik, inače česta forma <em>queer </em>književnosti (onaj Getrude Stein najpoznatiji je primjer), i paratekst pomoću kojega se dekodira fikcija (dnevnik i/ili pisma autorice nekim kritičarkama sugeriraju <em>queer </em>subtekst u ostatku opusa) te <em>gay gothic </em>sugeriraju da Waters reinterpretira dominantnu kulturu <em>i </em>njezinu izmaknutu marginu. Istovremeno se, dakle, propituje kulturalni centar i stalna žanrovska mjesta <em>gay </em>i lezbijske književnosti s njegove periferije.</p>
<p>Izlazak na ulicu i odlazak na posao dio su <em>javnih </em>tema romana: &#8220;Munt sugerira da je zauzimanje lezbijskoga identiteta &#8216;herojski čin&#8217; kada je &#8216;biti lezbijka&#8217; kontraideologija heteropatrijarhata; to je herojska izvedba za sve koje nastanjuju beskompromisno homofobnu kulturu.&#8221;<span id='easy-footnote-12' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-12' title='O’Callaghan, Claire, 2016.'><sup>12</sup></a></span> Na beskompromisnu homofobiju ukazuju, naizgled sporedni, opisi sanatorija i kaznionica u kojima neki od sporednih likova skončavaju, kažnjeni zbog <em>devijantne </em>seksualnosti. Mene, ipak, više zanima simbolički izlazak u javnost – borba za reprezentaciju. Margaret citira. Maud piše i objavljuje lezbijsku erotiku i tako zarađuje. Rasplet je oslobođenje lezbijske erotike od muškaraca koji, kako roman opisuje, rade na pisanju i izdavanju erotike/pornografije te profitiraju od nje. Opis uništavanja ujakove biblioteke ima posebno važno mjesto u romanu i njegovoj adaptaciji, vjerojatno najboljem uprizorenju Watersina teksta, filmu <em>The Handmaiden </em>(2016):</p>
<blockquote><p>Sada mi srce lupa najsnažnije. Mučno mi je od straha i iščekivanja. Ali vrijeme odmiče i ne mogu čekati. Prilazim ujakovim policama i otvaram staklo pred prešama. Počinjem s <em>Razmaknutim zavjesama</em>, knjigom koju mi je prvu dao: uzimam je, otvaram i stavljam na njegov stol. Tada podižem britvu, čvrsto primim knjigu i potpuno je rastvorim. Oštrica je kruta, ali uvez konačno popušta. Uostalom, svrha joj je rezanje.</p>
<p>Ipak, teško je – vrlo je teško, gotovo to ne mogu učiniti, primaknuti metal urednome, golom papiru. Gotovo se bojim da će knjiga kriknuti i razotkriti me. Ali nije kriknula. Prije je uzdahnula kao da žudi za vlastitim uništenjem; kada sam to čula, moji su rezovi postali brži i precizniji.<span id='easy-footnote-13' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-13' title='Waters, Sarah, &lt;em&gt;Fingersmith&lt;/em&gt;, Riverhead Books, New York, 2002.'><sup>13</sup></a></span></p></blockquote>
<p>To je paradigmatski prizor ženske (feminističke) pobune. Na kraju Maud živi ono o čemu piše, što znači da lezbijska kultura prestaje biti isključivo književna. Lezbijka nije samo nešto o čemu se smije čitati, tako se smije i može živjeti.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='960' height='570' src='http://www.youtube.com/embed/OtkT8qdj_WM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Sarah Waters piše metapovijesti, ne one narative koji potvrđuju naše seksualne kategorije, već one koji ih muče i uznemiruju. Osim stalnoga preispisivanja povijesti i fikcija te mogućnosti promjene sugerirane u ambivalentnim raspletima po kojima je poznata, ona se oslanja na riječi (<em>queer</em>,<em> gay</em>), identitete i prakse čije se značenje u vremenu radnje romana, iako je sugeriralo odmak od dominantne kulture, još nije fiksiralo.</p>
<p>Umekšavanja romana u filmskim i televizijskim adaptacijama pokazuju da neki identiteti (konkretno, <em>butch</em> žene) i politike (socijalistički feminizam) nisu dobrodošli u <em>mainstreamu</em>. Ipak, Watersini romani i, premda u daleko manjoj mjeri, njihove ekranizacije sugeriraju da ne postoji jedan način da se bude lezbijkom, odnosno da &#8220;žene mogu željeti druge žene na mnogo različitih načina&#8221;.<span id='easy-footnote-14' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-14' title='O’Callaghan, Claire, 2016.'><sup>14</sup></a></span></p>
<p>&nbsp;</p>
<div class="reading-position-indicator-end"></div>
						<script type="text/javascript">
						jQuery(document).ready(function($) {
							$.post('http://muf.com.hr/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '14877'});
						});
						</script><ol class="easy-footnotes-wrapper"><li class="easy-footnote-single"><span id="easy-footnote-bottom-1" class="easy-footnote-margin-adjust"></span>Citirala bih da nije toliko glupo i bizarno.<a class="easy-footnote-to-top" href="#easy-footnote-1"></a></li><li class="easy-footnote-single"><span id="easy-footnote-bottom-2" class="easy-footnote-margin-adjust"></span>U <em>queer </em>povijesti vrlo su važni <em>osobni </em>žanrovi, pisma i dnevnici, i <em>osobne </em>priče (primjerice, <em>Usmena povijest homoseksualnosti u Hrvatskoj</em>). Ona je uglavnom ispisana metodama koje nisu dominante u historiografiji, ali je ispisana.<a class="easy-footnote-to-top" href="#easy-footnote-2"></a></li><li class="easy-footnote-single"><span id="easy-footnote-bottom-3" class="easy-footnote-margin-adjust"></span>Showalter, Elaine, &#8220;Dr. Jekyll&#8217;s Closet&#8221;, u <em>Sexual Anarchy</em>, Virago, London, 2001.<a class="easy-footnote-to-top" href="#easy-footnote-3"></a></li><li class="easy-footnote-single"><span id="easy-footnote-bottom-4" class="easy-footnote-margin-adjust"></span>Waters, Sarah, <em>Wolfskins and Togas: Lesbian and Gay Historical Fiction, 1870 to the present</em>, University of London, London, 1995.<a class="easy-footnote-to-top" href="#easy-footnote-4"></a></li><li class="easy-footnote-single"><span id="easy-footnote-bottom-5" class="easy-footnote-margin-adjust"></span>Ibid.<a class="easy-footnote-to-top" href="#easy-footnote-5"></a></li><li class="easy-footnote-single"><span id="easy-footnote-bottom-6" class="easy-footnote-margin-adjust"></span>O’Callaghan, Claire, &#8220;&#8216;Grisley &#8220;L&#8221; Business&#8217;: Re-valuing Female Masculinity and Butch Subjectivity in <em>Tipping the Velvet</em> and <em>The Night Watch</em>&#8220;, u <em>Sarah Waters and Contemporary Feminisms</em>, ur. Adele Jones i Claire O&#8217;Callaghan, Palgrave, London, 2016.<a class="easy-footnote-to-top" href="#easy-footnote-6"></a></li><li class="easy-footnote-single"><span id="easy-footnote-bottom-7" class="easy-footnote-margin-adjust"></span>U <em>queer </em>kulturi često je referiranje na i određenje putem rodno ili seksualno ambivalentnih literarnih/autorskih figura poput grčke pjesnikinje Sapfo. To se zadržalo i u suvremenim tekstovima: Nora Verde u jednoj od priča iz zbirke <em>Posudi mi smajl </em>opisuje kako su se pripovjedačica i njezina djevojka, iako su znale da je to totalni kič, poistovjetile sa George Sand i Emily Dickinson.<a class="easy-footnote-to-top" href="#easy-footnote-7"></a></li><li class="easy-footnote-single"><span id="easy-footnote-bottom-8" class="easy-footnote-margin-adjust"></span>Njezino je prezime referenca na Judith Butler čiju ideju roda kao <em>draga</em>/izvedbe Sarah Waters koristi za intertekstualno teorijsko uporište. Analogno, Nancyno prezime aluzija je na ulogu <em>drag kinga </em>koja obuhvaća <em>drag </em>izvedbe maskulinoga spektra.<a class="easy-footnote-to-top" href="#easy-footnote-8"></a></li><li class="easy-footnote-single"><span id="easy-footnote-bottom-9" class="easy-footnote-margin-adjust"></span> Waters, Sarah,<em> Tipping the Velvet</em>, Riverhead Books, New York, 2000.<a class="easy-footnote-to-top" href="#easy-footnote-9"></a></li><li class="easy-footnote-single"><span id="easy-footnote-bottom-10" class="easy-footnote-margin-adjust"></span>O’Callaghan, Claire, 2016.<a class="easy-footnote-to-top" href="#easy-footnote-10"></a></li><li class="easy-footnote-single"><span id="easy-footnote-bottom-11" class="easy-footnote-margin-adjust"></span>Waters, Sarah, <em>Affinity</em>, Virago, London, 1999.<a class="easy-footnote-to-top" href="#easy-footnote-11"></a></li><li class="easy-footnote-single"><span id="easy-footnote-bottom-12" class="easy-footnote-margin-adjust"></span>O’Callaghan, Claire, 2016.<a class="easy-footnote-to-top" href="#easy-footnote-12"></a></li><li class="easy-footnote-single"><span id="easy-footnote-bottom-13" class="easy-footnote-margin-adjust"></span>Waters, Sarah, <em>Fingersmith</em>, Riverhead Books, New York, 2002.<a class="easy-footnote-to-top" href="#easy-footnote-13"></a></li><li class="easy-footnote-single"><span id="easy-footnote-bottom-14" class="easy-footnote-margin-adjust"></span>O’Callaghan, Claire, 2016.<a class="easy-footnote-to-top" href="#easy-footnote-14"></a></li></ol>																	 
										<div class="tags"><a href="http://muf.com.hr/tag/family/" rel="tag">family</a> <a href="http://muf.com.hr/tag/kitty-butler/" rel="tag">Kitty Butler</a> <a href="http://muf.com.hr/tag/queer-romanse/" rel="tag">queer romanse</a> <a href="http://muf.com.hr/tag/sarah-waters/" rel="tag">Sarah Waters</a> <a href="http://muf.com.hr/tag/socijalisticki-feminizam/" rel="tag">socijalistički feminizam</a> <a href="http://muf.com.hr/tag/sretan-kraj/" rel="tag">sretan kraj</a></div>
								<!-- E-MAILiT Sharing Button BEGIN -->
<div class="e-mailit_toolbox native ">
  <div class="e-mailit_btn_Facebook_Like_and_Share"></div>
  <div class="e-mailit_btn_Twitter"></div>
  <div class="e-mailit_btn_Google_Plus"></div>
  <div class="e-mailit_btn_EMAILiT"></div>
</div>
<!-- E-MAILiT Sharing Button END -->
																	<div class="shareit">
																						<!-- Facebook -->
												<span class="share-item facebookbtn">
												<div id="fb-root"></div>
												<div class="fb-like" data-send="false" data-layout="button_count" data-width="150" data-show-faces="false"></div>
												</span>
																																<!-- Twitter -->
												<span class="share-item twitterbtn">
												<a href="https://twitter.com/share" class="twitter-share-button" data-via="moj_muf">Tweet</a>
												</span>
																																<!-- GPlus -->
												<span class="share-item gplusbtn">
												<g:plusone size="medium"></g:plusone>
												</span>
															
																																							</div>
								<!--Shareit-->
							
							</div>
						</div><!--.post-content box mark-links-->
													<div class="postauthor">
							<h4>Autor⁞ica</h4>
								<img src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/10/natalija-muf.jpg?fit=130%2C130" width="130" height="130" alt="natalija iva stepanović" class="avatar avatar-130 wp-user-avatar wp-user-avatar-130 alignnone photo" />								<h5><a rel="nofollow" href="http://muf.com.hr/author/natalijaiva/" title="Objave od: natalija iva stepanović" rel="author">natalija iva stepanović</a></h5>
								<p>ima neurološke smetnje od kolutanja očima</p>
							</div>
						  
							
							<div class="related-posts"><div class="postauthor-top"><h3>Vidi i</h3></div><ul>							<li class="">
								<a rel="nofollow" class="relatedthumb" href="http://muf.com.hr/2015/06/25/saga-roditeljstvo-u-svemiru/" rel="bookmark" title="Saga: roditeljstvo u svemiru">
									<span class="rthumb">
																					<img width="217" height="155" src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/06/saga01.jpg?resize=217%2C155" class="attachment-related size-related wp-post-image" alt="" title="" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/06/saga01.jpg?resize=217%2C155 217w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/06/saga01.jpg?resize=65%2C45 65w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/06/saga01.jpg?zoom=2&amp;resize=217%2C155 434w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/06/saga01.jpg?zoom=3&amp;resize=217%2C155 651w" sizes="(max-width: 217px) 100vw, 217px" />																			</span>
									<span class="rtitle">
										Saga: roditeljstvo u svemiru									</span>
									<span class="rtext">
										Saga, strip koji piše Brian K. Vaughan, a ilustrira									</span>
								</a>
							</li>
														<li class="">
								<a rel="nofollow" class="relatedthumb" href="http://muf.com.hr/2016/09/28/zene-gradovi-sloboda/" rel="bookmark" title="Žene, gradovi, sloboda">
									<span class="rthumb">
																					<img width="217" height="155" src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/09/grad-cleo.jpg?resize=217%2C155" class="attachment-related size-related wp-post-image" alt="" title="" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/09/grad-cleo.jpg?resize=217%2C155 217w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/09/grad-cleo.jpg?resize=65%2C45 65w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/09/grad-cleo.jpg?zoom=2&amp;resize=217%2C155 434w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/09/grad-cleo.jpg?zoom=3&amp;resize=217%2C155 651w" sizes="(max-width: 217px) 100vw, 217px" />																			</span>
									<span class="rtitle">
										Žene, gradovi, sloboda									</span>
									<span class="rtext">
										Kad sam bila tinejdžerica, živjeli smo u malom stanu									</span>
								</a>
							</li>
														<li class="last">
								<a rel="nofollow" class="relatedthumb" href="http://muf.com.hr/2015/01/15/bones-i-njezine-kosti/" rel="bookmark" title="Bones i njezine kosti">
									<span class="rthumb">
																					<img width="217" height="155" src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2015/01/The-Bond-in-the-Boot-bones-8056443-1.jpg?resize=217%2C155" class="attachment-related size-related wp-post-image" alt="" title="" srcset="https://i2.wp.com/muf.com.hr/wp-content/uploads/2015/01/The-Bond-in-the-Boot-bones-8056443-1.jpg?resize=217%2C155 217w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2015/01/The-Bond-in-the-Boot-bones-8056443-1.jpg?resize=65%2C45 65w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2015/01/The-Bond-in-the-Boot-bones-8056443-1.jpg?zoom=2&amp;resize=217%2C155 434w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2015/01/The-Bond-in-the-Boot-bones-8056443-1.jpg?zoom=3&amp;resize=217%2C155 651w" sizes="(max-width: 217px) 100vw, 217px" />																			</span>
									<span class="rtitle">
										Bones i njezine kosti									</span>
									<span class="rtext">
										Glavni uvjet da zavolim neku seriju, odnosno da postanem									</span>
								</a>
							</li>
							</ul></div>							<!-- .related-posts -->
                        					</div><!--.g post-->
					<!-- You can start editing here. -->
 
<!-- If comments are open, but there are no comments. -->
 
	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
			
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Odgovori <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/17/ljubav-u-doba-socijalizma-i-ostale-queer-romanse/#respond" style="display:none;">Otkaži odgovor</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=63710642&#038;postid=14877&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=retro&#038;greeting=Odgovori&#038;greeting_reply=Odgovori+na+%25s&#038;color_scheme=light&#038;lang=hr&#038;jetpack_version=5.3&#038;sig=f1c7a1b024a9ac6184d8df8f9491e92fc3566642#parent=http%3A%2F%2Fmuf.com.hr%2F2017%2F11%2F17%2Fljubav-u-doba-socijalizma-i-ostale-queer-romanse%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

				</div>
	</div>
							</div>
		</article>
		<aside class="sidebar c-4-12">
	<div id="sidebars" class="g">
		<div class="sidebar">
			<ul class="sidebar_list">
				<li class="  widget widget-sidebar">			<div class="textwidget"></div>
		</li><li class="widget widget-sidebar">			<div class="textwidget"><br></div>
		</li><li class="  widget widget-sidebar"><div class="author-box"><div class="author-photo-wrapper"><span class="author-photo"><img src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/10/natalija-muf.jpg?fit=96%2C96" width="96" height="96" alt="natalija iva stepanović" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></span></div><div class="author-description">ima neurološke smetnje od kolutanja očima</div><div class="author-social-links"><ul></ul></div></div></li>		<li class="  widget widget-sidebar">				<ul class="author_post">
					<li>
                        <div class="author_right">
            <a href="http://muf.com.hr/2017/09/15/postajanje-zenom-postajanje-autoricom/">
            Postajanje ženom, postajanje autoricom            </a>
            				<br /><span class="post-date"><small>15/09/2017</small></span>
			            </div>
			</li>
					<li>
                        <div class="author_right">
            <a href="http://muf.com.hr/2017/01/13/srce-nije-kamen-pokusaj-obracuna-sa-zabranjenom-ljubavi/">
            Srce nije kamen: pokušaj obračuna sa &#8220;Zabranjenom ljubavi&#8221;            </a>
            				<br /><span class="post-date"><small>13/01/2017</small></span>
			            </div>
			</li>
					<li>
                        <div class="author_right">
            <a href="http://muf.com.hr/2016/10/10/amanda-palmer/">
            Amanda Palmer, između bunta i privilegija            </a>
            				<br /><span class="post-date"><small>10/10/2016</small></span>
			            </div>
			</li>
				</ul>
		</li>			<li class="  widget widget-sidebar">						
			
			<div id="wpt_widget-4_content" data-widget-number="4" class="wptp_widget_content wpt-load7 wptp-style-15 wptp-pagination-style-29" data-style="15" data-pagination-style="29">
				<div class="wpt-loader"></div>
				
<ul class="wptp-tabs has-3-tabs">
						<li class="tab_title">
				<a href="#" id="popular-tab">
					HITOVI				</a>
			</li>
								<li class="tab_title">
				<a href="#" id="popular-2-tab">
					ČITA SE				</a>
			</li>
								<li class="tab_title">
				<a href="#" id="comments-7-tab">
					KOMENTARI				</a>
			</li>
			</ul> <!--end .tabs-->
<div class="clear"></div>
<div class="inside">
						<div class="wpt_acc_title">
				<a href="#" id="popular-tab">
					HITOVI				</a>
			</div>
			<div id="popular-tab-content" class="tab-content">
						</div><!--end .tab-content-->
								<div class="wpt_acc_title">
				<a href="#" id="popular-2-tab">
					ČITA SE				</a>
			</div>
			<div id="popular-2-tab-content" class="tab-content">
						</div><!--end .tab-content-->
								<div class="wpt_acc_title">
				<a href="#" id="comments-7-tab">
					KOMENTARI				</a>
			</div>
			<div id="comments-7-tab-content" class="tab-content">
						</div><!--end .tab-content-->
				<div class="clear"></div>
</div> <!--end .inside -->
<div class="clear"></div><style type="text/css">
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .tab_title { margin-bottom: 10px }
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .tab_title a,
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .wpt_acc_title a {
    color: #595959;
    border-radius: 50%;
    font-size: 14px;
    font-weight: 600;
    width: 80px;
    height: 80px;
    line-height: 60px;
    box-sizing: border-box;
    padding: 0;
    margin: 0 auto;
    white-space: nowrap;
    text-overflow: ellipsis;
    overflow: hidden;
    background: transparent;
    border: 1px solid transparent;
}
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .wpt_acc_title a {
    border-radius: 0;
    line-height: 3em;
}
#wpt_widget-4_content.wptp-style-15.wptp_widget_content a img { border-radius: 50%; }
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .tab_title a .fa {
    display: block;
    transform: translateY(17px);
}
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .tab_title a:hover,
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .wpt_acc_title a:hover  {
    color: #3e4654;
}
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .tab_title.selected a,
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .wpt_acc_title.selected a  {
    color: #e73b5f;
    background: transparent;
    border: 1px solid #e73b5f;
}
#wpt_widget-4_content.wptp-style-15.wptp_widget_content,
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .inside {
    background: transparent;
    border: 0;
}
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .tab-content li.wptp-list-item {
    border: 0;
    background: transparent;
    padding-left: 10px;
    padding-right: 10px;
}
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .entry-title,
#wpt_widget-4_content.wptp-style-15 .wptp_comment_meta {
    font-size: 15px;
    line-height: 24px;
    margin-bottom: 5px;
}
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .entry-title a,
#wpt_widget-4_content.wptp-style-15 .wptp_comment_meta a,
#wpt_widget-4_content.wptp-style-15.wptp_widget_content a {
    color: #3f3f3f;
    font-weight: normal;
}
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .entry-title a:hover,
#wpt_widget-4_content.wptp-style-15 .wptp_comment_meta a:hover,
#wpt_widget-4_content.wptp-style-15.wptp_widget_content a:hover {
    color: #293241;
}
#wpt_widget-4_content.wptp-style-15.wptp_widget_content,
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .wptp-postmeta,
#wpt_widget-4_content.wptp-style-15 .wptp_comment_content,
#wpt_widget-4_content.wptp-style-15 .wptp_excerpt {
    color: #9499a0;
}
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .wptp-postmeta,
#wpt_widget-4_content.wptp-style-15 .wptp_comment_content,
#wpt_widget-4_content.wptp-style-15 .wptp_excerpt {
    font-size: 11px;
}
#wpt_widget-4_content.wptp-style-15.wptp_widget_content .wptp-pagination,
#wpt_widget-4_content.wptp-style-15 .wptp-custom-content {
    padding-left: 10px;
    padding-right: 10px;
}
</style><style type="text/css">
#wpt_widget-4_content.wptp-pagination-style-29.wptp_widget_content .wptp-pagination li .page-numbers {
    padding: 9px;
    min-width: 36px;
    min-height: 36px;
	color: #293241;
	border-radius: 18px;
}
#wpt_widget-4_content.wptp-pagination-style-29.wptp_widget_content .wptp-pagination li .page-numbers.prev,
#wpt_widget-4_content.wptp-pagination-style-29.wptp_widget_content .wptp-pagination li .page-numbers.next {
	color: #293241;
}
#wpt_widget-4_content.wptp-pagination-style-29.wptp_widget_content .wptp-pagination li a.page-numbers:hover {
	background: #00ff99;
	color: #ffffff;
}
#wpt_widget-4_content.wptp-pagination-style-29.wptp_widget_content .wptp-pagination li .page-numbers.current {
	background: #00ff99;
	color: #ffffff;
}
#wpt_widget-4_content.wptp-pagination-style-29.wptp_widget_content .wptp-pagination li { margin-right: 3px }
#wpt_widget-4_content.wptp-pagination-style-29.wptp_widget_content .wptp-pagination li .fa { margin: 0; }
#wpt_widget-4_content.wptp-pagination-style-29.wptp_widget_content .wptp-pagination li .wptp-button-text { display: none; }
</style>			</div><!--end .wpt_widget_content -->
			
			</li>			<li class="  widget widget-sidebar">			<div class="textwidget"><br></div>
		</li><li class="  widget widget-sidebar"><h3>PRATITE NAS</h3><div class="social-profile-icons"><ul class=""><li class="social-email"><a title="Email" href="mailto:muf@muf.com.hr" target="_blank">Email</a></li><li class="social-facebook"><a title="Facebook" href="http://www.facebook.com/pages/Muf/533764276718776" target="_blank">Facebook</a></li><li class="social-rss"><a title="RSS feed" href="http://muf.com.hr/feed" target="_blank">RSS</a></li><li class="social-twitter"><a title="Twitter" href="http://twitter.com/moj_muf" target="_blank">Twitter</a></li><li class="social-tumblr"><a title="Tumblr" href="http://mufcomhr.tumblr.com/" target="_blank">Tumblr</a></li><li class="social-vimeo"><a title="Vimeo" href="https://vimeo.com/mufcomhr" target="_blank">Vimeo</a></li></ul></div></li><li class="  widget widget-sidebar">			<div class="textwidget"><br>
<img src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/06/sidebarjos.png?w=960" data-recalc-dims="1" /></div>
		</li><li class="  widget widget-sidebar"><!-- AVH Extended Categories version 3.10.0-dev.1 | http://blog.avirtualhome.com/wordpress-plugins/ --><h3>KATEGORIJE</h3><select name='extended-categories-select-4' id='extended-categories-select-4' class='postform' >
	<option value="-1">Odaberi kategoriju</option>
	<option class="level-0" value="1252">kviz</option>
	<option class="level-0" value="1255">politika</option>
	<option class="level-0" value="1271">maskulinitet</option>
	<option class="level-0" value="1372">kultura</option>
	<option class="level-0" value="1456">malleus mamuficarum</option>
	<option class="level-0" value="1504">virtualni book club</option>
	<option class="level-0" value="1667">emocije</option>
	<option class="level-0" value="1674">arhitektura</option>
	<option class="level-0" value="1818">identitet</option>
	<option class="level-0" value="1839">pravo</option>
	<option class="level-0" value="1863">kazalište</option>
	<option class="level-0" value="1140">90s</option>
	<option class="level-0" value="11">muf</option>
	<option class="level-0" value="10">feminizam</option>
	<option class="level-0" value="13">vivisekcija</option>
	<option class="level-0" value="24">tv / film</option>
	<option class="level-0" value="25">književnost</option>
	<option class="level-1" value="502">&nbsp;&nbsp;&nbsp;krimić</option>
	<option class="level-0" value="550">LGBTIQ</option>
	<option class="level-0" value="780">majčinstvo</option>
	<option class="level-0" value="27">pop!</option>
	<option class="level-0" value="28">eyesore</option>
	<option class="level-0" value="913">mediji</option>
	<option class="level-0" value="109">umjetnost</option>
	<option class="level-0" value="26">porno</option>
	<option class="level-0" value="476">tijelo</option>
	<option class="level-0" value="45">glazba</option>
	<option class="level-0" value="639">ljubav</option>
	<option class="level-0" value="1137">suradnja</option>
	<option class="level-0" value="494">rad</option>
	<option class="level-0" value="543">svakodnevica</option>
	<option class="level-0" value="852">seksualni rad</option>
	<option class="level-0" value="1138">izvještaj</option>
	<option class="level-0" value="215">domaćinstvo</option>
	<option class="level-0" value="246">sport</option>
	<option class="level-0" value="54">razgovor</option>
	<option class="level-0" value="55">girls</option>
	<option class="level-0" value="59">poezija</option>
	<option class="level-0" value="85">katran i perje</option>
	<option class="level-0" value="105">prijedlog za prijevod</option>
	<option class="level-0" value="136">moda</option>
	<option class="level-1" value="468">&nbsp;&nbsp;&nbsp;obuci asju</option>
	<option class="level-0" value="50">igre</option>
	<option class="level-0" value="256">curke</option>
	<option class="level-0" value="258">najava</option>
	<option class="level-0" value="276">strip</option>
	<option class="level-0" value="403">best of</option>
	<option class="level-0" value="431">americana</option>
	<option class="level-0" value="213">potrošnja</option>
	<option class="level-0" value="607">horoskop</option>
	<option class="level-0" value="633">ples</option>
	<option class="level-0" value="822">jezik</option>
	<option class="level-0" value="871">jane anger</option>
	<option class="level-0" value="912">socijalne mreže</option>
</select>
<script type='text/javascript'>
/* <![CDATA[ */
            var ec_dropdown_4 = document.getElementById("extended-categories-select-4");
            function ec_onCatChange_4() {
                if (ec_dropdown_4.options[ec_dropdown_4.selectedIndex].value > 0) {
                    location.href = "http://muf.com.hr/?cat="+ec_dropdown_4.options[ec_dropdown_4.selectedIndex].value;
                }
            }
            ec_dropdown_4.onchange = ec_onCatChange_4;
/* ]]> */
</script>
</li><li class="  widget widget-sidebar"><h3>ARHIVA</h3><ul id='widget-collapsarch-2-top' class='collapsing archives list'>
  <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2017/'>2017 </a>
    <div style='display:none' id='collapsArch-2017:2'>
    <ul>
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2017/11/' title='studeni'>studeni </a>
        <div style='display:none' id='collapsArch-2017-11:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2017/10/' title='listopad'>listopad </a>
        <div style='display:none' id='collapsArch-2017-10:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2017/09/' title='rujan'>rujan </a>
        <div style='display:none' id='collapsArch-2017-9:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2017/08/' title='kolovoz'>kolovoz </a>
        <div style='display:none' id='collapsArch-2017-8:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2017/07/' title='srpanj'>srpanj </a>
        <div style='display:none' id='collapsArch-2017-7:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2017/06/' title='lipanj'>lipanj </a>
        <div style='display:none' id='collapsArch-2017-6:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2017/05/' title='svibanj'>svibanj </a>
        <div style='display:none' id='collapsArch-2017-5:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2017/04/' title='travanj'>travanj </a>
        <div style='display:none' id='collapsArch-2017-4:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2017/03/' title='ožujak'>ožujak </a>
        <div style='display:none' id='collapsArch-2017-3:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2017/02/' title='veljača'>veljača </a>
        <div style='display:none' id='collapsArch-2017-2:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2017/01/' title='siječanj'>siječanj </a>
        <div style='display:none' id='collapsArch-2017-1:2'>
        </div>
      </li> <!-- close expanded month --> 
  </ul>
     </div>
  </li> <!-- end year -->
  <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2016/'>2016 </a>
    <div style='display:none' id='collapsArch-2016:2'>
    <ul>
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2016/12/' title='prosinac'>prosinac </a>
        <div style='display:none' id='collapsArch-2016-12:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2016/11/' title='studeni'>studeni </a>
        <div style='display:none' id='collapsArch-2016-11:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2016/10/' title='listopad'>listopad </a>
        <div style='display:none' id='collapsArch-2016-10:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2016/09/' title='rujan'>rujan </a>
        <div style='display:none' id='collapsArch-2016-9:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2016/08/' title='kolovoz'>kolovoz </a>
        <div style='display:none' id='collapsArch-2016-8:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2016/07/' title='srpanj'>srpanj </a>
        <div style='display:none' id='collapsArch-2016-7:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2016/06/' title='lipanj'>lipanj </a>
        <div style='display:none' id='collapsArch-2016-6:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2016/05/' title='svibanj'>svibanj </a>
        <div style='display:none' id='collapsArch-2016-5:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2016/04/' title='travanj'>travanj </a>
        <div style='display:none' id='collapsArch-2016-4:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2016/03/' title='ožujak'>ožujak </a>
        <div style='display:none' id='collapsArch-2016-3:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2016/02/' title='veljača'>veljača </a>
        <div style='display:none' id='collapsArch-2016-2:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2016/01/' title='siječanj'>siječanj </a>
        <div style='display:none' id='collapsArch-2016-1:2'>
        </div>
      </li> <!-- close expanded month --> 
  </ul>
     </div>
  </li> <!-- end year -->
  <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2015/'>2015 </a>
    <div style='display:none' id='collapsArch-2015:2'>
    <ul>
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2015/12/' title='prosinac'>prosinac </a>
        <div style='display:none' id='collapsArch-2015-12:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2015/11/' title='studeni'>studeni </a>
        <div style='display:none' id='collapsArch-2015-11:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2015/10/' title='listopad'>listopad </a>
        <div style='display:none' id='collapsArch-2015-10:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2015/09/' title='rujan'>rujan </a>
        <div style='display:none' id='collapsArch-2015-9:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2015/08/' title='kolovoz'>kolovoz </a>
        <div style='display:none' id='collapsArch-2015-8:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2015/07/' title='srpanj'>srpanj </a>
        <div style='display:none' id='collapsArch-2015-7:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2015/06/' title='lipanj'>lipanj </a>
        <div style='display:none' id='collapsArch-2015-6:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2015/05/' title='svibanj'>svibanj </a>
        <div style='display:none' id='collapsArch-2015-5:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2015/04/' title='travanj'>travanj </a>
        <div style='display:none' id='collapsArch-2015-4:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2015/03/' title='ožujak'>ožujak </a>
        <div style='display:none' id='collapsArch-2015-3:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2015/02/' title='veljača'>veljača </a>
        <div style='display:none' id='collapsArch-2015-2:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2015/01/' title='siječanj'>siječanj </a>
        <div style='display:none' id='collapsArch-2015-1:2'>
        </div>
      </li> <!-- close expanded month --> 
  </ul>
     </div>
  </li> <!-- end year -->
  <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2014/'>2014 </a>
    <div style='display:none' id='collapsArch-2014:2'>
    <ul>
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2014/12/' title='prosinac'>prosinac </a>
        <div style='display:none' id='collapsArch-2014-12:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2014/11/' title='studeni'>studeni </a>
        <div style='display:none' id='collapsArch-2014-11:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2014/10/' title='listopad'>listopad </a>
        <div style='display:none' id='collapsArch-2014-10:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2014/09/' title='rujan'>rujan </a>
        <div style='display:none' id='collapsArch-2014-9:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2014/08/' title='kolovoz'>kolovoz </a>
        <div style='display:none' id='collapsArch-2014-8:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2014/07/' title='srpanj'>srpanj </a>
        <div style='display:none' id='collapsArch-2014-7:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2014/06/' title='lipanj'>lipanj </a>
        <div style='display:none' id='collapsArch-2014-6:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2014/05/' title='svibanj'>svibanj </a>
        <div style='display:none' id='collapsArch-2014-5:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2014/04/' title='travanj'>travanj </a>
        <div style='display:none' id='collapsArch-2014-4:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2014/03/' title='ožujak'>ožujak </a>
        <div style='display:none' id='collapsArch-2014-3:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2014/02/' title='veljača'>veljača </a>
        <div style='display:none' id='collapsArch-2014-2:2'>
       </div>
      </li> <!-- close expanded month --> 
      <li class='collapsing archives expand'><span title='click to expand' class='collapsing archives expand'><span class='sym'>&#x25BA;</span></span><a href='http://muf.com.hr/2014/01/' title='siječanj'>siječanj </a>
        <div style='display:none' id='collapsArch-2014-1:2'>
        </div>
    </li> <!-- close month -->
  </ul></div></li> <!-- end of collapsing archives --><li style='display:none'><script type="text/javascript">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</script></li>
</ul>
</li><li class="  widget widget-sidebar">		<ul>
			<li class="page_item page-item-2"><a href="http://muf.com.hr/o-mufu/">o nama / impressum</a></li>
<li class="page_item page-item-252"><a href="http://muf.com.hr/pdfovi/">izabrani pdfovi</a></li>
<li class="page_item page-item-3245"><a href="http://muf.com.hr/pretplati-se/">primajte mufletter</a></li>
<li class="page_item page-item-4834"><a href="http://muf.com.hr/pisi-za-muf/">pišite za Muf!</a></li>
<li class="page_item page-item-6498"><a href="http://muf.com.hr/muf-preporucuje/">Muf preporučuje!</a></li>
<li class="page_item page-item-6786"><a href="http://muf.com.hr/autorice/">autori⁞ce</a></li>
<li class="page_item page-item-7919"><a href="http://muf.com.hr/zbivanja/">zbivanja</a></li>
		</ul>
		</li><li class="  widget widget-sidebar">			<div class="textwidget"><br><br>
<br><br></div>
		</li><li class="  widget widget-sidebar">			<div class="textwidget"><br><br>
<br><br>
<br><br>
</div>
		</li><li class="  animated bounce eds-on-hover  widget widget-sidebar"><h3>PODSJETITE SE</h3><div class="arpw-random-post "><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a href="http://muf.com.hr/2015/12/18/junakinje-krese-golika/"  rel="bookmark"><img width="65" height="45" src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2015/12/Mia-Oremović.jpg?resize=65%2C45" class="arpw-thumbnail alignleft wp-post-image" alt="Junakinje Kreše Golika" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2015/12/Mia-Oremović.jpg?resize=217%2C155 217w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2015/12/Mia-Oremović.jpg?resize=65%2C45 65w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2015/12/Mia-Oremović.jpg?zoom=2&amp;resize=65%2C45 130w" sizes="(max-width: 65px) 100vw, 65px" /></a><a class="arpw-title" href="http://muf.com.hr/2015/12/18/junakinje-krese-golika/" rel="bookmark">Junakinje Kreše Golika</a></li><li class="arpw-li arpw-clearfix"><a href="http://muf.com.hr/2014/04/24/nofap-drkati-ili-biti/"  rel="bookmark"><img width="65" height="45" src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2014/08/tumblr_n44wdl2r3d1qe2f6oo4_1280.jpg?resize=65%2C45" class="arpw-thumbnail alignleft wp-post-image" alt="NoFap: drkati ili biti" srcset="https://i2.wp.com/muf.com.hr/wp-content/uploads/2014/08/tumblr_n44wdl2r3d1qe2f6oo4_1280.jpg?resize=217%2C155 217w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2014/08/tumblr_n44wdl2r3d1qe2f6oo4_1280.jpg?resize=65%2C45 65w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2014/08/tumblr_n44wdl2r3d1qe2f6oo4_1280.jpg?zoom=2&amp;resize=65%2C45 130w" sizes="(max-width: 65px) 100vw, 65px" /></a><a class="arpw-title" href="http://muf.com.hr/2014/04/24/nofap-drkati-ili-biti/" rel="bookmark">NoFap: drkati ili biti</a></li><li class="arpw-li arpw-clearfix"><a href="http://muf.com.hr/2017/10/06/pain-babes-o-queer-djevojastvu-s-invaliditetom/"  rel="bookmark"><img width="65" height="45" src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/10/painababescover.png?resize=65%2C45" class="arpw-thumbnail alignleft wp-post-image" alt="Pain babes: o queer djevojaštvu s invaliditetom" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/10/painababescover.png?resize=217%2C155 217w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/10/painababescover.png?resize=65%2C45 65w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/10/painababescover.png?zoom=2&amp;resize=65%2C45 130w" sizes="(max-width: 65px) 100vw, 65px" /></a><a class="arpw-title" href="http://muf.com.hr/2017/10/06/pain-babes-o-queer-djevojastvu-s-invaliditetom/" rel="bookmark">Pain babes: o queer djevojaštvu s invaliditetom</a></li><li class="arpw-li arpw-clearfix"><a href="http://muf.com.hr/2015/05/19/sailor-moon/"  rel="bookmark"><img width="65" height="45" src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/05/tumblr_nihs4fXTal1r46ugeo1_1280.jpg?resize=65%2C45" class="arpw-thumbnail alignleft wp-post-image" alt="Sailor Moon: Mjesec i njegova ratnica" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/05/tumblr_nihs4fXTal1r46ugeo1_1280.jpg?resize=217%2C155 217w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/05/tumblr_nihs4fXTal1r46ugeo1_1280.jpg?resize=65%2C45 65w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/05/tumblr_nihs4fXTal1r46ugeo1_1280.jpg?zoom=2&amp;resize=65%2C45 130w" sizes="(max-width: 65px) 100vw, 65px" /></a><a class="arpw-title" href="http://muf.com.hr/2015/05/19/sailor-moon/" rel="bookmark">Sailor Moon: Mjesec i njegova ratnica</a></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></li><li class="widget widget-sidebar">			<div class="textwidget"><br><br>
<br><br>
<br><br>
<br><br>
<br><br>
<br><br></div>
		</li><li class="  widget widget-sidebar">			<div class="textwidget"><img src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2015/09/pticice-304.gif?w=960" data-recalc-dims="1" /></div>
		</li>			</ul>
		</div>
	</div><!--sidebars-->
</aside>	</div><!--#page-->
</div><!--.container-->
</div>
	<footer>
		<div class="container">
			<div class="footer-widgets">
					<div class="f-widget f-widget-1">
		<div class="  widget">			<div class="textwidget">MEDIJI, UMJETNOST, FEMINIZAM</div>
		</div>	</div>
	<div class="f-widget f-widget-2">
					</div>
	<div class="f-widget last">
		<div class="  animated fadeIn eds-on-hover  widget">			<div class="textwidget"><a href="http://en.wikipedia.org/wiki/Louise_Henriette_de_Bourbon" target="_blank">
<img src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2015/09/henriettepticasira.gif?w=960" data-recalc-dims="1" />
</a></div>
		</div>	</div>
			</div><!--.footer-widgets-->
			<div class="copyrights">
				<!--start copyrights-->
<div class="row" id="copyright-note">
<span><a href="http://muf.com.hr/" title="">muf</a> Ustupljeno pod Creative Commons licencom <a href="http://creativecommons.org/licenses/by-sa/3.0/hr/" target="_blank">Imenovanje - Dijeli pod istim uvjetima 3.0 Hrvatska</a>. Tekstove objavljene na Mufu možete slobodno kopirati, prenositi i uređivati uz obavezno jasno istaknuto ime autora/ice i izvor članka te uz uvjet da ga potom sami ne zaštićujete autorskim pravom.</span>
<div class="top"> <a href="#top" class="toplink">Natrag na vrh &uarr;</a></div>
</div>
<!--end copyrights-->
			</div> 
		</div><!--.container-->
	</footer><!--footer-->
<!--Twitter Button Script------>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!--Facebook Like Button Script------>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=136911316406581";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--start lightbox-->
<!--end lightbox-->
<!--start footer code-->
<!--end footer code-->
<div class="wpmm-preload wpmm-preload-megamenu-84"><div class="wpmm-posts wpmm-4-posts "><div class="loaderblock"><div class="loader"><div class="dot1"></div><div class="dot2"></div></div></div><div class="wpmm-post post-14657"><div class="wpmm-thumbnail"><a title="#YouToo" href="http://muf.com.hr/2017/10/20/youtoo/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/10/tumblr_oh420kW01F1v6u0owo1_1280.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/10/tumblr_oh420kW01F1v6u0owo1_1280.jpg?resize=345%2C250 345w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/10/tumblr_oh420kW01F1v6u0owo1_1280.jpg?zoom=2&amp;resize=345%2C250 690w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/10/tumblr_oh420kW01F1v6u0owo1_1280.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="#YouToo" href="http://muf.com.hr/2017/10/20/youtoo/">#YouToo</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>20/10/2017</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/asjaba/">asja bakić</a></div></div><div class="wpmm-post post-14494"><div class="wpmm-thumbnail"><a title="Feminizam i socijalizam: kritička povijest" href="http://muf.com.hr/2017/10/09/feminizam-i-socijalizam-kriticka-povijest/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/10/afž.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/10/afž.jpg?w=2868 2868w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/10/afž.jpg?resize=717%2C518 717w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/10/afž.jpg?resize=345%2C250 345w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/10/afž.jpg?w=1920 1920w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Feminizam i socijalizam: kritička povijest" href="http://muf.com.hr/2017/10/09/feminizam-i-socijalizam-kriticka-povijest/">Feminizam i socijalizam: kritička povijest</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>09/10/2017</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/lea-horvat/">lea horvat</a></div></div><div class="wpmm-post post-14368"><div class="wpmm-thumbnail"><a title="Obiteljski zakon, RANT EDITION" href="http://muf.com.hr/2017/10/02/obiteljski-zakon-rant-edition/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/10/assass.gif?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" /></a></div><div class="wpmm-entry-title"><a title="Obiteljski zakon, RANT EDITION" href="http://muf.com.hr/2017/10/02/obiteljski-zakon-rant-edition/">Obiteljski zakon, RANT EDITION</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>02/10/2017</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/asjaba/">asja bakić</a></div></div><div class="wpmm-post post-14257"><div class="wpmm-thumbnail"><a title="Feministički pristupi prevođenju" href="http://muf.com.hr/2017/09/19/feministicki-pristupi-prevodenju/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/09/jorinde-voigt-radical-relaxation.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/09/jorinde-voigt-radical-relaxation.jpg?resize=345%2C250 345w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/09/jorinde-voigt-radical-relaxation.jpg?zoom=2&amp;resize=345%2C250 690w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/09/jorinde-voigt-radical-relaxation.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Feministički pristupi prevođenju" href="http://muf.com.hr/2017/09/19/feministicki-pristupi-prevodenju/">Feministički pristupi prevođenju</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>19/09/2017</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/marijana/">marijana bukvić</a></div></div><div class="wpmm-pagination"><a href="#" class="wpmm-pagination-previous inactive" data-page="0"><i class="fa fa-angle-left"></i></a><a href="#" class="wpmm-pagination-next" data-page="2"><i class="fa fa-angle-right"></i></a></div></div></div><div class="wpmm-preload wpmm-preload-megamenu-326"><div class="wpmm-posts wpmm-4-posts "><div class="loaderblock"><div class="loader"><div class="dot1"></div><div class="dot2"></div></div></div><div class="wpmm-post post-14798"><div class="wpmm-thumbnail"><a title="Angelizacija puka" href="http://muf.com.hr/2017/11/08/angelizacija-puka/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/11/foily.png?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/11/foily.png?resize=345%2C250 345w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/11/foily.png?zoom=2&amp;resize=345%2C250 690w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/11/foily.png?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Angelizacija puka" href="http://muf.com.hr/2017/11/08/angelizacija-puka/">Angelizacija puka</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>08/11/2017</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/goranpavlic/">goran pavlić</a></div></div><div class="wpmm-post post-14669"><div class="wpmm-thumbnail"><a title="Povratak &#8220;Twin Peaksa&#8221;: 10.-18. epizoda" href="http://muf.com.hr/2017/10/24/povratak-twin-peaksa-10-18-epizoda/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/10/tpcover.png?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/10/tpcover.png?resize=345%2C250 345w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/10/tpcover.png?zoom=2&amp;resize=345%2C250 690w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/10/tpcover.png?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Povratak &#8220;Twin Peaksa&#8221;: 10.-18. epizoda" href="http://muf.com.hr/2017/10/24/povratak-twin-peaksa-10-18-epizoda/">Povratak &#8220;Twin Peaksa&#8221;: 10.-18. epizoda</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>24/10/2017</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/karlaloncar/">karla lončar</a></div></div><div class="wpmm-post post-14657"><div class="wpmm-thumbnail"><a title="#YouToo" href="http://muf.com.hr/2017/10/20/youtoo/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/10/tumblr_oh420kW01F1v6u0owo1_1280.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/10/tumblr_oh420kW01F1v6u0owo1_1280.jpg?resize=345%2C250 345w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/10/tumblr_oh420kW01F1v6u0owo1_1280.jpg?zoom=2&amp;resize=345%2C250 690w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/10/tumblr_oh420kW01F1v6u0owo1_1280.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="#YouToo" href="http://muf.com.hr/2017/10/20/youtoo/">#YouToo</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>20/10/2017</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/asjaba/">asja bakić</a></div></div><div class="wpmm-post post-14569"><div class="wpmm-thumbnail"><a title="Potraži ženu u jugoslavenskom socijalizmu" href="http://muf.com.hr/2017/10/13/potrazi-zenu/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/10/potrazizenucover.png?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/10/potrazizenucover.png?resize=345%2C250 345w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/10/potrazizenucover.png?zoom=2&amp;resize=345%2C250 690w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/10/potrazizenucover.png?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Potraži ženu u jugoslavenskom socijalizmu" href="http://muf.com.hr/2017/10/13/potrazi-zenu/">Potraži ženu u jugoslavenskom socijalizmu</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>13/10/2017</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/marta-baradic/">marta baradić</a></div></div><div class="wpmm-pagination"><a href="#" class="wpmm-pagination-previous inactive" data-page="0"><i class="fa fa-angle-left"></i></a><a href="#" class="wpmm-pagination-next" data-page="2"><i class="fa fa-angle-right"></i></a></div></div></div><div class="wpmm-preload wpmm-preload-megamenu-324"><div class="wpmm-posts wpmm-4-posts "><div class="loaderblock"><div class="loader"><div class="dot1"></div><div class="dot2"></div></div></div><div class="wpmm-post post-14877"><div class="wpmm-thumbnail"><a title="Ljubav u doba socijalizma i ostale queer romanse Sarah Waters" href="http://muf.com.hr/2017/11/17/ljubav-u-doba-socijalizma-i-ostale-queer-romanse/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/11/tipping.png?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/11/tipping.png?resize=345%2C250 345w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/11/tipping.png?zoom=2&amp;resize=345%2C250 690w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/11/tipping.png?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Ljubav u doba socijalizma i ostale queer romanse Sarah Waters" href="http://muf.com.hr/2017/11/17/ljubav-u-doba-socijalizma-i-ostale-queer-romanse/">Ljubav u doba socijalizma i ostale queer romanse Sarah Waters</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>17/11/2017</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/natalijaiva/">natalija iva stepanović</a></div></div><div class="wpmm-post post-14753"><div class="wpmm-thumbnail"><a title="Dobar savjet zlata vrijedi: priručnici za roditelje u teoriji i praksi" href="http://muf.com.hr/2017/11/03/dobar-savjet-zlata-vrijedi-prirucnici-za-roditelje-u-teoriji-i-praksi/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/11/barbcover.png?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/11/barbcover.png?resize=345%2C250 345w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/11/barbcover.png?zoom=2&amp;resize=345%2C250 690w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/11/barbcover.png?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Dobar savjet zlata vrijedi: priručnici za roditelje u teoriji i praksi" href="http://muf.com.hr/2017/11/03/dobar-savjet-zlata-vrijedi-prirucnici-za-roditelje-u-teoriji-i-praksi/">Dobar savjet zlata vrijedi: priručnici za roditelje u teoriji i praksi</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>03/11/2017</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/barbara/">barbara pleić tomić</a></div></div><div class="wpmm-post post-14257"><div class="wpmm-thumbnail"><a title="Feministički pristupi prevođenju" href="http://muf.com.hr/2017/09/19/feministicki-pristupi-prevodenju/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/09/jorinde-voigt-radical-relaxation.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/09/jorinde-voigt-radical-relaxation.jpg?resize=345%2C250 345w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/09/jorinde-voigt-radical-relaxation.jpg?zoom=2&amp;resize=345%2C250 690w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/09/jorinde-voigt-radical-relaxation.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Feministički pristupi prevođenju" href="http://muf.com.hr/2017/09/19/feministicki-pristupi-prevodenju/">Feministički pristupi prevođenju</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>19/09/2017</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/marijana/">marijana bukvić</a></div></div><div class="wpmm-post post-14231"><div class="wpmm-thumbnail"><a title="Postajanje ženom, postajanje autoricom" href="http://muf.com.hr/2017/09/15/postajanje-zenom-postajanje-autoricom/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/09/tocno.png?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/09/tocno.png?resize=345%2C250 345w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/09/tocno.png?zoom=2&amp;resize=345%2C250 690w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/09/tocno.png?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Postajanje ženom, postajanje autoricom" href="http://muf.com.hr/2017/09/15/postajanje-zenom-postajanje-autoricom/">Postajanje ženom, postajanje autoricom</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>15/09/2017</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/natalijaiva/">natalija iva stepanović</a></div></div><div class="wpmm-pagination"><a href="#" class="wpmm-pagination-previous inactive" data-page="0"><i class="fa fa-angle-left"></i></a><a href="#" class="wpmm-pagination-next" data-page="2"><i class="fa fa-angle-right"></i></a></div></div></div><div class="wpmm-preload wpmm-preload-megamenu-6764"><div class="wpmm-posts wpmm-4-posts "><div class="loaderblock"><div class="loader"><div class="dot1"></div><div class="dot2"></div></div></div><div class="wpmm-post post-14753"><div class="wpmm-thumbnail"><a title="Dobar savjet zlata vrijedi: priručnici za roditelje u teoriji i praksi" href="http://muf.com.hr/2017/11/03/dobar-savjet-zlata-vrijedi-prirucnici-za-roditelje-u-teoriji-i-praksi/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/11/barbcover.png?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/11/barbcover.png?resize=345%2C250 345w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/11/barbcover.png?zoom=2&amp;resize=345%2C250 690w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/11/barbcover.png?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Dobar savjet zlata vrijedi: priručnici za roditelje u teoriji i praksi" href="http://muf.com.hr/2017/11/03/dobar-savjet-zlata-vrijedi-prirucnici-za-roditelje-u-teoriji-i-praksi/">Dobar savjet zlata vrijedi: priručnici za roditelje u teoriji i praksi</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>03/11/2017</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/barbara/">barbara pleić tomić</a></div></div><div class="wpmm-post post-14569"><div class="wpmm-thumbnail"><a title="Potraži ženu u jugoslavenskom socijalizmu" href="http://muf.com.hr/2017/10/13/potrazi-zenu/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/10/potrazizenucover.png?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/10/potrazizenucover.png?resize=345%2C250 345w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/10/potrazizenucover.png?zoom=2&amp;resize=345%2C250 690w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/10/potrazizenucover.png?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Potraži ženu u jugoslavenskom socijalizmu" href="http://muf.com.hr/2017/10/13/potrazi-zenu/">Potraži ženu u jugoslavenskom socijalizmu</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>13/10/2017</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/marta-baradic/">marta baradić</a></div></div><div class="wpmm-post post-14368"><div class="wpmm-thumbnail"><a title="Obiteljski zakon, RANT EDITION" href="http://muf.com.hr/2017/10/02/obiteljski-zakon-rant-edition/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/10/assass.gif?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" /></a></div><div class="wpmm-entry-title"><a title="Obiteljski zakon, RANT EDITION" href="http://muf.com.hr/2017/10/02/obiteljski-zakon-rant-edition/">Obiteljski zakon, RANT EDITION</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>02/10/2017</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/asjaba/">asja bakić</a></div></div><div class="wpmm-post post-13223"><div class="wpmm-thumbnail"><a title="Nevoljena: o nemajčinstvu i ljubavi" href="http://muf.com.hr/2017/05/04/nevoljena-o-nemajcinstvu-i-ljubavi/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/05/tumblr_nig2rlosip1spnyg9o1_1280.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/05/tumblr_nig2rlosip1spnyg9o1_1280.jpg?resize=345%2C250 345w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/05/tumblr_nig2rlosip1spnyg9o1_1280.jpg?zoom=2&amp;resize=345%2C250 690w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/05/tumblr_nig2rlosip1spnyg9o1_1280.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Nevoljena: o nemajčinstvu i ljubavi" href="http://muf.com.hr/2017/05/04/nevoljena-o-nemajcinstvu-i-ljubavi/">Nevoljena: o nemajčinstvu i ljubavi</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>04/05/2017</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/asjaba/">asja bakić</a></div></div><div class="wpmm-pagination"><a href="#" class="wpmm-pagination-previous inactive" data-page="0"><i class="fa fa-angle-left"></i></a><a href="#" class="wpmm-pagination-next" data-page="2"><i class="fa fa-angle-right"></i></a></div></div></div><div class="wpmm-preload wpmm-preload-megamenu-327"><div class="wpmm-posts wpmm-4-posts "><div class="loaderblock"><div class="loader"><div class="dot1"></div><div class="dot2"></div></div></div><div class="wpmm-post post-14319"><div class="wpmm-thumbnail"><a title="Bruna Eshil: &#8220;Okovani Anti-Rometej&#8221;" href="http://muf.com.hr/2017/09/27/bruna-eshil-antirometej/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/09/eshil.png?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/09/eshil.png?resize=345%2C250 345w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/09/eshil.png?zoom=2&amp;resize=345%2C250 690w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/09/eshil.png?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Bruna Eshil: &#8220;Okovani Anti-Rometej&#8221;" href="http://muf.com.hr/2017/09/27/bruna-eshil-antirometej/">Bruna Eshil: &#8220;Okovani Anti-Rometej&#8221;</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>27/09/2017</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/muflona/">lana pukanić</a></div></div><div class="wpmm-post post-13849"><div class="wpmm-thumbnail"><a title="Koji je plejboj pravi za tebe: Dikan Radeljak, James Bond, Jabba the Hutt ili Ramsey Bolton?" href="http://muf.com.hr/2017/07/16/koji-je-plejboj-pravi-za-tebe-dikan-radeljak-james-bond-jabba-the-hut-ili-ramsey-bolton/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/07/COVER-PLEJBOJ.png?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/07/COVER-PLEJBOJ.png?resize=345%2C250 345w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/07/COVER-PLEJBOJ.png?zoom=2&amp;resize=345%2C250 690w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/07/COVER-PLEJBOJ.png?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Koji je plejboj pravi za tebe: Dikan Radeljak, James Bond, Jabba the Hutt ili Ramsey Bolton?" href="http://muf.com.hr/2017/07/16/koji-je-plejboj-pravi-za-tebe-dikan-radeljak-james-bond-jabba-the-hut-ili-ramsey-bolton/">Koji je plejboj pravi za tebe: Dikan Radeljak, James Bond, Jabba the Hutt ili Ramsey Bolton?</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>16/07/2017</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/muflona/">lana pukanić</a></div></div><div class="wpmm-post post-10989"><div class="wpmm-thumbnail"><a title="GLAZBENI LEKSIKON: I Bet On Losing Dogs" href="http://muf.com.hr/2016/10/23/glazbeni-leksikon-i-bet-on-losing-dogs/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/10/18fe67e42d78b70c17b2636073a40f7b.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/10/18fe67e42d78b70c17b2636073a40f7b.jpg?resize=345%2C250 345w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/10/18fe67e42d78b70c17b2636073a40f7b.jpg?zoom=2&amp;resize=345%2C250 690w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/10/18fe67e42d78b70c17b2636073a40f7b.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="GLAZBENI LEKSIKON: I Bet On Losing Dogs" href="http://muf.com.hr/2016/10/23/glazbeni-leksikon-i-bet-on-losing-dogs/">GLAZBENI LEKSIKON: I Bet On Losing Dogs</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>23/10/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/muflona/">lana pukanić</a></div></div><div class="wpmm-post post-10696"><div class="wpmm-thumbnail"><a title="Makeup savjeti za naredno političko razdoblje" href="http://muf.com.hr/2016/09/12/makeup-savjeti-za-naredno-politicko-razdoblje/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/09/makeup-cover.png?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/09/makeup-cover.png?resize=345%2C250 345w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/09/makeup-cover.png?zoom=2&amp;resize=345%2C250 690w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/09/makeup-cover.png?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Makeup savjeti za naredno političko razdoblje" href="http://muf.com.hr/2016/09/12/makeup-savjeti-za-naredno-politicko-razdoblje/">Makeup savjeti za naredno političko razdoblje</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>12/09/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/muflona/">lana pukanić</a></div></div><div class="wpmm-pagination"><a href="#" class="wpmm-pagination-previous inactive" data-page="0"><i class="fa fa-angle-left"></i></a><a href="#" class="wpmm-pagination-next" data-page="2"><i class="fa fa-angle-right"></i></a></div></div></div><div class="wpmm-preload wpmm-preload-megamenu-7281"><div class="wpmm-posts wpmm-4-posts "><div class="loaderblock"><div class="loader"><div class="dot1"></div><div class="dot2"></div></div></div><div class="wpmm-post post-14402"><div class="wpmm-thumbnail"><a title="Pain babes: o queer djevojaštvu s invaliditetom" href="http://muf.com.hr/2017/10/06/pain-babes-o-queer-djevojastvu-s-invaliditetom/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/10/painababescover.png?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/10/painababescover.png?resize=345%2C250 345w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/10/painababescover.png?zoom=2&amp;resize=345%2C250 690w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/10/painababescover.png?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Pain babes: o queer djevojaštvu s invaliditetom" href="http://muf.com.hr/2017/10/06/pain-babes-o-queer-djevojastvu-s-invaliditetom/">Pain babes: o queer djevojaštvu s invaliditetom</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>06/10/2017</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/barbara-gregov/">barbara gregov</a></div></div><div class="wpmm-post post-14231"><div class="wpmm-thumbnail"><a title="Postajanje ženom, postajanje autoricom" href="http://muf.com.hr/2017/09/15/postajanje-zenom-postajanje-autoricom/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/09/tocno.png?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/09/tocno.png?resize=345%2C250 345w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/09/tocno.png?zoom=2&amp;resize=345%2C250 690w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/09/tocno.png?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Postajanje ženom, postajanje autoricom" href="http://muf.com.hr/2017/09/15/postajanje-zenom-postajanje-autoricom/">Postajanje ženom, postajanje autoricom</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>15/09/2017</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/natalijaiva/">natalija iva stepanović</a></div></div><div class="wpmm-post post-14157"><div class="wpmm-thumbnail"><a title="Djevojaštvo u teen seriji &#8220;SKAM&#8221;" href="http://muf.com.hr/2017/09/08/djevojastvo-u-teen-seriji-skam/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/09/skamcover.png?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/09/skamcover.png?resize=345%2C250 345w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/09/skamcover.png?zoom=2&amp;resize=345%2C250 690w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/09/skamcover.png?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Djevojaštvo u teen seriji &#8220;SKAM&#8221;" href="http://muf.com.hr/2017/09/08/djevojastvo-u-teen-seriji-skam/">Djevojaštvo u teen seriji &#8220;SKAM&#8221;</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>08/09/2017</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/karla-zorcec/">karla zorčec</a></div></div><div class="wpmm-post post-12947"><div class="wpmm-thumbnail"><a title="Yass, Queen – ohrabrivanje djevojaštva u &#8220;Broad Cityju&#8221;" href="http://muf.com.hr/2017/03/24/yass-queen-ohrabrivanje-djevojastva-broad-cityju/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/03/bc-cover.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/03/bc-cover.jpg?resize=345%2C250 345w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/03/bc-cover.jpg?zoom=2&amp;resize=345%2C250 690w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/03/bc-cover.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Yass, Queen – ohrabrivanje djevojaštva u &#8220;Broad Cityju&#8221;" href="http://muf.com.hr/2017/03/24/yass-queen-ohrabrivanje-djevojastva-broad-cityju/">Yass, Queen – ohrabrivanje djevojaštva u &#8220;Broad Cityju&#8221;</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>24/03/2017</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/katarinakrolo/">katarina krolo</a></div></div><div class="wpmm-pagination"><a href="#" class="wpmm-pagination-previous inactive" data-page="0"><i class="fa fa-angle-left"></i></a><a href="#" class="wpmm-pagination-next" data-page="2"><i class="fa fa-angle-right"></i></a></div></div></div><div class="wpmm-preload wpmm-preload-megamenu-4318"><div class="wpmm-posts wpmm-4-posts "><div class="loaderblock"><div class="loader"><div class="dot1"></div><div class="dot2"></div></div></div><div class="wpmm-post post-14826"><div class="wpmm-thumbnail"><a title="Zlostavljanje s rokom trajanja" href="http://muf.com.hr/2017/11/11/14826/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/11/milana.png?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/11/milana.png?resize=345%2C250 345w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/11/milana.png?zoom=2&amp;resize=345%2C250 690w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Zlostavljanje s rokom trajanja" href="http://muf.com.hr/2017/11/11/14826/">Zlostavljanje s rokom trajanja</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>11/11/2017</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/barbara/">barbara pleić tomić</a></div></div><div class="wpmm-post post-13849"><div class="wpmm-thumbnail"><a title="Koji je plejboj pravi za tebe: Dikan Radeljak, James Bond, Jabba the Hutt ili Ramsey Bolton?" href="http://muf.com.hr/2017/07/16/koji-je-plejboj-pravi-za-tebe-dikan-radeljak-james-bond-jabba-the-hut-ili-ramsey-bolton/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/07/COVER-PLEJBOJ.png?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/07/COVER-PLEJBOJ.png?resize=345%2C250 345w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/07/COVER-PLEJBOJ.png?zoom=2&amp;resize=345%2C250 690w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/07/COVER-PLEJBOJ.png?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Koji je plejboj pravi za tebe: Dikan Radeljak, James Bond, Jabba the Hutt ili Ramsey Bolton?" href="http://muf.com.hr/2017/07/16/koji-je-plejboj-pravi-za-tebe-dikan-radeljak-james-bond-jabba-the-hut-ili-ramsey-bolton/">Koji je plejboj pravi za tebe: Dikan Radeljak, James Bond, Jabba the Hutt ili Ramsey Bolton?</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>16/07/2017</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/muflona/">lana pukanić</a></div></div><div class="wpmm-post post-13829"><div class="wpmm-thumbnail"><a title="Šteta što je kurva" href="http://muf.com.hr/2017/07/12/steta-sto-je-kurva/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/07/ekipacover.png?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/07/ekipacover.png?resize=345%2C250 345w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/07/ekipacover.png?zoom=2&amp;resize=345%2C250 690w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2017/07/ekipacover.png?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Šteta što je kurva" href="http://muf.com.hr/2017/07/12/steta-sto-je-kurva/">Šteta što je kurva</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>12/07/2017</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/barbara/">barbara pleić tomić</a></div></div><div class="wpmm-post post-13765"><div class="wpmm-thumbnail"><a title="Sitni, nebitni, zlonamjerni" href="http://muf.com.hr/2017/07/05/sitni-nebitni-zlonamjerni/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/07/nacho-rojo-1.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/07/nacho-rojo-1.jpg?resize=345%2C250 345w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/07/nacho-rojo-1.jpg?zoom=2&amp;resize=345%2C250 690w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/07/nacho-rojo-1.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Sitni, nebitni, zlonamjerni" href="http://muf.com.hr/2017/07/05/sitni-nebitni-zlonamjerni/">Sitni, nebitni, zlonamjerni</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>05/07/2017</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/asjaba/">asja bakić</a></div></div><div class="wpmm-pagination"><a href="#" class="wpmm-pagination-previous inactive" data-page="0"><i class="fa fa-angle-left"></i></a><a href="#" class="wpmm-pagination-next" data-page="2"><i class="fa fa-angle-right"></i></a></div></div></div><div class="wpmm-preload wpmm-preload-megamenu-7282"><div class="wpmm-posts wpmm-4-posts "><div class="loaderblock"><div class="loader"><div class="dot1"></div><div class="dot2"></div></div></div><div class="wpmm-post post-14864"><div class="wpmm-thumbnail"><a title="Bebe devedesetih i Mimi Mercedez" href="http://muf.com.hr/2017/11/16/bebe-devedesetih-i-mimi-mercedez/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/11/mimi-cover.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/11/mimi-cover.jpg?resize=345%2C250 345w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/11/mimi-cover.jpg?zoom=2&amp;resize=345%2C250 690w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/11/mimi-cover.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Bebe devedesetih i Mimi Mercedez" href="http://muf.com.hr/2017/11/16/bebe-devedesetih-i-mimi-mercedez/">Bebe devedesetih i Mimi Mercedez</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>16/11/2017</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/sarahduspara/">sarah duspara</a></div></div><div class="wpmm-post post-13765"><div class="wpmm-thumbnail"><a title="Sitni, nebitni, zlonamjerni" href="http://muf.com.hr/2017/07/05/sitni-nebitni-zlonamjerni/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/07/nacho-rojo-1.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/07/nacho-rojo-1.jpg?resize=345%2C250 345w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/07/nacho-rojo-1.jpg?zoom=2&amp;resize=345%2C250 690w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2017/07/nacho-rojo-1.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Sitni, nebitni, zlonamjerni" href="http://muf.com.hr/2017/07/05/sitni-nebitni-zlonamjerni/">Sitni, nebitni, zlonamjerni</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>05/07/2017</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/asjaba/">asja bakić</a></div></div><div class="wpmm-post post-13634"><div class="wpmm-thumbnail"><a title="Feministkinje i laž o velikom pank drugarstvu" href="http://muf.com.hr/2017/06/27/feministkinje-i-laz-o-velikom-pank-drugarstvu/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/06/girls-invented-punk-rock_amygdala_bianca-quinones.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/06/girls-invented-punk-rock_amygdala_bianca-quinones.jpg?resize=345%2C250 345w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/06/girls-invented-punk-rock_amygdala_bianca-quinones.jpg?zoom=2&amp;resize=345%2C250 690w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Feministkinje i laž o velikom pank drugarstvu" href="http://muf.com.hr/2017/06/27/feministkinje-i-laz-o-velikom-pank-drugarstvu/">Feministkinje i laž o velikom pank drugarstvu</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>27/06/2017</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/dunjakucinac/">dunja kučinac</a></div></div><div class="wpmm-post post-13411"><div class="wpmm-thumbnail"><a title="Courtney Love: zauvijek luda kuja" href="http://muf.com.hr/2017/06/07/courtney-love-zauvijek-luda-kuja/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/06/courtney-love-1.png?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/06/courtney-love-1.png?resize=345%2C250 345w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/06/courtney-love-1.png?zoom=2&amp;resize=345%2C250 690w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2017/06/courtney-love-1.png?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Courtney Love: zauvijek luda kuja" href="http://muf.com.hr/2017/06/07/courtney-love-zauvijek-luda-kuja/">Courtney Love: zauvijek luda kuja</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>07/06/2017</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/inesmadunic/">ines madunić</a></div></div><div class="wpmm-pagination"><a href="#" class="wpmm-pagination-previous inactive" data-page="0"><i class="fa fa-angle-left"></i></a><a href="#" class="wpmm-pagination-next" data-page="2"><i class="fa fa-angle-right"></i></a></div></div></div><div class="wpmm-preload wpmm-preload-megamenu-372"><div class="wpmm-posts wpmm-4-posts "><div class="loaderblock"><div class="loader"><div class="dot1"></div><div class="dot2"></div></div></div><div class="wpmm-post post-10338"><div class="wpmm-thumbnail"><a title="Transrodne žene su žene" href="http://muf.com.hr/2016/06/10/transrodne-zene/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/06/tumblr_ncc8fx9uOj1rhpvaco1_1280.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/06/tumblr_ncc8fx9uOj1rhpvaco1_1280.jpg?resize=345%2C250 345w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/06/tumblr_ncc8fx9uOj1rhpvaco1_1280.jpg?zoom=2&amp;resize=345%2C250 690w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/06/tumblr_ncc8fx9uOj1rhpvaco1_1280.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Transrodne žene su žene" href="http://muf.com.hr/2016/06/10/transrodne-zene/">Transrodne žene su žene</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>10/06/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/asjaba/">asja bakić</a></div></div><div class="wpmm-post post-8545"><div class="wpmm-thumbnail"><a title="O ženskoj šutnji i prešućivanju" href="http://muf.com.hr/2015/12/03/o-presucivanju/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/12/feelreal.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/12/feelreal.jpg?resize=345%2C250 345w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/12/feelreal.jpg?zoom=2&amp;resize=345%2C250 690w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/12/feelreal.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="O ženskoj šutnji i prešućivanju" href="http://muf.com.hr/2015/12/03/o-presucivanju/">O ženskoj šutnji i prešućivanju</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>03/12/2015</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/asjaba/">asja bakić</a></div></div><div class="wpmm-post post-7001"><div class="wpmm-thumbnail"><a title="Tamni poljubac paranormalnih ljubića" href="http://muf.com.hr/2015/08/27/tamni-poljubac-paranormalnih-ljubica/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/08/congressus_by_entrepreneurial-d76abnf.png.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/08/congressus_by_entrepreneurial-d76abnf.png.jpg?resize=345%2C250 345w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/08/congressus_by_entrepreneurial-d76abnf.png.jpg?zoom=2&amp;resize=345%2C250 690w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/08/congressus_by_entrepreneurial-d76abnf.png.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Tamni poljubac paranormalnih ljubića" href="http://muf.com.hr/2015/08/27/tamni-poljubac-paranormalnih-ljubica/">Tamni poljubac paranormalnih ljubića</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>27/08/2015</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/asjaba/">asja bakić</a></div></div><div class="wpmm-post post-5590"><div class="wpmm-thumbnail"><a title="Monster girl" href="http://muf.com.hr/2015/04/02/monster-girl/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/04/003.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/04/003.jpg?resize=345%2C250 345w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2015/04/003.jpg?zoom=2&amp;resize=345%2C250 690w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Monster girl" href="http://muf.com.hr/2015/04/02/monster-girl/">Monster girl</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>02/04/2015</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/asjaba/">asja bakić</a></div></div><div class="wpmm-pagination"><a href="#" class="wpmm-pagination-previous inactive" data-page="0"><i class="fa fa-angle-left"></i></a><a href="#" class="wpmm-pagination-next" data-page="2"><i class="fa fa-angle-right"></i></a></div></div></div><div class="wpmm-preload wpmm-preload-megamenu-2725"><div class="wpmm-posts wpmm-4-posts "><div class="loaderblock"><div class="loader"><div class="dot1"></div><div class="dot2"></div></div></div><div class="wpmm-post post-11072"><div class="wpmm-thumbnail"><a title="&#8220;Cosmo&#8221; i četvrti val feminizma" href="http://muf.com.hr/2016/11/04/cosmo-i-cetvrti-val-feminizma/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/11/toni3.png?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/11/toni3.png?resize=345%2C250 345w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/11/toni3.png?zoom=2&amp;resize=345%2C250 690w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="&#8220;Cosmo&#8221; i četvrti val feminizma" href="http://muf.com.hr/2016/11/04/cosmo-i-cetvrti-val-feminizma/">&#8220;Cosmo&#8221; i četvrti val feminizma</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>04/11/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/mgrdesicyahoo-com/">maša grdešić</a></div></div><div class="wpmm-post post-10976"><div class="wpmm-thumbnail"><a title="Ljeto u Černobilu" href="http://muf.com.hr/2016/10/20/ljeto-u-cernobilu/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/10/cern1.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/10/cern1.jpg?resize=345%2C250 345w, https://i2.wp.com/muf.com.hr/wp-content/uploads/2016/10/cern1.jpg?zoom=2&amp;resize=345%2C250 690w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Ljeto u Černobilu" href="http://muf.com.hr/2016/10/20/ljeto-u-cernobilu/">Ljeto u Černobilu</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>20/10/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/lea-horvat/">lea horvat</a></div></div><div class="wpmm-post post-10949"><div class="wpmm-thumbnail"><a title="Neka počne zlatno doba" href="http://muf.com.hr/2016/10/14/neka-pocne-zlatno-doba/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/10/friendship-cover2.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/10/friendship-cover2.jpg?resize=345%2C250 345w, https://i1.wp.com/muf.com.hr/wp-content/uploads/2016/10/friendship-cover2.jpg?zoom=2&amp;resize=345%2C250 690w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Neka počne zlatno doba" href="http://muf.com.hr/2016/10/14/neka-pocne-zlatno-doba/">Neka počne zlatno doba</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>14/10/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/masahuz/">maša huzjak</a></div></div><div class="wpmm-post post-10754"><div class="wpmm-thumbnail"><a title="Savršena žrtva" href="http://muf.com.hr/2016/09/22/savrsena-zrtva/"><img width="345" height="250" src="http://muf.com.hr/wp-content/plugins/wp-mega-menu/images/thumb.png" data-src="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/09/tumblr_mg6lkmN0Iz1r7qnjjo1_1280.jpg?resize=345%2C250" class="attachment-wpmm_thumb size-wpmm_thumb wp-post-image" alt="" title="" srcset="https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/09/tumblr_mg6lkmN0Iz1r7qnjjo1_1280.jpg?resize=345%2C250 345w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/09/tumblr_mg6lkmN0Iz1r7qnjjo1_1280.jpg?zoom=2&amp;resize=345%2C250 690w, https://i0.wp.com/muf.com.hr/wp-content/uploads/2016/09/tumblr_mg6lkmN0Iz1r7qnjjo1_1280.jpg?zoom=3&amp;resize=345%2C250 1035w" sizes="(max-width: 345px) 100vw, 345px" /></a></div><div class="wpmm-entry-title"><a title="Savršena žrtva" href="http://muf.com.hr/2016/09/22/savrsena-zrtva/">Savršena žrtva</a></div><div class="wpmm-entry-date"><i class="fa fa-clock-o"></i><span>22/09/2016</span></div><div class="wpmm-entry-author"><i class="fa fa-user"></i><a href="http://muf.com.hr/author/barbara/">barbara pleić tomić</a></div></div><div class="wpmm-pagination"><a href="#" class="wpmm-pagination-previous inactive" data-page="0"><i class="fa fa-angle-left"></i></a><a href="#" class="wpmm-pagination-next" data-page="2"><i class="fa fa-angle-right"></i></a></div></div></div>	<div style="display:none">
	<div class="grofile-hash-map-ea7345ce6cad75768f56b6ecb7ea11ee">
	</div>
	<div class="grofile-hash-map-ea7345ce6cad75768f56b6ecb7ea11ee">
	</div>
	</div>
<link rel='stylesheet' id='qtipstyles-css'  href='http://muf.com.hr/wp-content/plugins/easy-footnotes/assets/qtip/jquery.qtip.min.css?ver=4.8.3' type='text/css' media='' />
<link rel='stylesheet' id='easyfootnotescss-css'  href='http://muf.com.hr/wp-content/plugins/easy-footnotes/assets/easy-footnotes.css?ver=4.8.3' type='text/css' media='' />
<link rel='stylesheet' id='dashicons-css'  href='http://muf.com.hr/wp-includes/css/dashicons.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpt_font_awesome-css'  href='http://muf.com.hr/wp-content/plugins/wp-tab-widget-pro/css/font-awesome.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpt_widget_pro-css'  href='http://muf.com.hr/wp-content/plugins/wp-tab-widget-pro/css/wp-tab-widget-pro.css?ver=4.8.3' type='text/css' media='all' />
<script type='text/javascript' src='http://muf.com.hr/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/animate-it/assets/js/animo.min.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/animate-it/assets/js/jquery.ba-throttle-debounce.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/animate-it/assets/js/viewportchecker.js?ver=1.4.4'></script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/animate-it/assets/js/edsanimate.js?ver=1.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edsanimate_options = {"offset":"75","hide_hz_scrollbar":"1","hide_vl_scrollbar":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/animate-it/assets/js/edsanimate.site.js?ver=1.4.5'></script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/easy-heads-up-bar/js/ehu.js?ver=2.1.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201746'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iworks_position = {"post_type":["post"],"position":"top","position_placement":"0","style":"solid","height":"2","color1":"#ff0066","color1_opacity":"100","color2":"#d93","color2_opacity":"100","background":"#ddd","background_opacity":"5","radius":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/reading-position-indicator/assets/scripts/iworks_position.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpmm = {"ajaxurl":"http:\/\/muf.com.hr\/wp-admin\/admin-ajax.php","container_selector":"","css_class":"wpmm"};
/* ]]> */
</script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/wp-mega-menu/js/wpmm.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://muf.com.hr/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://muf.com.hr/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/easy-footnotes/assets/qtip/jquery.qtip.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/easy-footnotes/assets/qtip/jquery.qtipcall.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpt = {"ajax_url":"http:\/\/muf.com.hr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://muf.com.hr/wp-content/plugins/wp-tab-widget-pro/js/wp-tab-widget.js?ver=4.8.3'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=63710642&postid=14877&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=retro&greeting=Odgovori&greeting_reply=Odgovori+na+%25s&color_scheme=light&lang=hr&jetpack_version=5.3&sig=f1c7a1b024a9ac6184d8df8f9491e92fc3566642#parent=http%3A%2F%2Fmuf.com.hr%2F2017%2F11%2F17%2Fljubav-u-doba-socijalizma-i-ostale-queer-romanse%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=63710642&postid=14877&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=retro&greeting=Odgovori&greeting_reply=Odgovori+na+%25s&color_scheme=light&lang=hr&jetpack_version=5.3&sig=f1c7a1b024a9ac6184d8df8f9491e92fc3566642#parent=http%3A%2F%2Fmuf.com.hr%2F2017%2F11%2F17%2Fljubav-u-doba-socijalizma-i-ostale-queer-romanse%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201746.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.3',blog:'63710642',post:'14877',tz:'1',srv:'muf.com.hr'} ]);
	_stq.push([ 'clickTrackerInit', '63710642', '14877' ]);
</script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: muf.com.hr @ 2017-11-18 10:10:20 by W3 Total Cache -->